Erstellen oder Bearbeiten eines Links in Office für Mac

Welches Office-Programm verwenden Sie?

Word

PowerPoint

Excel

Word

Word erstellt automatisch einen Link, wenn Sie nach dem Eingeben einer URL (z. B. http://www.contoso.com) die EINGABETASTE oder die LEERTASTE drücken.

Wenn Sie einen Link zu Text, einem Bild oder einer bestimmten Stelle in einem Dokument erstellen möchten, ist auch das möglich.

Erstellen eines Links zu einer Datei, einer Webseite oder einer leeren E-Mail-Nachricht

  1. Markieren Sie den Text oder das Bild, den bzw. das Sie als Link verwenden möchten, und klicken Sie dann auf Einfügen > Link.

    Auf der Registerkarte "Einfügen" ist "Link" hervorgehoben.

  2. Führen Sie im Dialogfeld Link einfügen eine der folgenden Aktionen aus:

    Zeigt die Optionen zum Einfügen eines Links zu einer Webseite, einer E-Mail-Adresse oder einem Dokument an.

    • Um einen Link zu einer Webseite oder Datei zu erstellen, klicken Sie auf Webseite oder Datei, und geben Sie dann im Feld Adresse eine URL ein, oder klicken Sie auf Auswählen, um zu einer Datei zu navigieren.

    • Um einen Link zu einer bestimmten Stelle innerhalb des Dokuments zu erstellen, klicken Sie auf Dieses Dokument, und wählen Sie dann die Position für den Link aus (z. B. den Anfang des Dokuments oder eine bestimmte Überschrift).

    • Um einen Link zu einer leeren E-Mail-Nachricht zu erstellen, klicken Sie auf E-Mail-Adresse, und geben Sie eine E-Mail-Adresse und einen Betreff für die Nachricht ein.

      Tipp : Wenn Sie die QuickInfo ändern möchten, die angezeigt wird, wenn Sie mit dem Mauszeiger auf einen Link zeigen, klicken Sie auf QuickInfo, und geben Sie den Änderungstext ein. Wenn Sie keine QuickInfo angeben, verwendet Word den Pfad oder die Adresse der Datei als QuickInfo.

  3. Klicken Sie auf OK.

Erstellen eines Links (Textmarke) zu einer bestimmten Stelle in einem Dokument

Das Erstellen von Textmarken erfolgt in zwei Schritten: Sie markieren das Sprungziel und fügen dann den Link hinzu. Der Link kann sich innerhalb eines Dokuments oder zwischen Dokumenten befinden.

Schritt 1: Markieren des Sprungziels

Fügen Sie zuerst eine Textmarke ein, oder verwenden Sie ein Überschriftenformat, um die Position zu markieren. Überschriftenformate funktionieren nur, wenn Sie einen Link zu einer Position im aktuellen Dokument erstellen.

Einfügen einer Textmarke

Gehen Sie im aktuellen Dokument oder in dem Dokument, zu dem Sie einen Link erstellen möchten, folgendermaßen vor:

  1. Markieren Sie den Text, dem Sie eine Textmarke zuweisen möchten, oder klicken Sie auf die Stelle, an der Sie eine Textmarke einfügen möchten.

  2. Klicken Sie auf Einfügen > Textmarke.

    Auf der Registerkarte "Einfügen" ist "Textmarke" hervorgehoben.

  3. Geben Sie unter Name der Textmarke einen Namen ein.

    Namen von Textmarken müssen mit einem Buchstaben beginnen und können Ziffern enthalten, jedoch keine Leerzeichen. Sie können aber Unterstriche verwenden, um Wörter zu trennen, beispielsweise Erste_Überschrift.

  4. Klicken Sie auf Hinzufügen.

Zuweisen einer Überschrift-Formatvorlage

Wenn Sie einen Link zu einer Stelle im selben Dokument erstellen möchten, können Sie dem Text an der Stelle, zu der Sie gelangen möchten, eines der integrierten Überschriftenformate zuweisen. Führen Sie dazu im aktuellen Dokument die folgende Aktion aus:

  1. Wählen Sie den Text aus, dem Sie ein Überschriftenformat zuordnen möchten.

  2. Klicken Sie auf Start > Bereich "Formatvorlagen", und wählen Sie das gewünschte Format aus.

    Auf der Registerkarte "Start" ist der Bereich "Formatvorlagen" hervorgehoben.

    Wenn Sie beispielsweise Text markiert haben, den Sie als Hauptüberschrift formatieren möchten, klicken Sie im Katalog Formatvorlage übernehmen auf die Formatvorlage Überschrift 1.

Schritt 2: Hinzufügen eines Links zu einer Position im aktuellen Dokument

  1. Markieren Sie den Text oder das Objekt, der bzw. das als Link angezeigt werden soll.

  2. Klicken Sie auf Einfügen > Link.

  3. Klicken Sie auf Dieses Dokument, und klicken Sie dann zum Erweitern auf Überschriften oder Textmarken, je nachdem, was das Ziel des Links sein soll.

    Die Registerkarte "Dieses Dokument" ist hervorgehoben.

  4. Klicken Sie auf die Überschrift oder Textmarke, zu der Sie einen Link erstellen möchten, und klicken Sie dann auf OK.

Deaktivieren von automatischen Links

Wenn Sie nicht möchten, dass Word während der Eingabe automatisch Links im Dokument erstellt, können Sie diese Funktion deaktivieren.

  1. Klicken Sie im Menü Word auf Einstellungen > AutoKorrektur (unter Erstellungstools und Korrekturhilfen).

  2. Klicken Sie auf AutoFormat während der Eingabe, und deaktivieren Sie dann das Kontrollkästchen Internet- und Netzwerkpfade durch Links.

    Unter "Einstellungen" ist "AutoFormat während der Eingabe" hervorgehoben.

In einem Word-Dokument können Sie einen Link zu einer Stelle in einem Dokument, zu einer Webseite oder zu einer E-Mail-Adresse erstellen.

Erstellen eines Links zu einer Webseite

  1. Wählen Sie den Text oder das Objekt aus, den bzw. das Sie in einen Link integrieren möchten.

  2. Klicken Sie im Menü Einfügen auf Link.

  3. Geben Sie im Feld Verknüpfen mit die Internetadresse ein.

    Hinweis : Klicken Sie auf die Registerkarte Webseite, um einen Link zu einem bestimmten Zielbereich auf einer Webseite zu erstellen, und folgen Sie den unter Anker aufgeführten Anweisungen.

Erstellen eines Links zu einem Dokument oder einer E-Mail-Adresse

Sie können Text oder ein Objekt (z. B. ein Bild) als Link hinzufügen, über den ein Word-Dokument, eine Excel-Arbeitsmappe oder eine PowerPoint-Präsentation geöffnet wird. Über einen Link kann auch eine Datei oder eine E-Mail-Adresse geöffnet werden.

  1. Wählen Sie den Text oder das Objekt aus, den bzw. das Sie in einen Link integrieren möchten.

  2. Klicken Sie im Menü Einfügen auf Link.

  3. Klicken Sie auf die Registerkarte Dokument oder E-Mail-Adresse, je nachdem, welche Art von Link Sie einfügen möchten.

  4. Folgen Sie den Anweisungen zur Erstellung eines Links.

Erstellen eines Links zu einer bestimmten Stelle in einem Dokument

Sie können Links zu unterschiedlichen Stellen in einem Dokument erstellen, z. B. zu dem oberen Teil des Dokuments, der Überschrift oder zu Textmarken.

  1. Wählen Sie den Text oder das Objekt aus, den bzw. das Sie in einen Link integrieren möchten.

  2. Klicken Sie im Menü Einfügen auf Link.

  3. Klicken Sie auf die Registerkarte Dokument und anschließend unter Anker auf Suchen.

  4. Wählen Sie die Stelle im Dokument aus, zu der Sie einen Link erstellen möchten.

Bearbeiten eines Links

  1. Wählen Sie den Link aus, den Sie ändern möchten.

  2. Klicken Sie im Menü Einfügen auf Link.

  3. Nehmen Sie die gewünschten Änderungen vor.

Entfernen eines Links

  1. Wählen Sie den Text oder das Objekt aus, der/das mit dem Link verknüpft ist, den Sie entfernen möchten.

  2. Klicken Sie im Menü Einfügen auf Link und anschließend auf Link entfernen.

PowerPoint

Sie können einen Link aus Text oder aus einem Objekt (beispielsweise aus einem Bild, einem Diagramm, einer Form oder aus WordArt) erstellen und mit einer Webseite, einer Folie in derselben Präsentation oder einer anderen Präsentation und sogar mit E-Mail-Adressen aus dem Dialogfeld Link einfügen verknüpfen. Während die Präsentation in Form einer Bildschirmpräsentation vorgeführt wird, können Sie auf die Links klicken und deren QuickInfos anzeigen.

Öffnen Sie das Dialogfeld "Link einfügen".

  1. Wählen Sie in der Normalansicht den Text, die Form oder das Bild aus, der, die bzw. das als Link verwendet werden soll.

  2. Klicken Sie auf der Registerkarte Einfügen auf Hyperlink.

    Das Dialogfeld "Link einfügen" wird angezeigt.

    Office für Mac-Dialogfeld "Link"

    1 – Anzuzeigender Text: Der verknüpfte Text im Dokument.

    2 – QuickInfo: Text, der angezeigt wird, wenn Sie den Mauszeiger über den verknüpften Text bewegen.

Erstellen einer Verknüpfung mit einer Webseite

  • Um den schnellen Zugriff auf verwandte Informationen in einer anderen Datei oder auf einer Webseite zu ermöglichen, geben Sie auf der Registerkarte Webseite oder Datei im Feld Adresse die Adresse der Webseite oder die Datei ein, mit der die Verknüpfung erstellt werden soll.

Erstellen einer Verknüpfung mit einer Folie in derselben Präsentation

  1. Klicken Sie im Dialogfeld Link einfügen auf Dieses Dokument.

  2. Klicken Sie unter Wählen Sie eine Stelle in diesem Dokument aus auf die Folie, mit der die Verknüpfung erstellt werden soll.

Erstellen einer Verknüpfung mit einer Folie in einer anderen Präsentation

  1. Klicken Sie im Dialogfeld Link einfügen auf Webseite oder Datei.

  2. Klicken Sie auf Auswählen, und klicken Sie dann auf die Präsentation oder die Datei, mit der die Verknüpfung erstellt werden soll.

    Hinweis : In PowerPoint für Mac kann keine Verknüpfung mit einer bestimmten Folie in einer anderen Präsentation erstellt werden.

Erstellen einer Verknüpfung mit E-Mail-Adressen

  1. Klicken Sie im Dialogfeld Link einfügen auf E-Mail-Adresse.

  2. Geben Sie im Feld E-Mail-Adresse die E-Mail-Adresse ein, mit der die Verknüpfung erstellt werden soll, oder klicken Sie im Feld Zuletzt verwendete E-Mail-Adressen auf eine E-Mail-Adresse.

  3. Geben Sie im Feld Betreff den gewünschten Betreff für die E-Mail-Nachricht ein.

Formatieren eines Links

  1. Wählen Sie den Link aus, und klicken Sie bei gedrückter STRG-TASTE oder mit der rechten Maustaste auf den Link, den Sie formatieren möchten, und klicken Sie dann auf Schriftart.

  2. Ändern Sie nach Ihren Wünschen im Feld Schriftart die Schriftart, den Schriftschnitt und -grad, ihre Farbe sowie andere Effekte.

In PowerPoint können Sie einen Link zu einem anderen Office-Dokument, einer Webseite, einer zielgruppenorientierten Präsentation oder einer E-Mail-Adresse erstellen.

Erstellen eines Links zu einer Webseite

  1. Wählen Sie den Text oder das Objekt aus, den bzw. das Sie in einen Link integrieren möchten.

  2. Klicken Sie auf der Registerkarte Start unter Einfügen auf Text und anschließend auf Link.

    Registerkarte "Start", Gruppe "Einfügen"

  3. Geben Sie im Feld Verknüpfen mit die Internetadresse ein.

    Hinweis : Klicken Sie auf die Registerkarte Webseite, um einen Link zu einem bestimmten Zielbereich auf einer Webseite zu erstellen, und folgen Sie den unter Anker aufgeführten Anweisungen.

Erstellen eines Links zu einem Dokument oder einer E-Mail-Adresse

Sie können Text oder ein Objekt als Link hinzufügen, mit dem eine bestimmte Folie aus einer PowerPoint-Präsentation oder einer zielgruppenorientierten Bildschirmpräsentation geöffnet werden kann. Sie können außerdem einen Link zu einem Word-Dokument, einer Excel-Arbeitsmappe, einer Datei oder E-Mail-Adresse erstellen.

  1. Wählen Sie den Text oder das Objekt aus, den bzw. das Sie in einen Link integrieren möchten.

  2. Klicken Sie auf der Registerkarte Start unter Einfügen auf Text und anschließend auf Link.

    Registerkarte "Start", Gruppe "Einfügen"

  3. Klicken Sie auf die Registerkarte Dokument oder E-Mail-Adresse, je nachdem, welche Art von Link Sie einfügen möchten.

  4. Folgen Sie den Anweisungen zur Erstellung eines Links.

    Hinweis : Der Link ist in der Bildschirmpräsentationsansicht aktiv.

Erstellen eines Links zu einer bestimmten Stelle in einem Dokument

Sie können Links zu verschiedenen Stellen in einer Präsentation erstellen, wie z. B. zu der ersten oder letzten Folie, zur nächsten Folie oder zu den Folientiteln.

  1. Wählen Sie den Text oder das Objekt aus, den bzw. das Sie in einen Link integrieren möchten.

  2. Klicken Sie auf der Registerkarte Start unter Einfügen auf Text und anschließend auf Link.

    Registerkarte "Start", Gruppe "Einfügen"

  3. Klicken Sie auf die Registerkarte Dokument und anschließend unter Anker auf Suchen.

  4. Wählen Sie die Stelle im Dokument aus, zu der Sie einen Link erstellen möchten.

    Hinweis : Der Link ist in der Bildschirmpräsentationsansicht aktiv.

Erstellen eines Links zu einer zielgruppenorientierten Präsentation

Eine zielgruppenorientierte Präsentation mit Links bietet eine schnelle Möglichkeit, von Ihrer Hauptpräsentation zu anderen zielgruppenorientierten Präsentationen zu wechseln. Sie können ebenfalls eine Folie mit einem Inhaltsverzeichnis erstellen und diese für Links nutzen. Wenn Sie Ihre Präsentation auf diese Weise gestalten, können Sie von der Folie mit dem Inhaltsverzeichnis zu unterschiedlichen Bereichen Ihrer Präsentation wechseln. Sie können somit spontan zu einem bestimmten Zeitpunkt entscheiden, welche Bereiche Sie Ihrem Publikum präsentieren möchten. In den folgenden Anweisungen wird erläutert, wie Sie eine oder mehrere zielgruppenorientierte Präsentationen erstellen und anschließend einen Link von der Hauptpräsentation zu der zielgruppenorientierten Präsentation hinzufügen.

Hinweis : Wenn Sie einen Link von einer Präsentation zu einer vollkommen anderen Präsentation erstellen möchten, können Sie in das andere Dokument einen Link einfügen. Weitere Informationen finden Sie unter Erstellen, Bearbeiten oder Entfernen eines Links.

  1. Öffnen Sie die Präsentation, die Sie als Grundlage für die Erstellung einer zielgruppenorientierten Präsentation mit einem Link verwenden möchten.

  2. Klicken Sie auf der Registerkarte Bildschirmpräsentation unter Bildschirmpräsentation wiedergeben auf Zielgruppenorientierte Präsentation und anschließend auf Zielgruppenorientierte Präsentationen bearbeiten.

    Registerkarte "Bildschirmpräsentation", Gruppe "Bildschirmpräsentation wiedergeben"

  3. Klicken Sie auf Neu.

  4. Klicken Sie in der Liste unter Folien in der Präsentation auf die Folien, die in die zielgruppenorientierte Präsentation aufgenommen werden sollen, und klicken Sie dann auf Hinzufügen.

    Tipp : Zum Auswählen mehrerer aufeinander folgender Folien klicken Sie auf die erste Folie. Halten Sie dann UMSCHALT gedrückt, während Sie auf die letzte gewünschte Folie klicken. Zum Auswählen mehrerer nicht aufeinander folgender Folien halten Sie STRG gedrückt, während Sie auf jede gewünschte Folie klicken.

  5. Um die Reihenfolge der Folien zu ändern, klicken Sie unter Folien in der zielgruppenorientierten Präsentation auf eine Folie, und klicken Sie dann auf Pfeil nach oben zum Ändern der Reihenfolge oder Pfeil nach unten zum Ändern der Reihenfolge , um die Folie in der Liste nach oben oder unten zu verschieben.

  6. Geben Sie im Feld Name der Bildschirmpräsentation einen Namen ein, und klicken Sie dann auf OK. Wiederholen Sie die Schritte 2 bis 6, um zusätzliche zielgruppenorientierte Präsentationen mit beliebigen Folien Ihrer Präsentation zu erstellen.

  7. Um einen Link von der Hauptpräsentation zu einer zusätzlichen zielgruppenorientierten Präsentation zu erstellen, wählen Sie in Ihrer Präsentation den Text oder das Objekt aus, den/das Sie als Link verwenden möchten. Sie haben ebenfalls die Möglichkeit, ein Inhaltsverzeichnis zu erstellen und von dort aus Links für die einzelnen Texteinträge zu erstellen, über die Sie durch Ihre zielgruppenorientierte Präsentation navigieren können. Fügen Sie hierzu eine neue Folie mit einem Inhaltsverzeichnis in Ihre Präsentation ein, und erstellen Sie für jeden Eintrag einen Link.

  8. Klicken Sie auf der Registerkarte Bildschirmpräsentation unter Konfiguration auf Aktionseinstellungen.

    Registerkarte "Bildschirmpräsentation", Gruppe "Einrichten"

  9. Wählen Sie im Dialogfeld Aktionseinstellungen die Methode zur Initiierung der Aktion wie folgt aus:

Initiieren einer Aktion

Klicken

Wenn Sie auf die interaktive Schaltfläche klicken

Die Registerkarte Mausklick

Wenn Sie den Mauszeiger über der interaktiven Schaltfläche platzieren

Die Registerkarte Mouseover

  1. Klicken Sie auf Link zu und anschließend im Popup-Menü auf Zielgruppenorientierte Präsentation.

  2. Wählen Sie unter Zielgruppenorientierte Präsentation die gewünschte Präsentation aus, zu der Sie einen Link erstellen möchten.

    Aktivieren Sie das Kontrollkästchen Anzeigen und zurückkehren, wenn Sie während der Präsentation zu der Folie zurückkehren möchten, von der aus Sie die zielgruppenorientierte Präsentation gestartet haben. Diese Option ist besonders nützlich, wenn Sie eine Folie mit einem Inhaltsverzeichnis der zielgruppenorientierten Präsentationen erstellt haben.

  3. Klicken Sie auf OK.

    Um zusätzliche Links zu weiteren zielgruppenorientierten Präsentationen hinzuzufügen, wiederholen Sie die Schritte 7 bis 12.

Bearbeiten eines Links

  1. Wählen Sie den Link aus, den Sie ändern möchten.

  2. Klicken Sie im Menü Einfügen auf Link.

  3. Nehmen Sie die gewünschten Änderungen vor.

Entfernen eines Links

  1. Wählen Sie den Text oder das Objekt aus, der/das mit dem Link verknüpft ist, den Sie entfernen möchten.

  2. Klicken Sie auf der Registerkarte Start unter Einfügen auf Text, dann auf Link und anschließend auf Link entfernen.

    Registerkarte "Start", Gruppe "Einfügen"

Excel

Sie können in einem Excel-Arbeitsblatt einen Link zu einer Webseite, einem anderen Dokument, einer E-Mail-Adresse oder einer bestimmten Position im Excel-Arbeitsblatt erstellen.

Erstellen eines Links zu einer Webseite

  1. Wählen Sie die Zelle oder das Objekt aus, die bzw. das Sie in einen Link integrieren möchten.

  2. Klicken Sie auf die Registerkarte Einfügen, und klicken Sie dann auf Hyperlink.

  3. Klicken Sie auf die Registerkarte Webseite oder Datei, und geben Sie dann im Feld Adresse eine Adresse ein.

    Sie können auch auf Auswählen klicken und zur gewünschten Adresse navigieren.

  4. Klicken Sie auf OK.

Erstellen eines Links zu einem Dokument oder einer E-Mail-Adresse

  1. Wählen Sie die Zelle oder das Objekt aus, die bzw. das Sie in einen Link integrieren möchten.

  2. Klicken Sie auf die Registerkarte Einfügen, und klicken Sie dann auf Hyperlink.

  3. Führen Sie einen der folgenden Schritte aus:

    • Klicken Sie auf die Registerkarte Dieses Dokument, geben Sie einen Zellbezug ein, oder wählen Sie eine Stelle im Dokument aus, und klicken Sie dann auf OK.

    • Klicken Sie auf die Registerkarte E-Mail-Adresse, geben Sie eine E-Mail-Adresse ein, oder wählen Sie eine aus den zuletzt verwendeten E-Mail-Adressen aus, und klicken Sie dann auf OK.

Erstellen eines Links zu einer bestimmten Stelle in einem Dokument

  1. Wählen Sie die Zelle oder das Objekt aus, die bzw. das Sie in einen Link integrieren möchten.

  2. Klicken Sie auf die Registerkarte Einfügen, und klicken Sie dann auf Hyperlink.

  3. Klicken Sie auf die Registerkarte Dieses Dokument, geben Sie einen Zellbezug ein, oder wählen Sie eine Stelle im Dokument aus, und klicken Sie dann auf OK.

Bearbeiten eines Links

  1. Halten Sie STRG gedrückt, klicken Sie auf den Link, und klicken Sie dann auf Link bearbeiten.

  2. Nehmen Sie die gewünschten Änderungen vor, und klicken Sie auf OK.

Auf einem Excel-Arbeitsblatt können Sie einen Link zu einem anderen Office-Dokument, einer Webseite oder einer E-Mail-Adresse erstellen.

Erstellen eines Links zu einer Webseite

  1. Wählen Sie die Zelle oder das Objekt aus, die bzw. das Sie in einen Link integrieren möchten.

  2. Klicken Sie im Menü Einfügen auf Link.

  3. Geben Sie im Feld Verknüpfen mit die Internetadresse ein.

    Hinweis : Klicken Sie auf die Registerkarte Webseite, um einen Link zu einem bestimmten Zielbereich auf einer Webseite zu erstellen, und folgen Sie den unter Anker aufgeführten Anweisungen.

Erstellen eines Links zu einem Dokument oder einer E-Mail-Adresse

Sie können eine Zelle oder ein Objekt als Link hinzufügen, über den ein Bereich (mit Festgelegter Name) oder ein bestimmter Zellbezug in einer Excel-Arbeitsmappe geöffnet wird. Sie können ebenfalls Links zu einem Word-Dokument, einer PowerPoint-Präsentation, einer Datei oder E-Mail-Adresse erstellen.

  1. Wählen Sie die Zelle oder das Objekt aus, die bzw. das Sie in einen Link integrieren möchten.

  2. Klicken Sie im Menü Einfügen auf Link.

  3. Klicken Sie auf die Registerkarte Dokument oder E-Mail-Adresse, je nachdem, welche Art von Link Sie einfügen möchten.

  4. Folgen Sie den Anweisungen zur Erstellung eines Links.

Erstellen eines Links zu einer bestimmten Stelle in einem Dokument

Sie können Links zu unterschiedlichen Stellen in einer Arbeitsmappe erstellen, z. B. zu einem Zellbezug oder zu Festgelegter Name.

  1. Wählen Sie die Zelle oder das Objekt aus, die bzw. das Sie in einen Link integrieren möchten.

  2. Klicken Sie im Menü Einfügen auf Link.

  3. Klicken Sie auf die Registerkarte Dokument und anschließend unter Anker auf Suchen.

  4. Geben Sie den Zellbezug oder den festgelegten Namen an, zu dem Sie einen Link erstellen möchten.

Bearbeiten eines Links

  1. Halten Sie die Maustaste mindestens zwei Sekunden lang auf der Zelle mit dem Hyperlink gedrückt, und lassen Sie die Taste dann los.

  2. Klicken Sie im Menü Einfügen auf Link.

  3. Nehmen Sie die gewünschten Änderungen vor.

Entfernen eines Links

  • Halten Sie die STRG gedrückt, klicken Sie auf den Link, und klicken Sie anschließend im Kontextmenü auf Link entfernen.

Entfernen aller Links von einem Blatt

  1. Wählen Sie alle Zellen auf dem Blatt aus, indem Sie oben links auf dem Tabellengitter auf das Dreieck "Alles markieren" klicken.

    Symbol für die Auswahl aller Zellen

    Legende 1  Dreieck

  2. Führen Sie eine der folgenden Aktionen aus:

    Entfernen

    Gehen Sie folgendermaßen vor

    Nur die Links; der Text mit den Links bleibt unverändert

    Zeigen Sie im Menü Bearbeiten auf Löschen, und klicken Sie anschließend auf Links.

    Die Links und den Text, der die Links beinhaltet

    Zeigen Sie im Menü Bearbeiten auf Löschen, und klicken Sie anschließend auf Inhalt.

Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×