Erstellen oder Anpassen eines Folienmasters

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Um zu verstehen, warum Sie möglicherweise einen Folienmaster verwenden möchten, finden Sie unter Was ist ein Folienmaster?

Erstellen Sie dem Folienmaster

  1. Öffnen Sie eine leere Präsentation, und klicken Sie dann auf der Registerkarte Ansicht in der Gruppe Masteransicht auf Folienmaster.

  2. Wenn Sie die Ansicht Folienmaster öffnen, wird ein leerer Folienmaster mit den zugewiesenen Standardlayouts angezeigt.

    Hinweis : In der Miniaturansicht der Folie stellt das größere Folienbild den Folienmaster dar, und die zugehörigen Layouts sind unter dem Folienmaster angeordnet.

  3. Erstellen eines Layouts oder zum Anpassen eines vorhandenen Layouts, finden Sie unter Erstellen eines Folienlayouts, die Ihren Anforderungen entspricht.

  4. Zum Hinzufügen oder Ändern von Platzhaltern in den Layouts finden Sie unter Inhaltsplatzhalter zu einem Layout hinzufügen oder ändern oder Löschen eines Platzhalters.

  5. Wenn Sie integrierte Folienlayouts des Standardfolienmasters entfernen möchten, klicken Sie in der Miniaturansicht der Folie mit der rechten Maustaste auf jedes Folienlayout, das Sie löschen möchten. Klicken Sie anschließend im Kontextmenü auf Layout löschen.

  6. Zum Anwenden eines Designs oder Design-basierend Farben, Schriftarten, Effekten und Hintergründen, finden Sie unter Anwenden eines Designs zum Hinzufügen von Farbe und Formatvorlage zu einer Präsentation oder Anwenden mehrerer Designs auf eine Präsentation.

  7. Um die Seitenausrichtung für alle Folien in Ihrer Präsentation festzulegen, klicken Sie auf der Registerkarte Folienmaster in der Gruppe Seite einrichten auf Folienausrichtung, und wählen Sie dann entweder Hochformat oder Querformat aus.

  8. Klicken Sie auf der Registerkarte Datei auf Speichern unter.

  9. Geben Sie im Feld Dateiname einen Dateinamen ein.

  10. Klicken Sie unter Dateityp auf PowerPoint-Vorlage und dann auf Speichern.

  11. Klicken Sie auf der Registerkarte Folienmaster in der Gruppe Schließen auf Masteransicht schließen.

Seitenanfang

Erstellen Sie dem Folienmaster

  1. Öffnen Sie eine leere Präsentation, und klicken Sie dann auf der Registerkarte Ansicht in der Gruppe Präsentationsansichten auf Folienmaster.

  2. Wenn Sie die Ansicht Folienmaster öffnen, wird ein leerer Folienmaster mit den zugewiesenen Standardlayouts angezeigt. Wenn Sie einen weiteren Folienmaster hinzufügen möchten, gehen Sie folgendermaßen vor:

    1. Klicken Sie an die Stelle in der Miniaturansicht der Folie, an der der neue Folienmaster angezeigt werden soll.

    2. Klicken Sie auf der Registerkarte Folienmaster in der Gruppe Master bearbeiten auf Folienmaster einfügen.

      Hinweis : In der Miniaturansicht der Folie stellt das größere Folienbild den Folienmaster dar, und die zugehörigen Layouts sind unter dem Folienmaster angeordnet.

  3. Ein oder mehrere benutzerdefinierte Layouts erstellen oder Ändern von vorhandenen Layouts, finden Sie unter erstellen ein neues benutzerdefiniertes Layout.

  4. Zum Hinzufügen oder Ändern von Platzhaltern in den Layouts, finden Sie unter Inhaltsplatzhalter zu einem Layout hinzufügen oder Ändern eines Platzhalters.

  5. Wenn Sie integrierte Folienlayouts des Standardfolienmasters entfernen möchten, klicken Sie in der Miniaturansicht der Folie mit der rechten Maustaste auf jedes Folienlayout, das Sie löschen möchten. Klicken Sie anschließend im Kontextmenü auf Layout löschen.

  6. Zum Anwenden eines Designs oder Design-basierend Farben, Schriftarten, Effekten und Hintergründen, finden Sie unter Anwenden eines Designs auf die Präsentation.

  7. Zum Festlegen der Seitenausrichtung für alle Folien der Präsentation klicken Sie auf der Registerkarte Folienmaster in der Gruppe Seite einrichten auf Folienausrichtung und dann auf Hochformat bzw. Querformat.

  8. Um Text hinzuzufügen, der als eine Fußzeile am Ende aller Seiten in der Präsentation angezeigt wird, führen Sie folgende Schritte aus:

    1. Klicken Sie auf der Registerkarte Einfügen in der Gruppe Text auf Kopf- und Fußzeile.

    2. Klicken Sie im Dialogfeld Kopf- und Fußzeile auf der Registerkarte Folie aktivieren Sie das Kontrollkästchen Fußzeile, und geben Sie dann den Text, den unten in der Mitte-Ihrer Folien angezeigt werden soll.

    3. Klicken Sie auf Für alle übernehmen.

  9. Klicken Sie auf die Microsoft Office-Schaltfläche  Abbildung der Office-Schaltfläche , und klicken Sie anschließend auf Speichern unter.

  10. Klicken Sie in das Feld Dateiname Geben Sie einen Dateinamen ein, oder akzeptieren Sie den vorgeschlagenen Dateinamen.

  11. Klicken Sie unter Dateityp auf PowerPoint-Vorlage und dann auf Speichern.

  12. Klicken Sie auf der Registerkarte Folienmaster in der Gruppe Schließen auf Masteransicht schließen.

Seitenanfang

Siehe auch

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Teilen Facebook Facebook Twitter Twitter E-Mail E-Mail

War diese Information hilfreich?

Sehr gut. Noch anderes Feedback?

Was können wir verbessern?

Vielen Dank für Ihr Feedback!

×