Erstellen oder Aktualisieren eines Querverweises

Ein Querverweis bezieht sich auf ein Element, das an einer anderen Stelle im Dokument erneut vorkommt. So können Sie beispielsweise "Abbildung 1" in Ihrem Dokument erwähnen und den Leser dann auf die Position der Abbildung an anderer Stelle verweisen. Standardmäßig fügt Word einen Querverweis als Link ein, auf den Sie klicken können, um direkt zu dem verlinkten Element zu gelangen. Sie können Querverweise auf Elemente wie Überschriften, Fußnoten, Textmarken, Bildunterschriften und nummerierte Absätze erstellen. Wenn Sie Inhalt hinzufügen oder entfernen und dies dazu führt, dass ein Element mit einem Querverweis verschoben wird, können Sie den Querverweis aktualisieren.

Gehen Sie wie folgt vor:

Erstellen oder Aktualisieren eines Querverweises

Sie können Querverweise auf vorhandene nummerierte Elemente, Überschriften, Textmarken, Fußnoten, Endnoten, Gleichungen, Abbildungen oder Tabellen in Ihrem Dokument erstellen.

  1. Klicken Sie im Menü Ansicht auf Drucklayout.

  2. Setzen Sie den Cursor an die Position, an der der Querverweis angezeigt werden soll.

    Wenn Sie Ihren Querverweis beispielsweise mit den Worten Für weitere Informationen siehe einleiten möchten, fügen Sie ein Leerzeichen nach dem Wort siehe hinzu, und setzen Sie den Cursor dann hinter das Leerzeichen.

  3. Klicken Sie im Menü Einfügen auf Querverweis.

  4. Klicken Sie im Popupmenü Referenztyp auf den Typ des Elements, auf das Sie sich beziehen möchten.

  5. Klicken Sie im Popupmenü Referenz einfügen auf die Beschreibung, die im Dokument angezeigt werden soll.

    Wenn Sie beispielsweise einen Querverweis auf eine Tabelle erstellen, wird mit der Auswahl von Über/unter das Wort "Über" ausgewählt, wenn sich die Tabelle über dem Querverweis befindet.

  6. Klicken Sie im Feld Für welche Beschriftung auf das bestimmte Element, auf das sich der Querverweis beziehen soll.

    Hinweis :  Wenn es sich bei dem Querverweis nicht um einen Link handeln soll, auf den geklickt werden kann, deaktivieren Sie dass Kontrollkästchen Als Link einfügen.

  7. Klicken Sie auf Einfügen.

Aktualisieren von Querverweisen zwischen Seiten

Gehen Sie wie folgt vor, wenn Sie ein Element mit einem Querverweis von einer Seite auf eine andere Seite verschoben haben. Wenn Sie beispielsweise einen Querverweis auf eine Tabelle erstellt haben und die Tabelle dann auf einer andere Seite verschieben, müssen Sie den Querverweis aktualisieren.

  1. Klicken Sie im Menü Ansicht auf Drucklayout.

  2. Führen Sie einen der folgenden Schritte aus:

Zweck

Aktion

Aktualisieren eines bestimmten Querverweises

Zeigen Sie auf den Querverweis, drücken Sie CTRL, und klicken Sie dann auf den Querverweis, den Sie aktualisieren möchten. Klicken Sie anschließend auf Feld aktualisieren.

Aktualisieren aller Querverweise im Dokument

Markieren Sie das gesamte Dokument, drücken Sie CTRL, und klicken Sie dann irgendwo im Dokument auf Feld aktualisieren.

  1. Hinweis : Wenn Fehler! Textmarke nicht definiert oder Fehler! Verweisquelle konnte nicht gefunden werden angezeigt wird, befindet sich das Element mit dem Querverweis nicht mehr im Dokument.

Siehe auch

Verwenden von Textmarken

Verwenden von Beschriftungen

Teilen Facebook Facebook Twitter Twitter E-Mail E-Mail

War diese Information hilfreich?

Sehr gut. Noch anderes Feedback?

Was können wir verbessern?

Vielen Dank für Ihr Feedback!

×