Erstellen oder Ändern von Folienlayouts

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

PowerPoint enthält standard Folienlayouts mit jedes Design. Folienlayouts festzulegen, wie Inhalt auf den Folien angezeigt werden soll, die Sie zu Ihrer Präsentation hinzufügen. Die Platzhalter auf Folienlayouts erben Formatierung, und manchmal Größe und position, vom Folienmaster. Wenn Sie eine neue Folie zu einer Präsentation in der Normalansicht hinzufügen, können Sie aus einer Vielzahl von Folienlayouts auswählen.

Wenn Sie sich immer ändern eines bestimmten Folienlayouts auf eine bestimmte Weise feststellen, sollten Sie ändern des vorhandenen Folienlayouts in der Folienmasteransicht. Sie möchten beispielsweise das Layout der Folie in der Folienmasteransicht Titel bearbeiten, und fügen dann in der Normalansicht eine Titelfolie (mit der Änderung des Layouts im Folienmaster vorgenommenen) in der gesamten Präsentation.

Sie können auch anpassen die Platzhalter und anderen Objekten in einem Layout, und klicken Sie dann Ihre Änderungen als ein neues Design speichern.

Tipp : Es empfiehlt sich, alle Änderungen an Ihrem Folienmaster und den Folienlayouts vorzunehmen, bevor Sie mit dem Hinzufügen von Folien beginnen, um die Präsentation zu erstellen. Wenn Sie den Folienmaster und seine Folienlayouts ändern, nachdem Sie einzelne Folien erstellt haben, entsprechen einzelne Elemente auf den Folien möglicherweise nicht dem Entwurf des Folienmasters.

Verwandte Informationen

Folienmaster in PowerPoint für Mac

Mithilfe von Designs in PowerPoint für Mac

Anpassen und Speichern eines Designs in PowerPoint für Mac

Verwenden von Vorlagen in PowerPoint für Mac

Wählen Sie ein Folienlayout standard aus.

  1. Klicken Sie in der Normalansicht auf der Registerkarte Start auf Layout.

  2. Wählen Sie das Layout aus, das zum Inhalt Ihrer Folie am besten passt.

    Klicken Sie auf der Registerkarte "Start" auf "Layout", um das Aussehen der Folie zu ändern

Anpassen eines Folienlayouts

  1. Klicken Sie auf der Registerkarte Ansicht auf Folienmaster.

    PowerPoint für Mac, Befehl "Folienmaster"
  2. Die Folienlayouts werden als Miniaturansichten im linken Bereich unter dem Folienmaster angezeigt.

    Im Miniaturansichtsbereich werden die Layouts angezeigt, wenn der Folienmaster bearbeitet wird
  3. Gehen Sie folgendermaßen vor:

    • Klicken Sie auf das gewünschte Layout, und passen Sie es an. Sie können Platzhalter hinzufügen, entfernen oder deren Größe ändern, und Sie können über die Registerkarte Start Änderungen an Schriftarten, Farben und anderen Entwurfselementen vornehmen.

    • Klicken Sie auf Layout einfügen, um eine neue Folie hinzuzufügen, und formatieren Sie sie.

  4. Klicken Sie auf Master schließen, um die Bearbeitung von Layouts zu beenden.

    Das überarbeitete Folienlayout steht zum Einfügen als neue Folie an einer beliebigen Stelle Ihrer Präsentation zur Verfügung.

Speichern Sie Ihre Änderungen als neues Design

  1. Klicken Sie auf Entwurf, und zeigen Sie auf ein beliebiges Design.

  2. Klicken Sie auf den Abwärtspfeil unter dem Bereich mit den Designs.

  3. Klicken Sie auf Aktuelles Design speichern, geben Sie einen Namen für das Design ein, und klicken Sie auf Speichern. Ihr neues Design enthält Ihr überarbeitetes Folienlayout und steht im Katalog "Designs" zur Verfügung.

Verwandte Informationen

Hinzufügen von Platzhaltern zu oder Entfernen aus einem Folienlayout

Ändern eines Folienmasters

Informationen zum Entwerfen einer Präsentation

Fügen Sie ein neues Folienlayout zum Folienmaster hinzu

  1. Zeigen Sie im Menü Ansicht auf Master, und klicken Sie dann auf Folienmaster.

  2. Klicken Sie im Navigationsbereich auf den Folienmaster. Der Folienmaster ist die oberste Folie im Navigationsbereich.

  3. Klicken Sie auf die Registerkarte Folienmaster, und klicken Sie dann unter Folienmaster auf Neues Layout.

    Registerkarte 'Folienmaster', Gruppe 'Master bearbeiten'

    PowerPoint fügt ein neues Folienlayout mit Platzhaltern für einen Titel und Fußzeilen hinzu.

  4. Nehmen Sie alle weiteren Änderungen am Folienlayout vor.

    Hinweis : Weitere Informationen zum weiteren Ändern des Folienlayouts finden Sie unter Hinzufügen von Platzhaltern zu oder Entfernen aus einem Folienlayout.

  5. Wenn Sie die Änderungen in der Folienmasteransicht abschließen, klicken Sie auf der Meldungsleiste auf Master schließen, um zur Normalansicht zurückzukehren.

    Tipp : Änderungen am Folienmaster und den entsprechenden Folienlayouts werden vorübergehend dem Design hinzugefügt, das auf Ihre Präsentation angewendet wird. Wenn Sie ein anderes Design anwenden, werden die Änderungen am Folienmaster verworfen. Wenn Sie die Änderungen für den späteren Gebrauch behalten möchten, klicken Sie auf der Registerkarte Designs unter Designs auf Design speichern.

Duplizieren Sie ein Folienlayout im Folienmaster

Sie können benutzerdefinierte Layouts verwenden, um eine Reihe von Layouts zu erstellen, die das gleiche Aussehen, aber unterschiedliche Inhalte aufweisen. Sie können z. B. das erste Layout mit Ihrem Firmenlogo in der linken Ecke und einem Textplatzhalter erstellen. Dann kopieren Sie das benutzerdefinierte Layout und ändern den Platzhalter in eine Tabelle.

  1. Zeigen Sie im Menü Ansicht auf Master, und klicken Sie dann auf Folienmaster.

  2. Klicken Sie im Navigationsbereich auf das Folienlayout, das Sie ändern möchten. Folienlayouts sind unter dem Folienmaster angeordnet, bei dem es sich im Navigationsbereich um die Folie auf oberster Ebene handelt.

  3. Klicken Sie im Menü Einfügen auf Layout duplizieren.

  4. Nehmen Sie alle weiteren Änderungen am Folienlayout vor.

    Hinweis : Weitere Informationen zum weiteren Ändern des Folienlayouts finden Sie unter Hinzufügen von Platzhaltern zu oder Entfernen aus einem Folienlayout.

  5. Wenn Sie die Änderungen in der Folienmasteransicht abschließen, klicken Sie auf der Meldungsleiste auf Master schließen, um zur Normalansicht zurückzukehren.

    Tipp : Änderungen am Folienmaster und den entsprechenden Folienlayouts werden vorübergehend dem Design hinzugefügt, das auf Ihre Präsentation angewendet wird. Wenn Sie ein anderes Design anwenden, werden die Änderungen am Folienmaster verworfen. Wenn Sie die Änderungen für den späteren Gebrauch behalten möchten, klicken Sie auf der Registerkarte Designs unter Designs auf Design speichern.

Löschen Sie ein Folienlayout im Folienmaster

Sie können beliebige Folienlayouts aus einen Folienmaster löschen, ausgenommen die Layouts, die für die aktuelle Präsentation verwendet werden.

  1. Zeigen Sie im Menü Ansicht auf Master, und klicken Sie dann auf Folienmaster.

  2. Klicken Sie im Navigationsbereich auf das Folienlayout, das Sie löschen möchten. Folienlayouts sind unter dem Folienmaster angeordnet, bei dem es sich im Navigationsbereich um die Folie auf oberster Ebene handelt.

  3. Klicken Sie auf die Registerkarte Folienmaster, und klicken Sie dann unter Folienmaster auf Löschen.

    Registerkarte 'Folienmaster', Gruppe 'Master bearbeiten'

  4. Wenn Sie die Änderungen in der Folienmasteransicht abschließen, klicken Sie auf der Meldungsleiste auf Master schließen, um zur Normalansicht zurückzukehren.

    Tipp : Änderungen am Folienmaster und den entsprechenden Folienlayouts werden vorübergehend dem Design hinzugefügt, das auf Ihre Präsentation angewendet wird. Wenn Sie ein anderes Design anwenden, werden die Änderungen am Folienmaster verworfen. Wenn Sie die Änderungen für den späteren Gebrauch behalten möchten, klicken Sie auf der Registerkarte Designs unter Designs auf Design speichern.

Benennen Sie ein Folienlayout im Folienmaster um

Sie können den Namen eines Folienlayouts ändern, wodurch der Name geändert wird, der für ein Layout im Menü Neue Folie oder Layout auf der Registerkarte Start angezeigt wird.

  1. Zeigen Sie im Menü Ansicht auf Master, und klicken Sie dann auf Folienmaster.

  2. Klicken Sie im Navigationsbereich auf das Folienlayout, das Sie ändern möchten. Folienlayouts sind unter dem Folienmaster angeordnet, bei dem es sich im Navigationsbereich um die Folie auf oberster Ebene handelt.

  3. Klicken Sie auf die Registerkarte Folienmaster, und klicken Sie dann unter Folienmaster auf Umbenennen.

    Registerkarte 'Folienmaster', Gruppe 'Master bearbeiten'

  4. Geben Sie im Feld Layoutname den neuen Namen ein.

  5. Klicken Sie auf Umbenennen.

  6. Wenn Sie die Änderungen in der Folienmasteransicht abschließen, klicken Sie auf der Meldungsleiste auf Master schließen, um zur Normalansicht zurückzukehren.

    Tipp : Änderungen am Folienmaster und den entsprechenden Folienlayouts werden vorübergehend dem Design hinzugefügt, das auf Ihre Präsentation angewendet wird. Wenn Sie ein anderes Design anwenden, werden die Änderungen am Folienmaster verworfen. Wenn Sie die Änderungen für den späteren Gebrauch behalten möchten, klicken Sie auf der Registerkarte Designs unter Designs auf Design speichern.

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×