Erstellen eines neuen Vorgangs (einzeln oder periodisch)

Sie können Aufgabe erstellen, um die ProjektArbeit zu unterteilen. Um die Vorgänge möglichst effektiv zu definieren, beachten Sie die folgenden Richtlinien:

  • Unterteilen Sie Vorgänge in die Detailebenen, die Sie überwachen möchten. Vorgänge in risikoreichen Bereichen sollten detaillierter unterteilt werden.

  • Stellen Sie sicher, dass die Vorgänge über klare Ausführungskriterien verfügen.

  • Definieren Sie die Vorgänge, deren Dauer im Vergleich mit der Dauer des Gesamtprojekts kurz sein sollte. Vorgänge von kürzerer Dauer erleichtern die realistische Einschätzung erforderlicher Zeit und Ressourcen.

  • Vermeiden Sie, Faktoren wie Urlaub oder Schulungen als Vorgänge zu definieren.

Was möchten Sie tun?

Erstellen eines neuen Vorgangs

Erstellen mehrerer neuer Vorgänge

Erstellen eines periodischen Vorgangs

Erstellen eines neuen Vorgangs

  1. Klicken Sie im Menü Ansicht auf Balkendiagramm (Gantt).

  2. Geben Sie im Feld Vorgangsname einen Vorgangsnamen am Ende der Vorgangsliste ein.

    Sie können einen Vorgang auch zwischen vorhandenen Vorgängen einfügen, indem Sie die Zeile unterhalb der gewünschten Position des neuen Vorgangs auswählen. Klicken Sie im Menü Einfügen auf Neuer Vorgang, und geben Sie dann den Vorgangsnamen in die eingefügte Zeile ein. Die Vorgangs-IDs werden nach dem Einfügen eines Vorgangs automatisch erneut nummeriert.

  3. Drücken Sie die EINGABETASTE.

Sie können eine Gliederung verwenden, um den Terminplan bereits während der Eingabe von Vorgängen zu organisieren, oder Sie warten, bis alle Projektvorgänge eingegeben wurden. Wenn Sie einen Terminplan für das Projekt gliedern, vereinfachen Sie die Organisation, sodass das Projekt einfacher zu erstellen und zu verwalten ist.

Seitenanfang

Erstellen mehrerer neuer Vorgänge

Wenn Sie mehrere Vorgänge mit RessourcenZuordnung und Anordnungsbeziehungen gleichzeitig erstellen möchten, ist es möglicherweise hilfreich, diese Informationen unter Verwendung der Ansicht Vorgang: Maske in das Projekt einzugeben.

  1. Klicken Sie im Menü Ansicht auf Balkendiagramm (Gantt).

  2. Klicken Sie im Menü Fenster auf Teilen.

    Das Fenster wird in das Balkendiagramm (Gantt) am oberen Bildschirmrand und in die untere Ansicht Vorgang: Maske aufgeteilt.

  3. Klicken Sie in der Ansicht Balkendiagramm (Gantt) auf die erste leere Zeile am Ende der Vorgangsliste.

  4. Geben Sie in der Ansicht Vorgang: Maske den Namen des zu erstellenden Vorgangs im Feld Name ein.

  5. Geben Sie in das Feld Dauer die Vorgangsdauer ein.

  6. Wenn die Vorgangsdauer unabhängig von den Ressourcenzuordnungen unverändert bleiben soll, aktivieren Sie das Kontrollkästchen Leistungsgesteuert, damit der Vorgang leistungsgesteuert ist.

  7. Geben Sie in den Spalten der Maske detaillierte Informationen zum Vorgang ein (z. B. die zugeordneten Ressourcen und Vorgängervorgänge).

  8. Klicken Sie auf Weiter, um den neuen Vorgang zu speichern und zur nächsten Zeile in der Ansicht Balkendiagramm (Gantt) zu wechseln.

    Hinweis   Sie können die Ansicht Vorgang: Maske nicht verwenden, um Teilvorgänge in das Projekt einzugeben. Teilvorgänge werden erstellt, indem Vorgänge beim Gliedern des Projekts tiefer und höher gestuft werden.

Seitenanfang

Erstellen eines periodischen Vorgangs

Möglicherweise gibt es in einem Projekt sich wiederholende Vorgänge. Je nach Art des Vorgangs können Sie diese als reguläre Vorgänge oder Periodischer Vorgang eingeben. Wenn der Vorgang nicht in regelmäßigen Intervallen wiederholt wird, geben Sie den Vorgang wie einen normalen Vorgang bei jedem Auftreten erneut ein. Wenn der Vorgang in regelmäßigen Intervallen auftritt, geben Sie ihn als periodischen Vorgang ein.

  1. Klicken Sie im Menü Ansicht auf Balkendiagramm (Gantt).

  2. Markieren Sie die Zeile unter der gewünschten Einfügeposition des periodischen Vorgangs.

  3. Klicken Sie im Menü Einfügen auf Periodischer Vorgang.

  4. Geben Sie im Feld Vorgangsame die Bezeichnung für den Vorgang ein.

  5. Geben Sie im Feld Dauer die einmalige Dauer des Vorgangs ein.

  6. Klicken Sie unter Auftreten auf Täglich, Wöchentlich, Monatlich oder Jährlich.

  7. Geben Sie die Vorgangshäufigkeit an, und aktivieren Sie das Kontrollkästchen neben jedem Wochentag, an dem der Vorgang auftreten soll.

  8. Geben Sie unter Seriendauer einen Anfangstermin im Feld Anfang ein. Wenn Sie kein Datum im Feld Anfang eingeben, verwendet Project den Projektanfangstermin.

  9. Klicken Sie auf Beenden nach oder Ende.

    • Wenn Sie auf Beenden nach geklickt haben, geben Sie die Anzahl der Vorgangsvorkommen ein.

    • Wenn Sie auf Ende geklickt haben, geben Sie das Datum ein, an dem der periodische Vorgang beendet werden soll.

  10. Wählen Sie unter Kalender für die Planung dieses Vorgangs einen Ressourcenkalender aus, wenn Sie für den Vorgang einen Kalender übernehmen möchten.

    Wenn Sie keinen Kalender übernehmen möchten, stellen Sie sicher, dass in der Liste Kalender die Option Ohne ausgewählt ist.

    Tipp   Wenn Sie einen Kalender übernehmen möchten, aber diesen nicht an die Terminplanung für den Vorgang binden möchten, aktivieren Sie das Kontrollkästchen Terminplanung ignoriert Ressourcenkalender.

Hinweis   

  • Die Vorgangs-IDs werden nach dem Einfügen des Vorgangs automatisch erneut nummeriert, und Indikatoren Symbolabbildung für einen periodischen Vorgang werden in der Spalte Indikatoren angezeigt.

  • Wenn der periodische Vorgang an einem Arbeitsfreie Zeit Tag auftritt, werden Sie in Project gefragt, ob für diese Vorkommen des Vorgangs neue Termine geplant werden sollen.

  • Wenn Sie Ressourcen direkt einem periodischen Sammelvorgang zuordnen, indem Sie die Ressourcennamen im Feld Ressourcennamen eingeben, wird der Ressource die gesamte Arbeit des periodischen Vorgangs und nicht die Arbeit der einzelnen periodischen Vorkommen des Vorgangs zugeteilt.

Seitenanfang

Gilt für: Project 2007



War diese Information hilfreich?

Ja Nein

Wie können wir es verbessern?

255 Zeichen verfügbar

Um Ihre Privatsphäre zu schützen, geben Sie bitte keine Kontaktinformationen in Ihrem Feedback an. Lesen Sie unsere Datenschutzbestimmung.

Vielen Dank für Ihr Feedback!

Supportressourcen

Sprache ändern