Erstellen eines neuen Projekts aus einem vorhandenen Projekt oder einer vorhandenen Datenbank

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Es ist Ihnen möglicherweise eine Hilfe, ein neues Projekt basierend auf einer vorhandenen Microsoft Office Project (MPP)-Datei oder auf einer Microsoft Office Project-Datenbankdatei (MPD) zu beginnen.

Erstellen eines neuen Projekts aus einer vorhandenen Projektdatei (MPP)

Wenn einem neuen Projekt eine vorhandene Projektdatei zugrunde gelegt werden soll, muss die vorhandene Datei zuerst geschlossen werden. Wenn das neue Projekt auf einer Datei mit einer älteren Microsoft Project-Version als Microsoft Project 98 basieren soll, müssen Sie das Projekt zunächst mithilfe dieser Version von Microsoft Project im MPX (Dateiformat) speichern. Dem neuen Projekt legen Sie dann die MPX-Datei zugrunde.

  1. Klicken Sie im Menü Datei auf Neu.

  2. Klicken Sie im Aufgabenbereich Neues Projekt unter Neu auf Aus bestehendem Projekt.

  3. Suchen und öffnen Sie den Ordner, der das Projekt enthält, und klicken Sie dann auf den Projektnamen.

  4. Klicken Sie auf Neu erstellen.

  5. Falls die Datei durch ein Kennwort geschützt ist, geben Sie das Kennwort in das Feld Kennwort ein, um die Datei zu öffnen.

  6. Passen Sie ggf. die Projekttermine und die Vorgangsanfangs- und -endtermine an, um den Zeitplan für das neue Projekt einzuarbeiten.

  7. Klicken Sie im Menü Datei auf Speichern unter.

  8. Geben Sie im Feld Dateiname einen Namen für das neue Projekt ein, und klicken Sie dann auf Speichern.

Hinweis : 

  • Wenn Sie einem neuen Projekt einen vorhandenen Zeitplan zugrunde legen, zu dem Vorgänge mit aktueller Arbeit und Dauer gehören, wird das Projekt nicht neu berechnet. Sie müssen zuerst den Status aus diesen Vorgängen entfernen.

  • Wenn für den vorhandenen Zeitplan Einschränkungen vorliegen, können Sie auf der Symbolleiste Analyse auf Termine anpassen klicken, um das neue Projekt neu zu berechnen. Zum Anzeigen dieser Symbolleiste zeigen Sie im Menü Ansicht auf Symbolleisten und klicken dann auf Analyse.

Erstellen eines neuen Projekts aus einer Microsoft Office Project-Datenbankdatei (MPD)

Obwohl Sie Projekt nicht mithilfe von Microsoft Office Project 2007 im MPD-Format speichern können, können Sie eine vorhandene MPD-Datei als Grundlage für ein neues Projekt verwenden.

Konfigurieren der Sicherheitseinstellungen für das Öffnen von MPD-Dateien

Sie müssen die Sicherheitsoptionen so festlegen, dass Legacy-Dateiformate und solche, die von der Standardeinstellung abweichen, zulässig sind, damit dem neuen Projekt eine MPD-Datei zugrunde gelegt werden kann.

  1. Klicken Sie im Menü Extras auf Optionen und dann auf die Registerkarte Sicherheit.

  2. Klicken Sie unter Legacyformate auf Eingabeaufforderung anzeigen, wenn Dateien mit Legacy- oder nicht dem Standard entsprechenden Formaten geladen werden.

Erstellen eines neuen Projekts aus einer MPD-Datei

  1. Klicken Sie auf Öffnen Schaltflächensymbol .

  2. Klicken Sie im Feld Dateityp auf Projektdatenbanken.

  3. Suchen und öffnen Sie den Ordner mit der Datenbank, und klicken Sie dann auf die gewünschte Datei.

  4. Klicken Sie auf Öffnen.

  5. Klicken Sie im Dialogfeld Import-Assistent - Projektdefinition auf das Projekt, das dem neuen Projekt zugrunde liegen soll, und klicken Sie dann auf Fertig stellen.

  6. Wenn Sie zum Öffnen der Datei aufgefordert werden, klicken Sie auf Ja.

  7. Passen Sie ggf. die Projekttermine und die Vorgangsanfangs- und -endtermine an, um den Zeitplan für das neue Projekt einzuarbeiten.

  8. Klicken Sie im Menü Datei auf Speichern unter.

  9. Geben Sie im Feld Dateiname einen Namen für das neue Projekt ein, und klicken Sie dann auf Speichern.

Hinweis : 

  • Wenn Sie einem neuen Projekt einen vorhandenen Zeitplan zugrunde legen, zu dem Vorgänge mit aktueller Arbeit und Dauer gehören, wird das Projekt nicht neu berechnet. Sie müssen zuerst den Status aus diesen Vorgängen entfernen.

  • Wenn für den vorhandenen Zeitplan Einschränkungen vorliegen, können Sie auf der Symbolleiste Analyse auf Termine anpassen klicken, um das neue Projekt neu zu berechnen. Zum Anzeigen dieser Symbolleiste zeigen Sie im Menü Ansicht auf Symbolleisten und klicken dann auf Analyse.

Seitenanfang

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Teilen Facebook Facebook Twitter Twitter E-Mail E-Mail

War diese Information hilfreich?

Sehr gut. Noch anderes Feedback?

Was können wir verbessern?

Vielen Dank für Ihr Feedback!

×