Erstellen eines benutzerdefinierten Verbinders

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Wenn Sie beim Zeichnen der Verbinder auf diese oftmals die gleiche Formatierung anwenden, können Sie Zeit sparen, indem Sie ein eigenes, benutzerdefiniertes Verbinder-Shape mit denselben Formateinstellungen erstellen. Sie können diesen benutzerdefinierten Verbinder dann jederzeit verwenden.

Was möchten Sie tun?

Hinzufügen, verschieben oder Drehen von Text auf einem Verbinder

Hinzufügen von Pfeilen, Punkten oder anderen Linienenden zu einem Verbinder

Formatieren von Verbindern gekrümmt, rechtwinklig oder gerade

Festlegen des Liniensprungformats für einen Verbinder

Speichern des benutzerdefinierten Verbinders in der Schablone Favoriten


Hinzufügen, Verschieben oder Drehen von Text auf einem Verbinder

Sie können Text auf einem Verbinder wie auf anderen Microsoft Office Visio 2007-Shapes hinzufügen und verschieben.

  1. Wählen Sie den Verbinder aus.

  2. Geben Sie den Text ein.

  3. Um den Text zu verschieben, klicken Sie auf den TextBlock Tool Schaltflächensymbol auf der Standardsymbolleiste, und ziehen Sie den Text.

    Wenn Sie den TextBlock Tool Schaltflächensymbol angezeigt werden, klicken Sie auf den Pfeil nach unten neben dem Text-Tool Schaltfläche "Texttool" , und klicken Sie dann auf den TextBlock Tool Schaltflächensymbol .

  4. Um den Text zu drehen, klicken Sie auf den TextBlock Tool Schaltflächensymbol auf der Standardsymbolleiste, und ziehen Sie den Drehpunkt ( Schaltfläche ).

    Wenn Sie den TextBlock Tool Schaltflächensymbol angezeigt werden, klicken Sie auf den Pfeil nach unten neben dem Text-Tool Schaltfläche "Texttool" , und klicken Sie dann auf den TextBlock Tool Schaltflächensymbol .

Tipp : Einige Verbinder und Shapes verfügen über einen Steuerpunkt ( Steuerpunkt ), den Sie ziehen können, um Shape-Text schnell zu verschieben.

Seitenanfang

Hinzufügen von Pfeilen, Punkten oder anderen Linienenden zu einem Verbinder

  1. Wählen Sie einen Verbinder aus.

  2. Klicken Sie im Menü Format auf Linie.

  3. Wählen Sie unter Linienenden den gewünschten Linientyp und die Liniengröße aus.

  4. Klicken Sie auf OK.

Tipp : Sie können auch das Tool Linienenden auf der Formatsymbolleiste verwenden.

Seitenanfang

Formatieren von Verbindern als gekrümmt, rechtwinklig oder gerade

  1. Klicken Sie mit der rechten Maustaste auf den Verbinder.

  2. Klicken Sie auf Gekrümmter Verbinder, Rechtwinkliger Verbinder oder Gerader Verbinder.

Hinweis : Gerade oder Rechtwinkliger Verbinder können keine Ziehpunkte hinzugefügt, aber Sie können den Stift    Tool Schaltflächensymbol verwenden, um die Ziehpunkte gekrümmter Verbinder hinzufügen.

Tipp : Um den Standardverbinder gerade oder gekrümmt zu formatieren, klicken Sie im Menü Datei auf Seite einrichten, dann auf die Registerkarte Layout und Routing und anschließend in der Liste Darstellung auf Gerade oder Gekrümmt.

Seitenanfang

Festlegen des Liniensprungformats für einen Verbinder

  1. Wählen Sie den Verbinder aus.

  2. Klicken Sie im Menü Format auf Verhalten.

  3. Klicken Sie auf die Registerkarte Verbinder, und wählen Sie unter Liniensprünge die gewünschten Optionen aus.

Tipp : Um für Verbinder auf dem Zeichenblatt das Standardliniensprungformat festzulegen, klicken Sie im Menü Datei auf Seite einrichten. Klicken Sie dann auf der Registerkarte Layout und Routing in der Liste Liniensprungformat auf die Option für die gewünschte Darstellung von Liniensprüngen.

Seitenanfang

Speichern des benutzerdefinierten Verbinders in der Schablone "Favoriten"

  1. Zeigen Sie im Menü Datei erst auf Shapes und anschließend auf Meine Shapes, und klicken Sie dann auf Favoriten.

  2. Klicken Sie mit der rechten Maustaste auf die Titelleiste Favoriten, und klicken Sie dann auf Schablone bearbeiten.

  3. Ziehen Sie den benutzerdefinierten Verbinder in die Schablone Favoriten.

  4. Klicken Sie mit der rechten Maustaste auf die Titelleiste Favoriten, und klicken Sie dann auf Speichern.

Jetzt, wenn Sie diesen Connector verwenden möchten, klicken Sie auf den Verbinder Tool Schaltflächensymbol , und wählen Sie dann auf den Verbinder, klicken Sie auf die Schablone Favoriten.

Während das benutzerdefinierte Verbinder-Shape ausgewählt ist, müssen alle Verbinder, die mit der Connector-Tool Schaltflächensymbol gezeichnet, wurde dieselbe Formatierung wie der benutzerdefinierte Verbinder formatiert.

Seitenanfang

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×