Erstellen eines Standard-Netzwerkdiagramms

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Mit Standard-Netzwerkdiagrammen werden die wichtigsten Bestandteile Ihres Netzwerks und deren Verbindungen veranschaulicht. In diesem Artikel wird beschrieben, wie Sie in Microsoft Office Visio Standard oder Microsoft Office Visio Professional schnell ein Standard-Netzwerkdiagramm erstellen können. Wenn Visio Professional auf Ihrem Computer installiert ist, können Sie mit der Vorlage Detailliertes Netzwerkdiagramm ein detaillierteres Netzwerkdiagramm erstellen. Der Unterschied zwischen den Vorlagen für Standard- bzw. detaillierte Netzwerkdiagramme besteht in den größeren Zahl von Netzwerk-Shapes der Vorlage Detailliertes Netzwerkdiagramm.

In der folgenden Abbildung ist ein Standard-Netzwerkdiagramm dargestellt.

Ein Standard-Netzwerkdiagramm in Visio 2010.

  1. Klicken Sie auf die Registerkarte Datei.

  2. Klicken Sie auf Neu.

  3. Klicken Sie unter Verfügbare Vorlagen auf Netzwerk, und klicken Sie dann auf Standard-Netzwerkdiagramm.

  4. Klicken Sie auf Erstellen Klicken Sie auf erstellen, um eine Vorlage in Visio verwenden. .

  5. Ziehen Sie aus Netzwerk und Peripheriegeräte ein Ringnetzwerk-Shape oder Ethernet-Shape auf das Zeichenblatt.

  6. Ziehen Sie aus Computer und Monitore oder Netzwerk und Peripheriegeräte Netzwerkgeräte-Shapes auf das Zeichenblatt.

  7. Fügen Sie mithilfe der integrierten Verbinder des Shapes Geräte an die Ringnetzwerk- oder Ethernet-Shapes an.

    1. Klicken Sie auf das Ringnetzwerk-Shape oder Ethernet-Shape.

    2. Platzieren Sie den Mauszeiger über ein Steuerelement Steuerpunkt zu behandeln. Wenn der Mauszeiger in einen Pfeil mit vier Spitzen ändert ziehen Sie es in eine Verbindung Punkt Verbindungspunkt (blaues X) eine der Geräte-Shapes.

      1. Wenn das Geräte-Shape ordnungsgemäß mit dem Ringnetzwerk-Shape oder Ethernet-Shape verbunden ist, wird der Verbindungspunkt rot angezeigt, was darauf hinweist, dass er geklebt ist.

      2. Tipp : Um einen nicht verwendeten Verbinder auszublenden, ziehen Sie das Steuerelement Ziehpunkt Steuerpunkt zurück zum Ringnetzwerk oder Ethernet-Shape aus.

  8. Klicken Sie zum Hinzufügen von Text in einem Netzwerk-Shape auf das Shape, und geben. Wenn Sie den Text verschieben möchten, ziehen Sie das Steuerelement Ziehpunkt Steuerpunkt aus.

  9. Wenn ein Shape mit Daten gespeichert werden soll, klicken Sie auf der Registerkarte Ansicht in der Gruppe Anzeigen auf Aufgabenbereiche, und klicken Sie dann auf Shape-Daten. Geben Sie im Fenster Shape-Daten Werte für die zu speichernden Daten ein.

    Hinweise : 

    • Wenn Sie die Shapes im Diagramm nummerieren möchten, klicken Sie auf der Registerkarte Ansicht in der Gruppe Makros auf Add-Ons, zeigen Sie auf Visio-Extras, und klicken Sie dann auf Shapes nummerieren. Wählen Sie im Dialogfeld Shapes nummerieren die gewünschten Optionen aus, klicken Sie auf OK, und wählen Sie anschließend die Shapes aus, die nummeriert werden sollen.

    • Zum Ändern der Linienstärke und Linienmuster auf Netzwerk-Shapes müssen Sie Aufheben der Gruppierung von Formen Netzwerk und ändern die Zeile Shapes aus dem ShapeSheet. Weitere Informationen dazu, wie Sie das ShapeSheet öffnen, finden Sie unter ShapeSheet geblieben?.

Seitenanfang

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Teilen Facebook Facebook Twitter Twitter E-Mail E-Mail

War diese Information hilfreich?

Sehr gut. Noch anderes Feedback?

Was können wir verbessern?

Vielen Dank für Ihr Feedback!

×