Anmelden

Erstellen eines Serienbriefs oder einer Serien-E-Mail in Publisher

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Sie können den Seriendruck oder eine Serien-E-Mail verwenden, wenn Sie eine große Anzahl von Dokumenten erstellen möchten, die in den meisten Teilen identisch sind, doch einige eindeutige Informationen enthalten. So können Sie beispielsweise mithilfe des Seriendrucks individuell angepasste Publikationen mit personalisierten Hinweisen oder eindeutigen Adressen und Anreden erstellen. Mithilfe des Seriendrucks können Sie auch eine Produktankündigung erstellen, die Sie anpassen möchten, bevor Sie sie an bestimmte Personen senden. Der Text der Publikation ist immer identisch, während der Name und die Adresse für jeden Empfänger unterschiedlich sind.

Inhalt dieses Artikels

Auswählen von Seriendruck oder Serien-E-Mail

Erstellen der Empfängerliste oder Herstellen einer Verbindung mit ihr

Vorbereiten einer Publikation

Erstellen der zusammengeführten Publikation

Abbrechen eines Seriendrucks

Auswählen von Seriendruck oder Serien-E-Mail

Zuerst müssen Sie auswählen, ob Sie einen Seriendruck zum Drucken oder eine Serien-E-Mail für die Onlineverteilung erstellen möchten.

  • Klicken Sie auf die Registerkarte Sendungen, und wählen Sie Seriendruck oder Serien-E-Mail aus.

Erstellen der Empfängerliste oder Herstellen einer Verbindung mit ihr

Zum Durchführen eines Seriendrucks müssen Sie eine neue oder vorhandene Publikation öffnen und dann die Verbindung mit einer Datenquelle herstellen (d. h. einer Datei mit den eindeutigen Informationen, die Sie einbeziehen möchten). Eine Datendatei kann eine Liste von Namen und Adressen, Produktdaten oder Bilder enthalten. Die Datendatei kann eine Vielzahl von Formaten aufweisen, darunter:

  • Outlook-Kontaktliste

  • Excel-Arbeitsblätter

  • Word-Tabellen

  • Access-Datenbanktabellen

  • Textdateien, in denen Tabstopps oder Trennzeichen wie Kommas oder Semikolons zum Trennen der Spalten und Absatzmarken zum Trennen der Zeilen dienen

Sie können eine Verbindung zu einer vorhandenen Liste oder Datenquelle herstellen, oder Sie können eine neue Empfängerliste erstellen. Wenn Sie nur bestimmte Einträge in einer Liste verwenden möchten, können Sie die Liste nach einem bestimmten Kriterium filtern. Außerdem können Sie die Elemente in alphabetischer Reihenfolge sortieren.

Hinweis : Wenn Sie Bilder in Ihren Publikationsseiten zusammenführen möchten, muss Ihre Datenquelle entweder die Dateinamen oder die Pfade für die dazu vorgesehenen Bilddateien enthalten. Beziehen Sie in Ihre Datenquelle nicht die tatsächlichen Grafiken oder Bilder ein.

Auswählen von Empfängern im Menüband

Verwenden einer vorhandenen Liste

  1. Klicken Sie auf Sendungen > Empfänger auswählen > Vorhandene Liste verwenden.

    Publisher speichert Datenquellen standardmäßig im Ordner Meine Datenquellen. Möglicherweise müssen Sie navigieren, um Ihre Datenquelle zu finden.

  2. Klicken Sie im Dialogfeld Datenquelle auswählen auf die gewünschte Datenquelle und dann auf Öffnen.

    Abhängig vom Typ der ausgewählten Datenquelle werden möglicherweise andere Dialogfelder angezeigt, die bestimmte Informationen anfordern. Wenn Ihre Datenquelle beispielsweise eine Excel-Arbeitsmappe mit Informationen auf mehreren Arbeitsblättern ist, müssen Sie das Arbeitsblatt mit den gewünschten Informationen auswählen.

Auswählen aus Outlook-Kontakten

  1. Klicken Sie auf Sendungen > Empfänger auswählen > Aus Outlook-Kontakten auswählen.

    Wenn Sie aufgefordert werden, ein E-Mail-Profil auszuwählen, klicken Sie auf das gewünschte Profil und dann auf OK.

  2. Klicken Sie im Dialogfeld Kontakte auswählen auf die gewünschte Kontaktliste und dann auf OK.

    Sämtliche Kontakte im Ordner werden im Dialogfeld Seriendruckempfänger angezeigt. Dort können Sie die Liste der Empfänger, die in den Seriendruck einbezogen werden sollen, filtern und sortieren.

Eingeben einer neuen Liste

Wenn Sie über keine Liste zum Herstellen einer Verbindung verfügen, können Sie eine neue Liste erstellen.

  1. Klicken Sie auf Sendungen > Empfänger auswählen > Neue Liste eingeben.

  2. Geben Sie im Dialogfeld Neue Adressliste die Informationen für den ersten Eintrag in den für Ihre Sendung relevanten Feldern ein.

    Hinweis :  Zum Ändern der Standardspalten klicken Sie auf Spalten anpassen. Anschließend können Sie die Spalten in der Liste hinzufügen, löschen, umbenennen und neu anordnen.

  3. Wenn Sie alle gewünschten Informationen für den ersten Eintrag eingegeben haben, klicken Sie auf Neuer Eintrag.

  4. Wiederholen Sie die Schritte 2 und 3, bis Sie alle Einträge hinzugefügt haben, und klicken Sie auf OK.

  5. Geben Sie im Dialogfeld Adressliste speichern einen Namen für die Adressliste im Feld Dateiname ein, und speichern Sie sie.

    Hinweis : Publisher speichert Adresslisten standardmäßig im Ordner Meine Datenquellen. Es empfiehlt sich, die Adressliste hier gespeichert zu lassen, weil dies auch der Standardordner ist, in dem Publisher nach Datenquellen sucht.

    Sämtliche Kontakte in der neuen Liste werden im Dialogfeld Seriendruckempfänger angezeigt. Dort können Sie die Liste der Empfänger, die in den Seriendruck einbezogen werden sollen, sortieren und filtern.

Auswählen von Empfängern

Im Dialogfeld Seriendruckempfänger können Sie die Empfänger auswählen, die Sie in den Seriendruck einbeziehen möchten. Aktivieren Sie die Kontrollkästchen neben den Empfängern, die Sie einbeziehen möchten, und deaktivieren Sie die Kontrollkästchen neben den Empfängern, die Sie ausschließen möchten.

Wenn Sie nur bestimmte Einträge in einer Liste verwenden möchten, können Sie die Liste nach einem bestimmten Feld oder Kriterium filtern. Nach dem Filtern der Liste können Sie Datensätze mithilfe der Kontrollkästchen ein- und ausschließen.

Filtern von Elementen in der Liste

  1. Klicken Sie auf den Pfeil neben der Spaltenüberschrift des Elements, nach dem Sie filtern möchten.

  2. Klicken Sie auf eine der folgenden Optionen:

    • (Leere): Zeigt alle Datensätze an, in denen das entsprechende Feld leer ist.

    • (Nicht leere): Zeigt alle Datensätze an, in denen das entsprechende Feld Informationen enthält.

    • (Erweitert): Öffnet das Dialogfeld Filtern und sortieren, über das Sie nach mehreren Kriterien filtern können. Sie können auch im Dialogfeld Seriendruckempfänger unter Empfängerliste verfeinern auf Filtern klicken, um das Dialogfeld Filtern und sortieren zu öffnen.

    • Wenn Sie alle Elemente schnell auswählen oder die Auswahl schnell aufheben möchten, aktivieren bzw. deaktivieren Sie die Kontrollkästchen in der Spaltenüberschrift.

      Tipp : Wenn Ihre Datenquelle Datensätze enthält, die dieselben Informationen gemeinsam nutzen, und die Spalte maximal zehn eindeutige Werte aufweist, können Sie nach bestimmten Informationen filtern. Wenn es beispielsweise mehrere Adressen gibt, in denen Australien als Land/Region aufgeführt wird, können Sie nach Australien filtern.

      Dann werden im Dialogfeld Seriendruckempfänger nur diese Datensätze angezeigt. Klicken Sie zum erneuten Anzeigen aller Datensätze auf (Alle).

Wenn Sie Elemente in alphabetischer Reihenfolge anzeigen möchten, können Sie sie in der Liste sortieren.

Sortieren von Elementen in der Liste

  • Klicken Sie im Dialogfeld Seriendruckempfänger auf die Spaltenüberschrift des Elements, nach dem Sie sortieren möchten. Wenn Sie die Liste beispielsweise alphabetisch nach Nachname anzeigen möchten, klicken Sie auf die Spaltenüberschrift Nachname.

  • Um anhand von mehreren Kriterien zu sortieren, klicken Sie im Dialogfeld Seriendruckempfänger auf Sortieren. Wählen Sie in dem daraufhin angezeigten Dialogfeld Filtern und sortieren die Kriterien aus, nach denen Sie sortieren möchten.

Seitenanfang

Vorbereiten einer Publikation

Bei einem Seriendruck werden viele Dokumente aus einer einzigen Vorlage erstellt und dazu Platzhalterinformationen sowie eindeutige Informationen verwendet, die den Platzhalterinformationen in jedem Dokument hinzugefügt werden. Nachdem Sie die Empfängerliste zusammengestellt haben, können Sie die Hauptvorlage fertig stellen.

Einfügen eines Textfelds

  1. Klicken Sie auf Einfügen > Textfeld erstellen  Schaltflächensymbol.

  2. Zeigen Sie in der Publikation auf die Stelle, an der sich eine Ecke des Textfelds befinden soll, und ziehen Sie diagonal, bis das Textfeld die gewünschte Größe besitzt.

Hinzufügen des Texts, der in jeder Version enthalten sein soll

  • Klicken Sie in das Textfeld, und geben Sie den Text ein, der in jeder Version Ihrer Seriendruckpublikation angezeigt werden soll.

Hinzufügen von Datenfeldern zu Ihrer Publikation

Einfügen von Seriendruckfeldern

  1. Klicken Sie in Ihrer Seriendruckpublikation in das Textfeld, in der Sie das Datenfeld einfügen möchten.

  2. Fügen Sie eines der folgenden Elemente ein:

    • Adressblock mit Name, Adresse und weiteren Informationen:

      1. Klicken Sie in der Gruppe Schreib- und Einfügefelder auf die Option Adressblock.

      2. Klicken Sie im Dialogfeld Adressblock einfügen auf die einzubeziehenden Adresselemente und dann auf OK.

        Hinweis : Wenn die Namen der Datenfelder in der Datenquelle mit den Namen der Felder, die Publisher für den Adressblock verwendet, nicht übereinstimmen, müssen Sie möglicherweise im Dialogfeld Adressblock einfügen auf Übereinstimmende Felder festlegen klicken. Verwenden Sie im Dialogfeld Übereinstimmende Felder festlegen die Dropdownlisten, um die Felder aus Ihrer Datenquelle auszuwählen, die den Publisher-Feldern entsprechen.

    • Grußzeile

      1. Klicken Sie in der Gruppe Schreib- und Einfügefelder auf die Option Grußzeile.

      2. Wählen Sie im Dialogfeld Grußzeile das Grußzeilenformat aus. Dazu gehören die Anrede, das Namensformat und die darauf folgende Interpunktion.

      3. Wählen Sie den Text aus, der angezeigt werden soll, wenn Publisher den Namen des Empfängers nicht interpretieren kann. Dies kann z. B. der Fall sein, wenn die Datenquelle für einen Empfänger keinen Vor- oder Nachnamen, sondern nur einen Firmennamen enthält. Klicken Sie dann auf OK.

        Hinweis :  Wenn die Namen der Datenfelder in der Datenquelle mit den Namen der Felder, die Publisher für die Grußzeile verwendet, nicht übereinstimmen, müssen Sie möglicherweise im Dialogfeld Grußzeile auf Übereinstimmende Felder festlegen klicken. Verwenden Sie im Dialogfeld Übereinstimmende Felder festlegen die Dropdownlisten, um die Felder aus Ihrer Datenquelle auszuwählen, die den Publisher-Feldern entsprechen.

    • Bild

      1. Klicken Sie in der Gruppe Schreib- und Einfügefelder auf Bild und dann auf Bildfeld einfügen .

      2. Wählen Sie im Dialogfeld Bildfeld einfügen das Bildfeld aus, das Sie einfügen möchten.

      3. Hinweis : Wenn Sie Bilder in Ihren Publikationsseiten zusammenführen möchten, muss Ihre Datenquelle entweder die Dateinamen oder die Pfade für die dazu vorgesehenen Bilddateien enthalten. Beziehen Sie in Ihre Datenquelle nicht die tatsächlichen Grafiken oder Bilder ein.

    • Individuelle Informationsfelder

      • Wählen Sie in der Gruppe Schreib- und Einfügefelder die Option Seriendruckfeld einfügen aus, und klicken Sie auf die Felder, die Sie in das Textfeld einbeziehen möchten.

Formatieren der Datenfelder

Sie können Formate auf die Datenfelder und allen weiteren von Ihnen hinzugefügten Text anwenden (beispielsweise eine Begrüßung "Hallo" oder eine Anrede wie "Sehr geehrte/r ..."), um das Erscheinungsbild der zusammengeführten Daten zu ändern. Wenn Sie die zusammengeführten Daten formatieren möchten, müssen Sie die Datenfelder in Ihrer Seriendruckpublikation formatieren.

Wählen Sie in der Publikation das Feld mit den Informationen aus, die Sie formatieren möchten.

  • Wenn es sich bei dem Feld um einen Adressblock oder eine Grußzeile handelt, wählen Sie in der Gruppe Schreib- und Einfügefelder die Option Format aus.

  • Wenn es sich um ein einzelnes Datenfeld handelt, klicken Sie im Menü Textfeldtools auf der Registerkarte "Format" auf die Option Schriftart, und wählen Sie die gewünschten Optionen aus.

  • Wenn das ausgewählte Feld von Publisher als eine Zahl, eine Währung, ein Datum oder eine Uhrzeit erkannt wird, klicken Sie auf Format, und ändern Sie die Formatierung für die Anzeige dieser Arten von Feldern.

Anzeigen einer Vorschau von Empfängerdaten in den Datenfeldern Ihrer Publikation

Sie können überprüfen, wie Ihre Publikation mit den tatsächlichen Daten in den Seriendruckfeldern angezeigt wird.

Zum Überprüfen Ihrer Publikation klicken Sie auf Vorschau Ergebnisse, und führen Sie eine der folgenden Aktionen aus:

  • Wenn Sie eine Vorschau der Einträge der Reihe nach anzeigen möchten, klicken Sie auf die Navigationsschaltflächen  Schaltfläche 'Zurück', um zu sehen, wie jeder Eintrag in Ihrer zusammengeführten Publikation erscheint.

    Die Seriendruckfelder werden mit den Informationen aus dem ersten Datensatz Ihrer Datenquelle ausgefüllt. Sie können Ihre Datenquelleneinträge auf Ihren Publikationsseiten nicht bearbeiten , können dort aber Datenfelder formatieren, verschieben oder löschen.

  • Um einen bestimmten Eintrag in der Datenquelle zu suchen und in der Vorschau anzuzeigen, klicken Sie auf Empfänger suchen, und geben Sie die Suchkriterien im Dialogfeld Eintrag suchen ein.

Bei Bedarf können Sie Änderungen an der Empfängerliste vornehmen. Führen Sie eine der folgenden Aktionen aus:

  • Wenn Sie einen bestimmten Empfänger aus dem Seriendruck ausschließen möchten, klicken Sie auf Diesen Empfänger ausschließen.

  • Um die Liste der Empfänger zu ändern, klicken Sie auf Empfängerliste bearbeiten, und nehmen Sie Ihre Änderungen im Dialogfeld Seriendruckempfänger vor.

Nachdem Sie Ihre Seriendruckpublikation abgeschlossen und alle Seriendruckfelder eingefügt haben, klicken Sie auf Datei > Speichern unter, benennen Sie Ihre Publikation, und klicken Sie auf Speichern.

Seitenanfang

Erstellen der zusammengeführten Publikation

Um die zusammengeführte Publikation zu erstellen, klicken Sie auf die Schaltfläche Fertig stellen und zusammenführen, und folgen Sie den nachstehenden Anweisungen zum Drucken, Anzeigen einer Vorschau, Speichern, Hinzufügen der zusammengeführten Seiten zu einer anderen Publikation oder zum Versenden per E-Mail.

Abschließen des Seriendrucks

Drucken Ihrer zusammengeführten Publikation

  1. Klicken Sie auf Seriendruck an Drucker.

  2. Geben Sie im Bereich Drucken einen Namen ein, wählen Sie die gewünschten Optionen aus, und klicken Sie auf OK.

    Wichtig : Wenn Sie auf jedes Blatt unterschiedliche Gruppen von zusammengeführten Daten – beispielsweise unterschiedliche Namen und Adressen – drucken möchten, klicken Sie im Abschnitt Druckoptionen auf Mehrere Seiten pro Blatt. Wenn Sie Mehrere Kopien pro Blatt auswählen, enthält jedes Blatt mehrere Kopien derselben Daten.

    Mehrere Seiten pro Blatt drucken

Speichern der zusammengeführten Publikation für später

Wenn Sie Ihre zusammengeführten Seiten bearbeiten, sie für spätere Verwendung speichern oder aber zu einem späteren Zeitpunkt drucken möchten, können Sie alle diese Seiten als eine einzelne neue zusammengeführte Publikation sammeln und speichern, in der die tatsächlichen Daten statt der Seriendruckfelder enthalten sind.

  1. Klicken Sie auf Seriendruck in eine neue Publikation.

  2. Klicken Sie in der neuen Publikation im Aufgabenbereich Seriendruck auf Diese Publikation speichern als. Benennen Sie die neue Publikation, und klicken Sie auf Speichern.

Hinzufügen der zusammengeführten Seiten zu einer vorhandenen Publikation

Wenn Sie beabsichtigen, Ihre zusammengeführten Seiten am Ende einer vorhandenen Publikation hinzuzufügen, stellen Sie sicher, dass Ihre Seriendruckpublikation mit der vorhandenen Publikation in folgenden Punkten übereinstimmt:

  • Seitendimensionen (Höhe und Breite)

  • Seitenansicht (Ein- oder Zwei-Seiten-Ansicht)

  • Publikationstyp (Web oder Drucken)

  • Seitenreihenfolge (links-nach-rechts oder rechts-nach-links)

Publisher fügt zusammengeführte Seiten einer neuen oder vorhandenen Publikation hinzu, kann sie aber keiner geöffneten Publikation hinzufügen. Wenn eine Publikation, die Sie zusammenführen möchten, geöffnet ist, müssen Sie sie zuerst speichern und schließen, bevor Sie den Seriendruck abschließen.

  1. Klicken Sie auf Zu vorhandener Publikation hinzufügen.

  2. Suchen Sie im Dialogfeld Publikation öffnen die Publikation, der Sie die zusammengeführten Seiten hinzufügen möchten. Klicken Sie dann auf Öffnen.

  3. Klicken Sie in der vorhandenen Publikation im Aufgabenbereich Seriendruck auf Diese Publikation speichern, um Ihre Aktualisierungen zu speichern.

Senden von E-Mail-Nachrichten

Wenn Sie eine Serien-E-Mail erstellen, steht Ihnen unter Fertig stellen und zusammenführen nur die Option E-Mail-Nachricht senden zur Verfügung.

  1. Klicken Sie auf E-Mail-Nachricht senden.

  2. Wählen Sie im Dialogfeld Ausgabe in E-Mail-Nachricht in der Dropdownliste An das Empfängerfeld aus. Dies ist in den meisten Fällen E-Mail-Adresse.

  3. Geben Sie unter Betreff die Betreffzeile ein. Klicken Sie unter Einzufügendes Element auf alle Datenfelder, die Sie in die Betreffzeile einfügen möchten.

  4. Klicken Sie auf Optionen, um weitere gewünschte Optionen anzugeben, beispielsweise Cc- oder Bcc-Empfänger oder Nachrichtenanlagen. Klicken Sie dann auf Senden.

Speichern der Seriendruckpublikation

Wenn Sie die Publikation mit den zusammengeführten Feldern auch speichern möchten, können Sie zurückwechseln, die Felder bearbeiten und eine neue zusammengeführte Publikation erstellen. Führen Sie zum Speichern Ihrer zusammengeführten Publikation die folgenden Schritte aus:

  1. Klicken Sie auf Datei > Speichern.

  2. Geben Sie der Publikation einen Namen, und klicken Sie auf Speichern.

Seitenanfang

Abbrechen eines Seriendrucks

Sie können einen Seriendruck abbrechen, um die Verbindung zwischen einer Seriendruckpublikation oder einer Datensatzkatalog-Vorlage und der zugehörigen Datenquelle zu trennen.

  1. Klicken Sie auf die Registerkarte Sendungen > Empfänger auswählen und dann auf Seriendruck abbrechen.

    Abbrechen des Seriendrucks

  2. Wenn Sie gefragt werden, ob Sie den Seriendruck abbrechen möchten, klicken Sie auf Ja.

    Hinweis : Wenn Sie einen Seriendruck abbrechen, werden alle Felder außer Adressfeldern, Grußzeilen und Adressblöcken in normalen Text konvertiert.

Seitenanfang

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.



War diese Information hilfreich?

Wie können wir es verbessern?

Wie können wir es verbessern?

Um Ihre Privatsphäre zu schützen, geben Sie bitte keine Kontaktinformationen in Ihrem Feedback an. Lesen Sie unsere Datenschutzbestimmung.

Vielen Dank für Ihr Feedback!