Erstellen eines Raumplans

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Büroraum mit Möbeln

Mit der Vorlage Büroplan in Microsoft Office Visio können Sie Pläne für einzelne Büros zeichnen und dabei sogar Wände, elektrische Symbole, Arbeitsbereiche, Büromöbel und Bürozubehör berücksichtigen.

  1. Zeigen Sie im Menü Datei auf Neu und auf Pläne und Grundrisse, und klicken Sie dann auf Büroplan.

    Standardmäßig wird mit dieser Vorlage ein maßstabsgetreues Zeichenblatt im Querformat  Seite im Querformat geöffnet. Sie können diese Einstellungen jederzeit ändern. Weitere Informationen finden Sie unter Ändern des Maßstabs der Zeichnung.

  2. Erstellen Sie die Wandstruktur für den Büroplan, indem Sie eine der folgenden Aktionen ausführen:

    • Verwenden von Raum-Shapes

      1. Ziehen Sie eines der Raum-Shapes auf das Zeichenblatt.

        Der Raum besitzt Wände mit Bemaßungen.

      2. Ändern Sie die Größe des Raums, indem Sie die Steuerpunkte  Steuerpunkt und die Auswahlpunkte  Auswahlpunkt an einzelnen Wänden ziehen.

    • Verwenden von Wand-Shapes

      1. Ziehen Sie Wand-Shapes auf das Zeichenblatt.

      2. Ändern Sie die Größe einer Wand, indem Sie einen Endpunkt ( Anfangspunkt – grünes Quadrat mit einem X oder Endpunktsymbol – Plus-Zeichen in einem grünen Quadrat ) ziehen.

        Die Länge der Wand wird angezeigt, wenn die Wand ausgewählt wird. Der Wert wird aktualisiert, wenn die Größe der Wand geändert wird.

      3. Verbinden Sie die Wände. Die folgenden Abbildungen zeigen verschiedene Möglichkeiten, wie Wände verbunden werden können.

        Ziehen Sie einen Endpunkt einer Wand zu einem beliebigen Punkt einer anderen Wand. Die Endpunkte werden rot, wenn die Wände aneinander geklebt werden.

        Hinweis : Damit die Wände ordnungsgemäß verbunden werden, muss im Dialogfeld Ausrichten und Kleben die Option An Shape-Geometrie kleben aktiviert sein.

        Tipp : Verwenden Sie ein Raum-Shape, um die grundlegende äußere Wandstruktur Ihres Gebäudes zu erstellen, und fügen Sie dann Wand-Shapes hinzu, um einzelne Büroräume zu erstellen.

  3. Fügen Sie Tür- und Fenster-Shapes hinzu.

    1. Ziehen Sie Tür- und Fenster-Shapes auf das Zeichenblatt, und positionieren Sie diese über den Wänden.

      Folgendes wird für Türen und Fenster automatisch ausgeführt:

      • Sie werden gedreht, damit sie an den Wänden ausgerichtet sind, und sie werden an die Wände geklebt.

      • Die Wanddicke wird übernommen.

      • Die Position wird geändert, wenn Sie Wände neu positionieren.

    2. Wenn Sie Tür- und Fensteröffnungen umkehren möchten, wählen Sie eine oder mehrere Türen oder Fenster aus. Klicken Sie mit der rechten Maustaste auf die ausgewählten Shapes, und klicken Sie dann auf den entsprechenden Befehl zum Umkehren von Öffnungsrichtungen. Wie in den folgenden Abbildungen dargestellt, öffnen sich Türen und Fenster, die sich auf einer Wand befinden, zur Wand hin, und Türen und Fenster, die sich auf einer gekrümmten Wand befinden, öffnen sich zur Wand hin.

      Ein Tür-Shape auf einer Wand Ein Fenster-Shape, das auf einer gekrümmten Wand positioniert ist.

  4. Fügen Sie elektrische Symbole hinzu

    1. Ziehen Sie elektrische Symbole aus Büroausstattung auf die Wände. Lassen Sie die Maustaste los, wenn ein rotes Quadrat  Roter Rahmen, in dem das Bild des geklebten Verbindungspunkts gezeigt wird angezeigt wird, das angibt, dass das Symbol an die Wand geklebt wurde.

      Wenn Sie die elektrischen Symbole auf die Wand-Shapes ziehen, werden die Symbole so gedreht, dass sie an der Wand ausgerichtet und an sie geklebt werden.

    2. Klicken Sie mit der rechten Maustaste auf das Shape, und klicken Sie dann auf Orientierung ändern, um die Ausrichtung des elektrischen Symbols in Bezug auf die Wand zu ändern.

      Elektrische Symbole auf Wänden

      1. Ziehen Sie elektrische Symbole auf Wand-Shapes.

      2. Sie werden so gedreht, dass sie an der Wand ausgerichtet und an diese geklebt werden.

      3. Verwenden Sie den Befehl Orientierung ändern, um die Ausrichtung eines elektrischen Symbols zur Wand zu ändern.

  5. Fügen Sie Arbeitsbereiche, Büroausstattung und Bürogeräte hinzu, indem Sie Shapes auf das Zeichenblatt ziehen.

  6. Weisen Sie Büroplan-Shapes Shape-Daten zu, und erstellen Sie dann einen Inventarbericht.

    1. Geben Sie Shape-Daten ein.

      1. Klicken Sie im Menü Daten auf Fenster 'Shape-Daten'.

      2. Wählen Sie auf dem Zeichenblatt das Shape aus, dem Sie Daten hinzufügen möchten.

      3. Klicken Sie in die einzelnen Shape-Datenfelder, und geben Sie jeweils einen Wert ein, oder wählen Sie einen aus.

    2. Erstellen eines Inventarberichts

      1. Klicken Sie im Menü Daten auf Bericht.

      2. Erstellen Sie eine benutzerdefinierte Berichtsdefinition, oder wechseln Sie zu Schritt 3, um eine vorhandene Berichtsdefinition zu verwenden.

        1. Erstellen eines benutzerdefinierten Berichts

          1. Klicken Sie auf Neu.

          2. Folgen Sie den Seiten des Assistenten, um eine Berichtsdefinition zu erstellen.

          3. Wenn Sie wieder zum Dialogfeld Bericht zurückkehren, springen Sie zu Schritt 4.

            Tipp : Zum Erstellen einer neuen Berichtsdefinition auf der Grundlage einer vorhandenen Definition wählen Sie im Dialogfeld Bericht die vorhandene Definition aus und klicken dann auf Neu. Speichern Sie die geänderte Berichtsdefinition unter einem neuen Namen.

      3. Klicken Sie in der Liste Berichtsdefinitionen auf den Namen der Berichtsdefinition, die Sie verwenden möchten.

        Die Berichtsdefinition bestimmt, welche Shapes gemeldet und welche Shape-Daten im Bericht erfasst werden.

      4. Klicken Sie auf Ausführen, und klicken Sie dann im Dialogfeld Bericht erstellen auf das gewünschte Berichtformat.

      5. Führen Sie einen der folgenden Schritte aus:

        1. Wenn Sie Ihren Bericht als Shape in der Zeichnung speichern, wählen Sie aus, ob eine Kopie der Berichtsdefinition mit dem Shape gespeichert oder eine Verknüpfung zu einer Berichtsdefinition erstellt werden soll.

        2. Wenn Sie den Bericht als HTML- oder XML-Datei speichern, geben Sie einen Namen für den Bericht ein.

      6. Klicken Sie auf OK, um den Bericht zu erstellen.

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×