Erstellen eines Raumplanes

Hinweis: Wir möchten Ihnen die aktuellsten Hilfeinhalte so schnell wie möglich in Ihrer eigenen Sprache bereitstellen. Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Teilen Sie uns bitte über den Link am unteren Rand dieser Seite mit, ob die Informationen für Sie hilfreich sind. Hier finden Sie den englischen Artikel als Referenz.

EIN Raumplan ist ein visuelles Tool, mit dem Sie Ressourcen Zwischenräumen innerhalb Ihrer Organisation verschieben und nachvollziehen können. Verwenden Sie die Vorlage raumPlan, um eine Zeichnung zu erstellen, die mit Raum-Shapes und Ressourcen-Shapes die ungefähre Lage von Ressourcen in einem Grundriss nachverfolgt.

  1. Öffnen Sie Visio.

  2. Klicken Sie in der Vorlage/Kategorie Karten und Grundrisse auf Raumplan > Erstellen.

  3. Wählen Sie auf der ersten Seite des Start-Assistenten für Raumpläne den Typ des Bilds oder der Zeichnung aus, den Sie Ihrem Raumplan als Hintergrund hinzufügen möchten, und klicken Sie dann auf weiter.

    Sie können ein vorhandenes Grundriss Bild oder eine Zeichnung als Hintergrund hinzufügen, damit Sie es später nicht erstellen müssen.

  4. Wählen Sie auf der nächsten Seite des Assistenten aus, wie Sie Ihrem Raumplan Räume (Leerzeichen) hinzufügen möchten, und klicken Sie dann auf weiter.

    Sie können ein neues oder vorhandenes Arbeitsblatt verwenden, sodass Sie keine Zimmernummern später eingeben müssen.

  5. Lesen Sie auf der letzten Seite des Assistenten die Anweisungen zum Hinzufügen von Leerzeichen zu Ihrer Zeichnung, und klicken Sie dann auf Fertig stellen.

  6. Wenn im Raum-Explorer oder im Category Explorer-Fenster nicht platzierte Leerzeichen vorhanden sind, fügen Sie Sie Ihrer Zeichnung hinzu.

    1. Ziehen Sie aus dem Fenster Raum-Explorer oder Kategorien-Explorer ein nicht platziertes Leerzeichen über den Bereich, den Sie als Leerzeichen festlegen möchten, z. b. ein Office.

    2. Um die Größe des Raum-Shapes zu ändern, ziehen Sie einen Auswahlziehpunkt Auswahlpunkt oder klicken Sie mit der rechten Maustaste auf das Raum-Shape, und klicken Sie auf Auto-size.

      Hinweis: Überlappen Sie keine Raum-Shapes.

    3. Wenn Sie die Standardeinstellungen für alle Raum-Shapes ändern möchten, klicken Sie auf der Registerkarte Plan im Menüband auf Anzeigeoptionen, klicken Sie auf die Registerkarte Leerzeichen, und wählen Sie dann die gewünschten Optionen aus.

  7. Wenn keine Leerzeichen im Raum- Explorer oder in den Kategorien-Explorer-Fenstern vorhanden sind, gehen Sie folgendermaßen vor:

    Manuelles Hinzufügen von Leerzeichen

    1. Ziehen Sie aus Ressourcen-Shapes ein Raum-Shape am oberen Rand des Bereichs, den Sie als Leerzeichen festlegen möchten, z. b. ein Office.

    2. Um die Größe des Raum-Shapes zu ändern, ziehen Sie einen Auswahlziehpunkt Auswahlpunkt oder klicken Sie mit der rechten Maustaste auf das Raum-Shape, und klicken Sie auf Auto-size

      Hinweis: Überlappen Sie keine Raum-Shapes.

    3. Wenn der Bereich Shape-Daten noch nicht geöffnet ist, klicken Sie mit der rechten Maustaste auf die Form, klicken Sie auf Daten > Shape-Daten.

    4. Klicken Sie im Bereich Shape-Daten auf das Feld Name, und geben Sie dann die Bereichskennung ein, z. b. Büroraumnummer.

      Wenn Sie später Daten aus einer Kalkulationstabelle oder Datenbank importieren möchten, müssen Sie einen Wert in das Feld Name eingeben. Der eingegebene Wert muss mit einem eindeutigen Bezeichner in der Kalkulationstabelle oder Datenbank übereinstimmen. Wenn z. b. der Wert einer Büroraumnummer in der Datenbank "1N101" ist, geben Sie "1N101" in das Feld Name ein.

    5. Wenn Sie die Standardeinstellungen für alle Raum-Shapes ändern möchten, klicken Sie auf der Registerkarte Plan auf Anzeigeoptionen, klicken Sie auf die Registerkarte Leerzeichen, und wählen Sie dann die gewünschten Optionen aus.

    Importieren von Raumdaten

    1. Klicken Sie im Menüband auf der Registerkarte Plan auf Daten importieren.

    2. Wählen Sie im Explorer-Fenster unter nicht platzierte Daten die Option Speichern aus, und klicken Sie auf Weiter. Im nächsten Fenster werden Sie aufgefordert, die Datenquelle (aus Excel, Active Directory, Exchange Server oder ODBC) auszuwählen, und auf der Grundlage Ihrer Auswahl werden Sie aufgefordert, Dateien, Adressbücher, Datentypen, Serverkonfiguration oder andere Datenquellen auszuwählen. Geben Sie die Daten entsprechend ein.

    3. Wenn Sie gefragt werden, welche Art von Form Sie Ihrer Zeichnung hinzufügen möchten, wählen Sie ein Raum-Shape aus.

    4. Ziehen Sie nicht platzierte Leerzeichen aus dem Raum-Explorer oder dem Fenster des Kategorien-Explorers auf das Zeichenblatt.

  8. Fügen Sie der Zeichnung Ressourcen (z. b. Personen und Ressourcen) hinzu, indem Sie eine der folgenden Aktionen ausführen:

    Manuelles Hinzufügen von Ressourcen

    1. Ziehen Sie aus Ressourcen ein Ressourcen-Shape auf das entsprechende Raum-Shape in der Zeichnung.

    2. Wenn der Bereich Shape-Daten noch nicht geöffnet ist, klicken Sie mit der rechten Maustaste auf die Form, klicken Sie auf Daten > Shape-Daten.

    3. Klicken Sie im Fenster Shape-Daten auf das Feld Name, und geben Sie dann den Namen der Ressource ein.

    Importieren von Ressourcendaten

    1. Klicken Sie im Menüband auf der Registerkarte Plan auf Daten importieren.

    2. Folgen Sie den Seiten des Assistenten, um Daten in Ihren Raumplan zu importieren.

      Wenn der Assistent zum Importieren von Daten Ihre Daten nicht in die Zeichnung einfügen kann, speichert der Assistent Ihre Daten in den Fenstern Space Explorer und Category Explorer unter nicht platzierte Daten.

    3. Wenn Sie einer nicht platzierten Ressource ein Leerzeichen zuordnen möchten, ziehen Sie eine Ressource aus nicht platzierten Daten auf den entsprechenden Raum im Raum-Explorer.

      Sie können auch nicht platzierte Resouces auf die entsprechenden Raum-Shapes in der Zeichnung ziehen.

    Hinweise: 

    • Jede Seite in Ihrer Zeichnung kann einen Fußboden in Ihrer Anlage darstellen, solange sich alle Geschosse im selben Gebäude befinden. Sie können auch Fußböden auf mehrere Seiten verteilen.

    • Wenn Sie keinen detaillierten Grundriss für Ihr Gebäude benötigen, können Sie die Zeichentools aus der Visio- Zeichen Symbolleiste verwenden, um den Grundriss zu skizzieren, oder einfach nur Space-Shapes auf das Zeichenblatt ziehen, um Büros zu bestimmen.

    • Wenn Sie die Erstellung des Raumplans abgeschlossen haben, Sperren Sie die Raumebene, um unbeabsichtigte Änderungen an den Raum-Shapes zu verhindern. Wenn Sie die Raumebene sperren möchten, klicken Sie im Menü Ansicht auf Layereigenschaften, und aktivieren Sie dann für die Raumebene das Kontrollkästchen Sperren.

Ihre Office-Fähigkeiten erweitern
Schulungen erkunden
Neue Funktionen als Erster erhalten
Office Insider werden

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×