Erstellen eines Kreisdiagramms in Visio

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Mit der Vorlage Diagramme und Grafiken können Sie ein einfaches Kreisdiagramm oder ein Kreisdiagramm erstellen, das bestimmte Segmente hervorhebt.

Inhalt dieses Artikels

Erstellen von einfachen Kreisdiagrammen

Erstellen eines Kreisdiagramms mit einem hervorgehobenen Segment

Erstellen von einfachen Kreisdiagrammen

Die Form Kreisdiagramm weist anfänglich 10 farbige Segmente gleicher Größe auf. Sie können die Anzahl, Größe und Farbe der einzelnen Segmente anpassen. In der folgenden Abbildung wird ein Kreisdiagramm veranschaulicht, bei dem die Anzahl und die Größe der Segmente geändert, aber die Originalfarben beibehalten wurden.

Einfaches Kreisdiagramm

  1. Klicken Sie im Menü Datei auf neu. Wählen Sie Kategorien aus, und wählen Sie Business. Klicken Sie dann auf Diagramme oder Marketing-Diagramme.

  2. Ziehen Sie aus der Schablone Diagramm-Shapes das Kreisdiagramm-Shape auf das Zeichenblatt, und wählen Sie dann die gewünschte Anzahl der Segmente aus.

    Tipp : Wenn Sie die Anzahl der Segmente zu einem späteren Zeitpunkt ändern möchten, klicken Sie mit der rechten Maustaste auf das Kreisdiagramm, klicken Sie auf Anzahl der Segmente festlegen, und wählen Sie dann für die Anzahl der Segmente einen anderen Wert aus.

  3. Legen Sie die Größe der einzelnen Segmente als Prozentwert des gesamten Kreises fest.

    1. Klicken Sie mit der rechten Maustaste auf das Shape Kreisdiagramm, und wählen Sie Segmentgröße festlegen aus.

    2. Geben Sie für jedes Segment die gewünschte Größe ein, und klicken Sie dann auf OK.

      Tipp : Klicken Sie im Dialogfeld Shape-DatenKreis 1 entspricht dem blauen dunkel Segment auf dem Zeichenblatt, Segment 2 entspricht dem Segment links von Kreis 1 usw.. Im Dialogfeld Shape-Daten erfolgt über der rechten Maustaste auf das Kreisdiagramm, auswählen von Daten, und klicken Sie dann Shape-Daten auswählen.

  4. Zum Ändern der Farbe eines Kreissegments, wählen Sie das Kreisdiagramm aus, und klicken Sie dann auf ein einzelnes Segment, um ihn auszuwählen. Klicken Sie auf den Pfeil neben Schaltflächensymbol Ausfüllen Schaltfläche, und klicken Sie dann auf die gewünschte Farbe aus.

  5. Wenn Sie zu der Grafik einen Titel hinzufügen möchten, ziehen Sie aus der Schablone Diagramm-Shape ein Textblock-Shape auf das Zeichenblatt. Während das Shape markiert ist, geben Sie den Titel ein.

Seitenanfang

Erstellen eines Kreisdiagramms mit einem hervorgehobenen Segment

Verwenden Sie zum Erstellen eines Kreisdiagramms mit einem hervorgehobenen Segment so viele Segment-Shapes fest, wie für das Diagramm erforderlich sind. Die folgende Abbildung zeigt ein Kreisdiagramm mit einem hervorgehobenen Segment. Das Kreisdiagramm erhält durch Anwenden eines Designs die entsprechenden Farben.

Kreisdiagramm

  1. Klicken Sie im Menü Datei auf neu. Wählen Sie Kategorien aus, und wählen Sie dann Business. Klicken Sie dann auf Diagramme oder Marketing-Diagramme.

  2. Ziehen Sie aus Diagramm-Shapes das Segment-Shape auf das Zeichenblatt.

  3. Ziehen Sie ein zweites Segment-Shape, und platzieren Sie es neben dem ersten Segment.

  4. Ziehen Sie den Endpunkt in der Mitte des zweiten Segments zum Verbindungspunkt in der unteren linken Ecke des ersten Segments.

  5. Wenn Sie den Prozentsatz eines Segment-Shapes ändern möchten, wählen Sie es aus, und ziehen Sie dann den Kontrollpunkt , bis das Segment die gewünschte Größe erreicht.

  6. Wiederholen Sie die Schritte 3 bis 5, um die verbleibenden Segmente zu erstellen, und ordnen Sie diese links herum zu einem vollständigen Kreisdiagramm an.

  7. Klicken Sie in Visio 2007 im Menü Extras auf Ausrichten und Kleben. Klicken Sie in Visio 2016 auf der Registerkarte Ansicht, und klicken Sie dann auf das Startprogramm für das Dialogfeld in der Gruppe visuelle Unterstützung. Stellen Sie sicher, dass das Kontrollkästchen Ausrichten aktiviert ist, deaktivieren Sie das Kontrollkästchen Kleben, und klicken Sie dann auf OK.

  8. Wählen Sie nun nacheinander alle Segmente aus, verschieben Sie diese geringfügig, damit das Kleben aufgehoben wird (die Endpunkte werden nun nicht mehr rot, sondern grün angezeigt), und lassen Sie sie dann wieder einrasten.

  9. Ziehen Sie das Segment, das Sie hervorheben möchten, von den anderen Segmenten weg.

Tipp : Sie können auf ein Segment mit der rechten Maustaste klicken und dann 1 % hinzufügen auswählen, um das betreffende Segment um 1 % zu vergrößern. Klicken Sie auf Zurücksetzen, um die ursprüngliche Größe des Segments wiederherzustellen.

Seitenanfang

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×