Erstellen eines Kalenders in Visio

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Um in Visio einen Kalender zu erstellen, beginnen Sie mit der Kalendervorlage und verwenden dann Shapes, um die Zeiträume einzurichten, beispielsweise täglich oder jährlich. Ziehen Sie dann für Ereignisse, Erinnerungen oder Notizen Shapes auf den Kalender, und konfigurieren sie diese so, dass sie Daten zu den von ihnen dargestellten Ereignissen enthalten.

  1. Klicken Sie auf Datei > Neu, und klicken Sie dann in der Liste Empfohlene Suchbegriffe auf die Kategorie Terminplan.

  2. Klicken Sie auf die Vorlage Kalender.

  3. Klicken Sie im Feld mit der Beschreibung der Kalendervorlage auf Erstellen.

  4. Ziehen Sie aus Kalender-Shapes das Shape für den gewünschten Kalendertyp, beispielsweise Tag, Woche oder Monat.

  5. Geben Sie in dem angezeigten Dialogfeld Konfigurieren den Datumsbereich an, den der Kalender umfassen soll, legen Sie die anderen Optionen fest, und klicken Sie dann auf OK. Das Feld "Konfigurieren" trägt automatisch die richtigen Daten in die Kalendertage ein.  Kalender in Visio erstellen

Um den Datumsbereich des Kalenders zu ändern, klicken Sie mit der rechten Maustaste auf den Kalender, und klicken Sie auf Konfigurieren. Ändern Sie im Dialogfeld Konfigurieren das Anfangs- oder Enddatum.

Funktioniert das Feld Konfigurieren bei Ihnen nicht? Vergewissern Sie sich, dass die Automatisierung aktiviert ist.

  1. Klicken Sie auf Datei > Optionen.

  2. Klicken Sie im Dialogfeld Visio-Optionen auf Erweitert.

  3. Vergewissern Sie sich unter Allgemein, dass das Feld Automatisierungsereignisse aktivieren aktiviert ist.

Hinzufügen oder Ändern von Kalenderinhalten

Mithilfe von Shapes können Sie Ereignisse oder Informationen hinzufügen. Verwenden Sie dann das Feld "Konfigurieren"l, um die Uhrzeit, den Ort oder andere Informationen zu einem Ereignis festzulegen oder zu ändern.

Tipp :  Sie müssen Ihren Kalender nicht vollständig von Hand ausfüllen. Siehe hierzu Importieren von Terminen aus Outlook in einen Visio-Kalender.

Hinzufügen oder Ändern eines Termins

  1. Ziehen Sie aus Kalender-Shapes das Termin-Shape auf einen Kalendertag.

  2. Geben Sie in dem dann angezeigten Dialogfeld Konfigurieren die Start- und Endzeit sowie weitere Informationen zu dem Termin an, und klicken Sie dann auf OK.

Ein Ereignis konfigurieren

Wenn Sie das Datum, die Uhrzeit oder andere Informationen eines Termins ändern möchten, klicken Sie mit der rechten Maustaste darauf, und klicken Sie dann auf Konfigurieren. Ändern Sie anschließen die Informationen nach Wunsch.

Tipp :  Wenn Sie das Feld "Shape-Daten" für Ihre Zeichnung geöffnet haben, können Sie auch für jeden Termin, auf den Sie klicken, Termininformationen anzeigen und ändern. Zum Öffnen des Felds "Shape-Daten" klicken Sie mit der rechten Maustaste auf einen Termin, und klicken Sie dann auf "Daten" > Shape-Daten. Das Feld bleibt für Ihre Zeichnung geöffnet, bis Sie das Feld oder die Zeichnung schließen.

Hinzufügen oder Ändern eines mehrtägigen Ereignisses

  1. Ziehen Sie aus Kalender-Shapes das Mehrtägiges Ereignis-Shape auf den Tag, an dem Ereignis beginnt.

  2. Geben Sie im Dialogfeld Konfigurieren die Details an wie das Enddatum und den Ort, und klicken Sie dann auf OK.

Hinzufügen von Kalendergrafiken

Ziehen Sie aus Kalender-Shapes ein Shape, z. B. Wichtig, Feier, Nadel oder ein Wetter-Shape, auf den Tag, den Sie markieren möchten.

Hinzufügen von Text zum Kalender

Doppelklicken Sie auf ein Shape im Kalender, einschließlich eines Tag-, Termin-, Ereignis- oder Grafik-Shapes, um automatisch ein Textfeld zu erstellen, und fügen Sie dann Text hinzu. Um den Text später zu bearbeiten, doppelklicken Sie erneut auf den Tag oder das Shape.

Hinzufügen einer Miniaturansicht des vorhergehenden oder nächsten Monats

  1. Ziehen Sie aus Kalender-Shapes das Miniaturansicht des Monats-Shape auf das Zeichenblatt.

  2. Geben Sie im Dialogfeld Konfigurieren die gewünschten Kalenderoptionen an, und klicken Sie dann auf OK.

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Teilen Facebook Facebook Twitter Twitter E-Mail E-Mail

War diese Information hilfreich?

Sehr gut. Noch anderes Feedback?

Was können wir verbessern?

Vielen Dank für Ihr Feedback!

×