Erstellen eines Hauseinrichtungsplans

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Verwenden Sie die Vorlage Privat planen in Microsoft Visio zum Zeichnen neue House Pläne oder erneut modellieren Pläne, probieren Sie neue Küche und Möbel Regelung oder Zeichnen Sie Pläne zum Hinzufügen einer neuen Chatroom zu Hause zu.

Anzeigen eines Beispiels

Erstellen eines Hauseinrichtungsplans

  1. Klicken Sie auf die Registerkarte Datei klicken Sie auf neu, und klicken Sie dann auf Hauseinrichtungsplan.

  2. Wählen Sie Metrisch oder US-Einheiten aus, und klicken Sie dann auf Erstellen.

    Standardmäßig wird diese Vorlage ein maßstabsgetreues Zeichenblatt im Querformat Ausrichtung Breite der Seite geöffnet. Sie können diese Einstellungen zu einem beliebigen Zeitpunkt ändern. Weitere Informationen finden Sie unter Ändern des Maßstabs der Zeichnung.

  3. Erstellen Sie die grundlegende Außenwandstruktur mit einer der folgenden Vorgehensweisen:

    Verwenden von Raum-Shapes.

    1. Ziehen Sie aus der Schablone Wände, Gerüst und Konstruktion eines der Raum-Shapes auf das Zeichenblatt.

    2. Ändern Sie die Größe des Raum-Shapes, indem das Steuerelement Ziehpunkte Steuerpunkt und Auswahl Ziehpunkte Auswahlpunkt auf den einzelnen Wänden ziehen.

    Verwenden von Wand-Shapes.

    1. Ziehen Sie aus der Schablone Wände, Gerüst und Konstruktion eines der Außenwand-Shapes auf das Zeichenblatt.

    2. Ändern der Größe Wände durch Ziehen einen Endpunkt ( Anfangspunkt – grünes Quadrat mit einem X oder Endpunktsymbol – Plus-Zeichen in einem grünen Quadrat ) ein.

    3. Verbindung Wände, Crag ( Anfangspunkt – grünes Quadrat mit einem X oder Endpunktsymbol – Plus-Zeichen in einem grünen Quadrat ) Endpunkt einer Wand zu einer anderen Wand.

      Die Endpunkte färben sich rot, wenn die Wände aneinander kleben. Schnittpunkte zwischen zwei Wänden werden automatisch gelöscht.

      Hinweis : Damit die Wände wie vorgesehen verbunden werden, muss im Dialogfeld Ausrichten und Kleben die Option An Shape-Geometrie kleben aktiviert sein.

  4. Erstellen Sie die Innenwandstruktur.

    1. Ziehen Sie Wand-Shapes auf das Zeichenblatt, und positionieren Sie diese innerhalb der Außenstruktur.

    2. Ändern der Größe Wände durch Ziehen einen Endpunkt ( Anfangspunkt – grünes Quadrat mit einem X oder Endpunktsymbol – Plus-Zeichen in einem grünen Quadrat ) ein.

    3. Informationen zum Verbinden Wände, ziehen Sie einen Endpunkt einer Wand ( Anfangspunkt – grünes Quadrat mit einem X oder Endpunktsymbol – Plus-Zeichen in einem grünen Quadrat ) zu einer anderen Wand.

      Die Endpunkte färben sich rot, wenn die Wände aneinanderkleben. Schnittpunkte zwischen zwei Wänden werden automatisch gelöscht.

      Hinweis : Damit die Wände wie vorgesehen verbunden werden, muss im Dialogfeld Ausrichten und Kleben die Option An Shape-Geometrie kleben aktiviert sein.

  5. Fügen Sie weitere Strukturelemente hinzu.

    1. Ziehen Sie aus der Schablone Wände, Gerüst und Konstruktion Struktur-Shapes (z. B. Spalten) auf das Zeichenblatt.

    2. Ziehen Sie aus Gebäudekern Gebäudekern-Shapes (z. B. Treppen) auf das Zeichenblatt.

  6. Fügen Sie Fenster und Türen hinzu.

    1. Ziehen Sie aus der Schablone Wände, Gerüst und Konstruktion Tür- und Fenster-Shapes oben auf die Wände.

      Türen und Fenster drehen sich automatisch, um sich an der Wand auszurichten und dort anzukleben. Sie nehmen auch die Wandstärke an und werden mit den Wänden verschoben, wenn Sie diese neu positionieren.

  7. Sie können nach der Zusammenstellung der Rohbau- und Wandstruktur elektrische Symbole und Bemaßungslinien hinzufügen.

    1. Fügen Sie elektrische Symbole hinzu

      Ziehen Sie aus der Schablone Elektrik und Telekommunikation Wandschalter, Ausgänge und andere Wandinstallationen auf die Wand-Shapes. Lassen Sie die Maustaste los, wenn ein rotes Quadrat Roter Rahmen, in dem das Bild des geklebten Verbindungspunkts gezeigt wird angezeigt wird, dass das Symbol an die Wand geklebt wurde. Wandinstallationen drehen automatisch der Wand ausgerichtet und Kleben an der Wand.

      Sie können auch Deckenanschluss-Shapes (z. B. das Deckenventilator-Shape) auf das Zeichenblatt ziehen.

  8. Fügen Sie den Wänden Bemaßungslinien hinzu.

    1. Klicken Sie mit der rechten Maustaste auf eine Wand, und klicken Sie dann auf Bemaßung hinzufügen.

    2. Positionieren Sie Bemaßungslinien und Bemaßungstext durch Ziehen eines Steuerelements Ziehpunkt Steuerpunkt ein.

      Hinweis : Wenn Sie einen Tipp für einen Steuerpunkt eines ausgewählten Shapes anzeigen möchten, halten Sie den Zeiger auf den Punkt.

    3. Wenn Sie einer Wand eine Bemaßung hinzufügen, können Sie die Größe der Wand ändern, indem Sie das Bemaßungs-Shape auswählen, die gewünschte Bemaßung eingeben und dann außerhalb des Bemaßungs-Shapes klicken.

Seitenanfang

Einfügen eines CAD-Hauseinrichtungsplans

  1. Klicken Sie auf der Registerkarte Datei klicken Sie auf neu, und klicken Sie dann auf Hauseinrichtungsplan.

  2. Wählen Sie Metrisch oder US-Einheiten aus, und klicken Sie dann auf Erstellen.

    Standardmäßig wird mit dieser Vorlage ein maßstabsgetreues Zeichenblatt im Querformat  Breite der Seite geöffnet. Sie können diese Einstellungen jederzeit ändern. Weitere Informationen finden Sie unter Ändern des Maßstabs der Zeichnung.

  3. Klicken Sie auf der Registerkarte Einfügen auf CAD-Zeichnung.

  4. Suchen Sie die CAD-Datei, und klicken Sie auf Öffnen.

  5. Klicken Sie auf OK, um Größe und Speicherort der CAD-Zeichnung zu übernehmen.

    Nach dem Einfügen können Sie die Größe der Zeichnung ändern und sie skalieren sowie verschieben. Der Layer, der die CAD-Zeichnung enthält, kann zudem gesperrt werden, sodass diese beim Erstellen eines neuen Plans auf einem höheren Layer nicht versehentlich geändert werden kann.

Seitenanfang

Kopieren eines vorhandenen Visio-Hauseinrichtungsplans in eine neue Zeichnung

  1. Klicken Sie auf die Registerkarte Datei klicken Sie auf neu, und klicken Sie dann auf Hauseinrichtungsplan.

  2. Wählen Sie Metrisch oder US-Einheiten aus, und klicken Sie dann auf Erstellen.

    Standardmäßig wird mit dieser Vorlage ein maßstabsgetreues Zeichenblatt im Querformat  Breite der Seite geöffnet. Sie können diese Einstellungen jederzeit ändern. Weitere Informationen finden Sie unter Ändern des Maßstabs der Zeichnung.

  3. Öffnen Sie eine vorhandene Visio-Zeichnung.

  4. Klicken Sie auf der Registerkarte Entwurf auf Seite einrichten, und klicken Sie dann auf die Registerkarte Zeichnungsmaßstab Notieren Sie den Maßstab festlegen in der vorhandenen Zeichnung, und legen Sie die Skalierung der der neue Zeichnung übereinstimmt.

  5. Wählen Sie in der vorhandenen Zeichnung die Shapes aus, die Sie verwenden möchten, verwenden Sie in der neuen Zeichnung, und klicken Sie dann auf der Registerkarte Start auf Kopieren.

  6. Wechseln Sie zu der neuen Zeichnung, und klicken Sie dann auf der Registerkarte Start auf Einfügen.

    Tipp : Die vorhandenen Layer einer Zeichnung können gesperrt werden, sodass sie beim Erstellen eines neuen Planes auf einem höheren Layer nicht versehentlich geändert werden.

Seitenanfang

Erstellen eines Hauseinrichtungsplans

  1. Klicken Sie auf die Registerkarte Datei zeigen Sie auf neu, und klicken Sie unter Vorlagenkategorien, klicken Sie auf Pläne und Grundrisse.

  2. Klicken Sie auf Hauseinrichtungsplan, wählen Sie Metrisch oder US-Einheiten, und klicken Sie dann auf Erstellen.

    Standardmäßig wird diese Vorlage ein maßstabsgetreues Zeichenblatt im Querformat Ausrichtung Breite der Seite geöffnet. Sie können diese Einstellungen zu einem beliebigen Zeitpunkt ändern. Weitere Informationen finden Sie unter Ändern des Maßstabs der Zeichnung.

  3. Erstellen Sie die grundlegende Außenwandstruktur mit einer der folgenden Vorgehensweisen:

    Verwenden von Raum-Shapes.

    1. Ziehen Sie aus der Schablone Wände, Gerüst und Konstruktion eines der Raum-Shapes auf das Zeichenblatt.

    2. Ändern Sie die Größe des Raum-Shapes, indem Sie das Steuerelement Ziehpunkte Steuerpunkt und Auswahl Ziehpunkte Auswahlpunkt an einzelnen Wänden ziehen.

    Verwenden von Wand-Shapes.

    1. Ziehen Sie aus der Schablone Wände, Gerüst und Konstruktion eines der Außenwand-Shapes auf das Zeichenblatt.

    2. Ändern der Größe Wände durch Ziehen einen Endpunkt ( Anfangspunkt – grünes Quadrat mit einem X oder Endpunktsymbol – Plus-Zeichen in einem grünen Quadrat ) ein.

    3. Verbindung Wände, Crag ( Anfangspunkt – grünes Quadrat mit einem X oder Endpunktsymbol – Plus-Zeichen in einem grünen Quadrat ) Endpunkt einer Wand zu einer anderen Wand.

      Die Endpunkte färben sich rot, wenn die Wände aneinander kleben. Schnittpunkte zwischen zwei Wänden werden automatisch gelöscht.

      Hinweis : Damit die Wände wie vorgesehen verbunden werden, muss im Dialogfeld Ausrichten und Kleben die Option An Shape-Geometrie kleben aktiviert sein.

  4. Erstellen Sie die Innenwandstruktur.

    1. Ziehen Sie Wand-Shapes auf das Zeichenblatt, und positionieren Sie diese innerhalb der Außenstruktur.

    2. Ändern der Größe Wände durch Ziehen einen Endpunkt ( Anfangspunkt – grünes Quadrat mit einem X oder Endpunktsymbol – Plus-Zeichen in einem grünen Quadrat ) ein.

    3. Informationen zum Verbinden Wände, ziehen Sie einen Endpunkt einer Wand ( Anfangspunkt – grünes Quadrat mit einem X oder Endpunktsymbol – Plus-Zeichen in einem grünen Quadrat ) zu einer anderen Wand.

      Die Endpunkte färben sich rot, wenn die Wände aneinanderkleben. Schnittpunkte zwischen zwei Wänden werden automatisch gelöscht.

      Hinweis : Damit die Wände wie vorgesehen verbunden werden, muss im Dialogfeld Ausrichten und Kleben die Option An Shape-Geometrie kleben aktiviert sein.

  5. Fügen Sie weitere Strukturelemente hinzu.

    1. Ziehen Sie aus der Schablone Wände, Gerüst und Konstruktion Struktur-Shapes (z. B. Spalten) auf das Zeichenblatt.

    2. Ziehen Sie aus Gebäudekern Gebäudekern-Shapes (z. B. Treppen) auf das Zeichenblatt.

  6. Fügen Sie Fenster und Türen hinzu.

    1. Ziehen Sie aus der Schablone Wände, Gerüst und Konstruktion Tür- und Fenster-Shapes oben auf die Wände.

      Türen und Fenster drehen sich automatisch, um sich an der Wand auszurichten und dort anzukleben. Sie nehmen auch die Wandstärke an und werden mit den Wänden verschoben, wenn Sie diese neu positionieren.

  7. Sie können nach der Zusammenstellung der Rohbau- und Wandstruktur elektrische Symbole und Bemaßungslinien hinzufügen.

    1. Fügen Sie elektrische Symbole hinzu

      Ziehen Sie aus der Schablone Elektrik und Telekommunikation Wandschalter, Ausgänge und andere Wandinstallationen auf die Wand-Shapes. Lassen Sie die Maustaste los, wenn ein rotes Quadrat Roter Rahmen, in dem das Bild des geklebten Verbindungspunkts gezeigt wird angezeigt wird, dass das Symbol an die Wand geklebt wurde. Wandinstallationen drehen automatisch der Wand ausgerichtet und Kleben an der Wand.

      Sie können auch Deckenanschluss-Shapes (z. B. das Deckenventilator-Shape) auf das Zeichenblatt ziehen.

  8. Fügen Sie den Wänden Bemaßungslinien hinzu.

    1. Klicken Sie mit der rechten Maustaste auf eine Wand, und klicken Sie dann auf Bemaßung hinzufügen.

    2. Positionieren Sie Bemaßungslinien und Bemaßungstext durch Ziehen eines Steuerelements Ziehpunkt Steuerpunkt ein.

      Hinweis : Wenn Sie einen Tipp für einen Steuerpunkt eines ausgewählten Shapes anzeigen möchten, halten Sie den Zeiger auf den Punkt.

    3. Wenn Sie einer Wand eine Bemaßung hinzufügen, können Sie die Größe der Wand ändern, indem Sie das Bemaßungs-Shape auswählen, die gewünschte Bemaßung eingeben und dann außerhalb des Bemaßungs-Shapes klicken.

Seitenanfang

Einfügen eines CAD-Hauseinrichtungsplans

  1. Klicken Sie auf der Registerkarte Datei zeigen Sie auf neu, und klicken Sie dann unter Vorlagenkategorien auf Pläne und Grundrisse.

  2. Klicken Sie auf Hauseinrichtungsplan, wählen Sie Metrisch oder US-Einheiten, und klicken Sie dann auf Erstellen.

    Standardmäßig wird mit dieser Vorlage ein maßstabsgetreues Zeichenblatt im Querformat  Breite der Seite geöffnet. Sie können diese Einstellungen jederzeit ändern. Weitere Informationen finden Sie unter Ändern des Maßstabs der Zeichnung.

  3. Klicken Sie auf der Registerkarte Einfügen auf CAD-Zeichnung.

  4. Suchen Sie die CAD-Datei, und klicken Sie auf Öffnen.

  5. Klicken Sie auf OK, um Größe und Speicherort der CAD-Zeichnung zu übernehmen.

    Nach dem Einfügen können Sie die Größe der Zeichnung ändern und sie skalieren sowie verschieben. Der Layer, der die CAD-Zeichnung enthält, kann zudem gesperrt werden, sodass diese beim Erstellen eines neuen Plans auf einem höheren Layer nicht versehentlich geändert werden kann.

Seitenanfang

Kopieren eines vorhandenen Visio-Hauseinrichtungsplans in eine neue Zeichnung

  1. Klicken Sie auf der Registerkarte Datei zeigen Sie auf neu, und klicken Sie dann unter Vorlagenkategorien auf Pläne und Grundrisse.

  2. Klicken Sie auf Hauseinrichtungsplan, wählen Sie Metrisch oder US-Einheiten, und klicken Sie dann auf Erstellen.

    Standardmäßig wird mit dieser Vorlage ein maßstabsgetreues Zeichenblatt im Querformat  Breite der Seite geöffnet. Sie können diese Einstellungen jederzeit ändern. Weitere Informationen finden Sie unter Ändern des Maßstabs der Zeichnung.

  3. Öffnen Sie eine vorhandene Visio-Zeichnung.

  4. Klicken Sie auf der Registerkarte Entwurf auf Seite einrichten, und klicken Sie dann auf die Registerkarte Zeichnungsmaßstab Notieren Sie den Maßstab festlegen in der vorhandenen Zeichnung, und legen Sie die Skalierung der der neue Zeichnung übereinstimmt.

  5. Wählen Sie in der vorhandenen Zeichnung die Shapes aus, die Sie verwenden möchten, verwenden Sie in der neuen Zeichnung, und klicken Sie dann auf der Registerkarte Start auf Kopieren.

  6. Wechseln Sie zu der neuen Zeichnung, und klicken Sie dann auf der Registerkarte Start auf Einfügen.

    Tipp : Die vorhandenen Layer einer Zeichnung können gesperrt werden, sodass sie beim Erstellen eines neuen Planes auf einem höheren Layer nicht versehentlich geändert werden.

Seitenanfang

Erstellen eines Hauseinrichtungsplans

  1. Zeigen Sie im Menü Datei auf Neu und auf Pläne und Grundrisse, und klicken Sie dann auf Hauseinrichtungsplan.

    Standardmäßig wird diese Vorlage ein maßstabsgetreues Zeichenblatt im Querformat Ausrichtung Breite der Seite geöffnet. Sie können diese Einstellungen zu einem beliebigen Zeitpunkt ändern. Weitere Informationen finden Sie unter Ändern des Maßstabs der Zeichnung.

  2. Erstellen Sie die grundlegende Außenwandstruktur mit einer der folgenden Vorgehensweisen:

    Verwenden von Raum-Shapes.

    1. Ziehen Sie aus der Schablone Wände, Gerüst und Konstruktion eines der Raum-Shapes auf das Zeichenblatt.

    2. Ändern Sie die Größe des Raum-Shapes, indem Sie das Steuerelement Ziehpunkte Steuerpunkt und Auswahl Ziehpunkte Auswahlpunkt an einzelnen Wänden ziehen.

    Verwenden von Wand-Shapes.

    1. Ziehen Sie aus der Schablone Wände, Gerüst und Konstruktion eines der Außenwand-Shapes auf das Zeichenblatt.

    2. Ändern der Größe Wände durch Ziehen einen Endpunkt ( Anfangspunkt – grünes Quadrat mit einem X oder Endpunktsymbol – Plus-Zeichen in einem grünen Quadrat ) ein.

    3. Ziehen Sie einen Endpunkt einer Wand ( Anfangspunkt – grünes Quadrat mit einem X oder Endpunktsymbol – Plus-Zeichen in einem grünen Quadrat ) zu einer anderen Wand.

      Die Endpunkte färben sich rot, wenn die Wände aneinander kleben. Schnittpunkte zwischen zwei Wänden werden automatisch gelöscht.

      Hinweis : Damit die Wände wie vorgesehen verbunden werden, muss im Dialogfeld Ausrichten und Kleben die Option An Shape-Geometrie kleben aktiviert sein.

  3. Erstellen Sie die Innenwandstruktur.

    1. Ziehen Sie Wand-Shapes auf das Zeichenblatt, und positionieren Sie diese innerhalb der Außenstruktur.

    2. Ändern der Größe Wände durch Ziehen einen Endpunkt ( Anfangspunkt – grünes Quadrat mit einem X oder Endpunktsymbol – Plus-Zeichen in einem grünen Quadrat ) ein.

    3. Ziehen Sie einen Endpunkt einer Wand ( Anfangspunkt – grünes Quadrat mit einem X oder Endpunktsymbol – Plus-Zeichen in einem grünen Quadrat ) zu einer anderen Wand.

      Die Endpunkte färben sich rot, wenn die Wände aneinanderkleben. Schnittpunkte zwischen zwei Wänden werden automatisch gelöscht.

      Hinweis : Damit die Wände wie vorgesehen verbunden werden, muss im Dialogfeld Ausrichten und Kleben die Option An Shape-Geometrie kleben aktiviert sein.

  4. Fügen Sie weitere Strukturelemente hinzu.

    1. Ziehen Sie aus der Schablone Wände, Gerüst und Konstruktion Struktur-Shapes (z. B. Spalten) auf das Zeichenblatt.

    2. Ziehen Sie aus Gebäudekern Gebäudekern-Shapes (z. B. Treppen) auf das Zeichenblatt.

  5. Fügen Sie Fenster und Türen hinzu.

    1. Ziehen Sie aus der Schablone Wände, Gerüst und Konstruktion Tür- und Fenster-Shapes oben auf die Wände.

      Türen und Fenster drehen sich automatisch, um sich an der Wand auszurichten und dort anzukleben. Sie nehmen auch die Wandstärke an und werden mit den Wänden verschoben, wenn Sie diese neu positionieren.

  6. Sie können nach der Zusammenstellung der Rohbau- und Wandstruktur elektrische Symbole und Bemaßungslinien hinzufügen.

    1. Fügen Sie elektrische Symbole hinzu

      Ziehen Sie aus der Schablone Elektrik und Telekommunikation Wandschalter, Ausgänge und andere Wandinstallationen auf die Wand-Shapes. Lassen Sie die Maustaste los, wenn ein rotes Quadrat Roter Rahmen, in dem das Bild des geklebten Verbindungspunkts gezeigt wird angezeigt wird, dass das Symbol an die Wand geklebt wurde. Wandinstallationen gedreht automatisch der Wand ausgerichtet und Kleben an der Wand.

      Sie können auch Deckenanschluss-Shapes (z. B. das Deckenventilator-Shape) auf das Zeichenblatt ziehen.

  7. Fügen Sie den Wänden Bemaßungslinien hinzu.

    1. Klicken Sie mit der rechten Maustaste auf eine Wand, und klicken Sie dann auf Bemaßung hinzufügen.

    2. Positionieren Sie Bemaßungslinien und Bemaßungstext durch Ziehen eines Steuerelements Ziehpunkt Steuerpunkt ein.

      Hinweis : Wenn Sie einen Tipp für einen Steuerpunkt eines ausgewählten Shapes anzeigen möchten, halten Sie den Zeiger auf den Punkt.

    3. Wenn Sie einer Wand eine Bemaßung hinzufügen, können Sie die Größe der Wand ändern, indem Sie das Bemaßungs-Shape auswählen, die gewünschte Bemaßung eingeben und dann außerhalb des Bemaßungs-Shapes klicken.

Seitenanfang

Einfügen eines CAD-Hauseinrichtungsplans

  1. Zeigen Sie im Menü Datei auf Neu und auf Pläne und Grundrisse, und klicken Sie dann auf Hauseinrichtungsplan.

    Standardmäßig wird mit dieser Vorlage ein maßstabsgetreues Zeichenblatt im Querformat  Breite der Seite geöffnet. Sie können diese Einstellungen jederzeit ändern. Weitere Informationen finden Sie unter Ändern des Maßstabs der Zeichnung.

  2. Klicken Sie im Menü Einfügen auf CAD-Zeichnung.

  3. Wählen Sie unter Dateityp den Befehl AutoCAD-Zeichnung (*.dwg, *.dxf) aus. Suchen Sie die CAD-Datei, und klicken Sie auf Öffnen.

  4. Klicken Sie auf OK, um Größe und Speicherort der CAD-Zeichnung zu übernehmen.

    Nach dem Einfügen können Sie die Größe der Zeichnung ändern und sie skalieren sowie verschieben. Der Layer, der die CAD-Zeichnung enthält, kann zudem gesperrt werden, sodass diese beim Erstellen eines neuen Plans auf einem höheren Layer nicht versehentlich geändert werden kann.

Seitenanfang

Kopieren eines vorhandenen Visio-Hauseinrichtungsplans in eine neue Zeichnung

  1. Zeigen Sie im Menü Datei auf Neu und auf Pläne und Grundrisse, und klicken Sie dann auf Hauseinrichtungsplan.

    Standardmäßig wird mit dieser Vorlage ein maßstabsgetreues Zeichenblatt im Querformat  Breite der Seite geöffnet. Sie können diese Einstellungen jederzeit ändern. Weitere Informationen finden Sie unter Ändern des Maßstabs der Zeichnung.

  2. Öffnen Sie eine vorhandene Visio-Zeichnung.

  3. Klicken Sie im Menü Datei auf Seite einrichten und dann auf die Registerkarte Zeichnungsmaßstab. Notieren Sie die Einstellungen des Maßstabs in der vorhandenen Zeichnung, und legen Sie den Maßstab anschließend so fest, dass er dem der neuen Zeichnung entspricht.

  4. Wählen Sie in der vorhandenen Zeichnung die Shapes aus, die Sie in der neuen Zeichnung verwenden möchten, und klicken Sie dann im Menü Bearbeiten auf Kopieren.

  5. Wechseln Sie zu der neuen Zeichnung, und klicken Sie dann im Menü Bearbeiten auf Einfügen.

    Tipp : Die vorhandenen Layer einer Zeichnung können gesperrt werden, sodass sie beim Erstellen eines neuen Planes auf einem höheren Layer nicht versehentlich geändert werden.

Seitenanfang

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Teilen Facebook Facebook Twitter Twitter E-Mail E-Mail

War diese Information hilfreich?

Sehr gut. Noch anderes Feedback?

Was können wir verbessern?

Vielen Dank für Ihr Feedback!

×