Erstellen eines Grundrisses

Verwenden Sie der Vorlage Grundriss in Microsoft Office Visio zum Zeichnen von Grundrisse für einzelne Räume oder gesamte Etagen von Ihrem Building―including der Wandstruktur, Gebäude Core und elektrische Symbole.

Hier ist ein Beispiel für einen fertigen Grundriss aus.

"Grundriss mit Büros, Treppenhäusern und Fahrstühlen"

Beginnen eines neuen Grundrisses

  1. Klicken Sie in der Liste Kategorien auf die Kategorie Pläne und Grundrisse.

  2. Klicken Sie auf Grundriss, und klicken Sie dann auf Erstellen.

Erstellen der Außenwandstruktur

Verwenden von Raum-shapes

  1. Ziehen Sie aus der Schablone Wände, Gerüst und Konstruktion eines der Raum-Shapes auf das Zeichenblatt.

  2. Ändern Sie die Größe des Raum-Shapes, indem Sie die Ziehpunkte Steuerelement und Auswahl an einzelnen Wänden ziehen.

Verwenden von Wand-shapes

  1. Ziehen Sie aus der Schablone Wände, Gerüst und Konstruktion eines der Außenwand-Shapes auf das Zeichenblatt.

  2. Fahren Sie mit der eines der Außenwand zeichnen mithilfe der folgenden Optionen:

    • Ändern Sie die Größe der Wände, indem Sie einen Endpunkt ziehen.

    • Klicken Sie mit der rechten Maustaste auf die Wand-Shapes, um die Optionen festzulegen.

    • Ziehen Sie einen Endpunkt einer Wand zu einer anderen Wand.

    Die Endpunkte werden hervorgehoben, wenn die Wände aneinander geklebt werden. Überschneidungen zwischen zwei Wänden werden automatisch gelöscht.

Erstellen der Innenwandstruktur

  1. Ziehen Sie aus der Schablone Wände, Gerüst und Konstruktion eines der Wand-Shapes auf das Zeichenblatt. Positionieren Sie es innerhalb der Außenstruktur.

  2. Fahren Sie mit inneren zeichnen mithilfe der folgenden Optionen:

    • Ändern Sie die Größe der Wände, indem Sie einen Endpunkt ziehen.

    • Klicken Sie mit der rechten Maustaste auf eine Wand, um die Optionen festzulegen.

    • Ziehen Sie einen Endpunkt einer Wand zu einer anderen Wand.

Hinzufügen von Fenstern und Türen

  • Ziehen Sie aus der Schablone Wände, Gerüst und Konstruktion Tür- und Fenster-Shapes oben auf die Wände.

Türen und Fenster werden automatisch mit ausrichten und Kleben an der Wand drehen. Sie auch die Stärke der erfassen und mit den Wänden verschoben, wenn Sie diese verschieben.

Hinzufügen weiterer Strukturelemente

  • Ziehen Sie aus der Schablone Wände, Gerüst und Konstruktion Struktur-Shapes (z. B. Spalten) auf das Zeichenblatt.

  • Ziehen Sie aus der Schablone Gebäudekern Gebäudekern-Shapes (z. B. Treppen) auf das Zeichenblatt.

Hinzufügen elektrischer Symbole und Bemaßungslinien

Elektrische Symbole

  1. Ziehen Sie aus der Schablone Elektrik und Telekommunikation Wandschalter, Ausgänge und andere Wandinstallationen auf die Wand-Shapes. Lassen Sie die Maustaste los, wenn ein fett Quadrat angezeigt, die angibt, dass das Symbol an die Wand geklebt wurde. Wandinstallationen drehen automatisch, um mit ausrichten und Kleben an der Wand

Damit die Wände Bemaßungslinien

  1. Klicken Sie mit der rechten Maustaste auf eine Wand, und klicken Sie dann auf Bemaßung hinzufügen.

  2. Positionieren Sie die Bemaßungslinien und den Text, indem Sie einen Steuerpunkt ziehen.

Wenn Sie die Größe einer Wand, nachdem Sie eine Dimension hinzufügen möchten, wählen Sie das bemaßungs-Shape aus, geben Sie die Dimension aus, und klicken Sie dann auf außerhalb des bemaßungs-Shapes.

Einfügen eines CAD-Grundrisses

  1. Klicken Sie auf der Registerkarte Einfügen in der Gruppe Illustrationen auf CAD-Zeichnung.

  2. Wählen Sie im Dialogfeld AutoCAD-Zeichnung einfügen die gewünschte CAD-Datei aus, und klicken Sie auf Öffnen.

  3. Klicken Sie auf OK, um Größe und Speicherort der CAD-Zeichnung zu übernehmen.

Nach dem Einfügen können Sie die Größe der Zeichnung ändern und sie skalieren sowie verschieben. Der Layer, der die CAD-Zeichnung enthält, kann zudem gesperrt werden, sodass diese beim Erstellen eines neuen Plans auf einem höheren Layer nicht versehentlich geändert werden kann.

Beginnen eines neuen Grundrisses

  1. Klicken Sie auf die Registerkarte Datei.

  2. Klicken Sie auf neu, klicken Sie auf Pläne und Grundrisse, und klicken Sie dann unter Verfügbare Vorlagen auf die Vorlage, die Sie verwenden möchten.

  3. Klicken Sie auf Erstellen.

Erstellen der Außenwandstruktur

Verwenden von Raum-shapes

  1. Ziehen Sie aus der Schablone Wände, Gerüst und Konstruktion eines der Raum-Shapes auf das Zeichenblatt.

  2. Ändern Sie die Größe des Raum-Shapes, indem Sie das Steuerelement Ziehpunkte Steuerpunkt und Auswahl Ziehpunkte Auswahlziehpunkt an einzelnen Wänden ziehen.

Verwenden von Wand-shapes

  1. Ziehen Sie aus der Schablone Wände, Gerüst und Konstruktion eines der Außenwand-Shapes auf das Zeichenblatt.

  2. Fahren Sie mit der eines der Außenwand zeichnen mithilfe der folgenden Optionen:

    • Ändern Sie die Größe der Wände, indem Sie einen Endpunkt ziehen.

    • Ziehen Sie einen Endpunkt einer Wand zu einer anderen Wand.

    Die Endpunkte färben sich rot, wenn die Wände aneinander kleben. Schnittpunkte zwischen zwei Wänden werden automatisch gelöscht.

Erstellen der Innenwandstruktur

  1. Ziehen Sie aus der Schablone Wände, Gerüst und Konstruktion eines der Wand-Shapes auf das Zeichenblatt. Positionieren Sie es innerhalb der Außenstruktur.

  2. Fahren Sie mit inneren zeichnen mithilfe der folgenden Optionen:

    • Ändern Sie die Größe der Wände, indem Sie einen Endpunkt ziehen.

    • Ziehen Sie einen Endpunkt einer Wand zu einer anderen Wand.

      Die Endpunkte färben sich rot, wenn die Wände aneinanderkleben. Schnittpunkte zwischen zwei Wänden werden automatisch gelöscht.

Hinzufügen von Fenstern und Türen

  • Ziehen Sie aus der Schablone Wände, Gerüst und Konstruktion Tür- und Fenster-Shapes oben auf die Wände.

Türen und Fenster werden automatisch mit ausrichten und Kleben an der Wand drehen. Sie auch die Stärke der erfassen und mit den Wänden verschoben, wenn Sie diese verschieben.

Hinzufügen weiterer Strukturelemente

  • Ziehen Sie aus der Schablone Wände, Gerüst und Konstruktion Struktur-Shapes (z. B. Spalten) auf das Zeichenblatt.

  • Ziehen Sie aus der Schablone Gebäudekern Gebäudekern-Shapes (z. B. Treppen) auf das Zeichenblatt.

Hinzufügen elektrischer Symbole und Bemaßungslinien

Elektrische Symbole

  1. Ziehen Sie aus der Schablone Elektrik und Telekommunikation Wandschalter, Ausgänge und andere Wandinstallationen auf die Wand-Shapes. Lassen Sie die Maustaste los, wenn ein rotes Quadrat Roter Rahmen, in dem das Bild des geklebten Verbindungspunkts gezeigt wird wird angezeigt, die angibt, dass das Symbol an die Wand geklebt wurde. Wandinstallationen werden automatisch mit ausrichten und Kleben an der Wand drehen.

    Sie können auch Deckenanschluss-Shapes (z. B. das Deckenventilator-Shape) auf das Zeichenblatt ziehen.

Damit die Wände Bemaßungslinien

  1. Klicken Sie mit der rechten Maustaste auf eine Wand, und klicken Sie dann auf Bemaßung hinzufügen.

  2. Positionieren Sie die Bemaßungslinien und den Text, indem Sie einen Steuerpunkt ziehen.

Wenn Sie die Größe einer Wand, nachdem Sie eine Dimension hinzufügen möchten, wählen Sie das bemaßungs-Shape aus, geben Sie die Dimension aus, und klicken Sie dann auf außerhalb des bemaßungs-Shapes.

Einfügen eines CAD-Grundrisses

  1. Klicken Sie auf die Registerkarte Datei.

  2. Klicken Sie auf neu, klicken Sie auf Pläne und Grundrisse, und klicken Sie dann unter Verfügbare Vorlagen auf die Vorlage, die Sie verwenden möchten.

  3. Klicken Sie auf Erstellen.

  4. Klicken Sie auf der Registerkarte Einfügen in der Gruppe Illustrationen auf CAD-Zeichnung.

  5. Wählen Sie im Dialogfeld AutoCAD-Zeichnung einfügen die gewünschte CAD-Datei aus, und klicken Sie auf Öffnen.

  6. Klicken Sie auf OK, um Größe und Speicherort der CAD-Zeichnung zu übernehmen.

Nach dem Einfügen können Sie die Größe der Zeichnung ändern und sie skalieren sowie verschieben. Der Layer, der die CAD-Zeichnung enthält, kann zudem gesperrt werden, sodass diese beim Erstellen eines neuen Plans auf einem höheren Layer nicht versehentlich geändert werden kann.

Kopieren eines vorhandenen Visio-Grundrisses in eine neue Zeichnung

  1. Klicken Sie auf die Registerkarte Datei.

  2. Klicken Sie auf neu, klicken Sie auf Pläne und Grundrisse, und klicken Sie dann unter Verfügbare Vorlagen auf die Vorlage, die Sie verwenden möchten.

  3. Klicken Sie auf Erstellen.

  4. Öffnen Sie eine vorhandene Visio-Zeichnung.

  5. Klicken Sie auf der Registerkarte Entwurf auf das Startprogramm des Dialogfelds Seite einrichten. Klicken Sie im Dialogfeld Seite einrichten auf der Registerkarte Zeichnungsmaßstab Notieren Sie die Einstellung für den Maßstab in der vorhandenen Zeichnung, und legen Sie dann die Skalierung der der neue Zeichnung übereinstimmt.

  6. Wählen Sie in der vorhandenen Zeichnung die Shapes aus, die Sie in der neuen Zeichnung verwenden möchten, und klicken Sie dann auf der Registerkarte Start in der Gruppe Zwischenablage auf Kopieren.

  7. Wechseln Sie zu der neuen Zeichnung, und klicken Sie dann in der Gruppe Zwischenablage auf Einfügen.

    Tipp : Die vorhandenen Layer einer Zeichnung können gesperrt werden, sodass sie beim Erstellen eines neuen Planes auf einem höheren Layer nicht versehentlich geändert werden.

Beginnen eines neuen Grundrisses

  1. Zeigen Sie im Menü Datei auf Neu und auf Pläne und Grundrisse, und klicken Sie dann auf Grundriss.

    Standardmäßig wird mit dieser Vorlage ein maßstabsgetreues Zeichenblatt im Querformat  Seite im Querformat geöffnet. Sie können diese Einstellungen jederzeit ändern. Weitere Informationen finden Sie unter Ändern des Maßstabs der Zeichnung.

Erstellen der Außenwandstruktur

Erstellen Sie die grundlegende Außenwandstruktur mit einer der folgenden Vorgehensweisen.

Verwenden von Raum-shapes

  1. Ziehen Sie aus der Schablone Wände, Gerüst und Konstruktion eines der Außenwand-Shapes auf das Zeichenblatt.

  2. Ändern der Größe eines Raums, indem Sie das Steuerelement Ziehpunkte Steuerpunkt und Auswahl Ziehpunkte Auswahlpunkt an einzelnen Wänden ziehen.

Verwenden von Wand-shapes

  1. Ziehen Sie aus der Schablone Wände, Gerüst und Konstruktion eines der Außenwand-Shapes auf das Zeichenblatt.

  2. Fahren Sie mit der eines der Außenwand zeichnen mithilfe der folgenden Optionen:

    • Ändern der Größe einer Wand, indem Sie einen Endpunkt ziehen. ( Anfangspunkt – grünes Quadrat mit einem X oder Endpunktsymbol – Plus-Zeichen in einem grünen Quadrat )

    • Ziehen Sie einen Endpunkt ( Anfangspunkt – grünes Quadrat mit einem X oder Endpunktsymbol – Plus-Zeichen in einem grünen Quadrat ) einer Wand zu einer anderen Wand.

    Die Endpunkte färben sich rot, wenn die Wände aneinander kleben. Schnittpunkte zwischen zwei Wänden werden automatisch gelöscht.

    Damit die Wände ordnungsgemäß teilnehmen, stellen Sie sicher, dass an Shape-Geometrie kleben wird ist im Dialogfeld Ausrichten und Kleben aktiviert.

Erstellen der Innenwandstruktur

  1. Ziehen Sie aus der Schablone Wände, Gerüst und Konstruktion eines der Wand-Shapes auf das Zeichenblatt. Positionieren Sie es innerhalb der Außenstruktur.

  2. Fahren Sie mit inneren zeichnen mithilfe der folgenden Optionen:

    • Ändern Sie die Größe der Wände, indem Sie einen Endpunkt ( Anfangspunkt – grünes Quadrat mit einem X oder Endpunktsymbol – Plus-Zeichen in einem grünen Quadrat ) ziehen.

    • Ziehen Sie einen Endpunkt ( Anfangspunkt – grünes Quadrat mit einem X oder Endpunktsymbol – Plus-Zeichen in einem grünen Quadrat ) einer Wand zu einer anderen Wand.

      Die Endpunkte färben sich rot, wenn die Wände aneinanderkleben. Schnittpunkte zwischen zwei Wänden werden automatisch gelöscht.

      Damit die Wände ordnungsgemäß teilnehmen, stellen Sie sicher, dass an Shape-Geometrie kleben wird ist im Dialogfeld Ausrichten und Kleben aktiviert.

Hinzufügen von Fenstern und Türen

  • Ziehen Sie aus der Schablone Wände, Gerüst und Konstruktion Tür- und Fenster-Shapes oben auf die Wände.

Türen und Fenster werden automatisch mit ausrichten und Kleben an der Wand drehen. Sie auch die Stärke der erfassen und mit den Wänden verschoben, wenn Sie diese verschieben.

Hinzufügen weiterer Strukturelemente

  • Ziehen Sie aus der Schablone Wände, Gerüst und Konstruktion Struktur-Shapes (z. B. Spalten) auf das Zeichenblatt.

  • Ziehen Sie aus der Schablone Gebäudekern Gebäudekern-Shapes (z. B. Treppen) auf das Zeichenblatt.

Hinzufügen elektrischer Symbole und Bemaßungslinien

Elektrische Symbole

  1. Ziehen Sie aus der Schablone Elektrik und Telekommunikation Wandschalter, Ausgänge und andere Wandinstallationen auf die Wand-Shapes. Lassen Sie die Maustaste los, wenn ein rotes Quadrat Roter Rahmen, in dem das Bild des geklebten Verbindungspunkts gezeigt wird wird angezeigt, die angibt, dass das Symbol an die Wand geklebt wurde. Wandinstallationen werden automatisch mit ausrichten und Kleben an der Wand drehen.

    Sie können auch Deckenanschluss-Shapes (z. B. das Deckenventilator-Shape) auf das Zeichenblatt ziehen.

Damit die Wände Bemaßungslinien

  1. Mit der rechten Maustaste in einer Wand, und klicken Sie dann auf Bemaßung hinzufügen

  2. Positionieren Sie die Bemaßungslinien und den Bemaßungstext neu, indem Sie einen Steuerpunkt  Steuerpunkt ziehen.

    Wenn Sie einen Tipp für einen Steuerpunkt eines ausgewählten Shapes anzeigen möchten, halten Sie den Zeiger auf den Punkt.

Wenn Sie die Größe einer Wand, nachdem Sie eine Dimension hinzufügen möchten, wählen Sie das bemaßungs-Shape aus, geben Sie die Dimension aus, und klicken Sie dann auf außerhalb des bemaßungs-Shapes.

Einfügen eines CAD-Grundrisses

  1. Zeigen Sie im Menü Datei auf Neu und auf Pläne und Grundrisse, und klicken Sie dann auf Grundriss.

    Standardmäßig wird mit dieser Vorlage ein maßstabsgetreues Zeichenblatt im Querformat  Seite im Querformat geöffnet. Sie können diese Einstellungen jederzeit ändern. Weitere Informationen finden Sie unter Ändern des Maßstabs der Zeichnung.

  2. Klicken Sie im Menü Einfügen auf CAD-Zeichnung.

  3. Wählen Sie unter Dateityp den Befehl AutoCAD-Zeichnung (*.dwg, *.dxf) aus. Suchen Sie die CAD-Datei, und klicken Sie auf Öffnen.

  4. Klicken Sie auf OK, um Größe und Speicherort der CAD-Zeichnung zu übernehmen.

Nach dem Einfügen können Sie die Größe der Zeichnung ändern und sie skalieren sowie verschieben. Der Layer, der die CAD-Zeichnung enthält, kann zudem gesperrt werden, sodass diese beim Erstellen eines neuen Plans auf einem höheren Layer nicht versehentlich geändert werden kann.

Kopieren eines vorhandenen Visio-Grundrisses in eine neue Zeichnung

  1. Zeigen Sie im Menü Datei auf Neu und auf Pläne und Grundrisse, und klicken Sie dann auf Grundriss.

    Standardmäßig wird mit dieser Vorlage ein maßstabsgetreues Zeichenblatt im Querformat  Seite im Querformat geöffnet. Sie können diese Einstellungen jederzeit ändern. Weitere Informationen finden Sie unter Ändern des Maßstabs der Zeichnung.

  2. Öffnen Sie eine vorhandene Visio-Zeichnung.

  3. Klicken Sie im Menü Datei auf Seite einrichten und dann auf die Registerkarte Zeichnungsmaßstab. Notieren Sie die Einstellungen des Maßstabs in der vorhandenen Zeichnung, und legen Sie den Maßstab anschließend so fest, dass er dem der neuen Zeichnung entspricht.

  4. Wählen Sie in der vorhandenen Zeichnung die Shapes aus, die Sie in der neuen Zeichnung verwenden möchten, und klicken Sie dann im Menü Bearbeiten auf Kopieren.

  5. Wechseln Sie zu der neuen Zeichnung, und klicken Sie dann im Menü Bearbeiten auf Einfügen.

    Tipp : Die vorhandenen Layer einer Zeichnung können gesperrt werden, sodass sie beim Erstellen eines neuen Planes auf einem höheren Layer nicht versehentlich geändert werden.

Hinweise : 

  • Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

  • Die englische Version des Artikels ist als Referenz hier verfügbar: hier. Sie und andere Mitglieder der Microsoft-Community können diesen Artikel über das Collaborative Translation Framework (CTF) verbessern. Zeigen Sie einfach mit der Maus auf einen Satz in diesem Artikel, und klicken Sie dann im CTF-Widget auf "ÜBERSETZUNG VERBESSERN". Klicken Sie hier, um weitere Informationen zum CTF zu erhalten. Durch die Verwendung von CTF stimmen Sie unseren Nutzungsbedingungen zu.

Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×