Erstellen eines Grundrisses

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Verwenden Sie die Vorlage Stockwerksgrundriss in Microsoft Office Visio, um Grundrisse einschließlich der Wandstruktur, des Gebäudekerns und der elektrischen Symbole für einzelne Räume oder gesamte Etagen eines Gebäudes zu zeichnen.

Was möchten Sie tun?

Erstellen eines Grundrisses

Einfügen eines CAD-Grundrisses

Kopieren eines vorhandenen Visio-Grundrisses in eine neue Zeichnung

Erstellen eines Grundrisses

  1. Klicken Sie auf die Registerkarte Datei.

  2. Klicken Sie auf Neu, klicken Sie auf Pläne und Grundrisse, und klicken Sie dann unter Verfügbare Vorlagen auf die gewünschte Vorlage.

  3. Klicken Sie auf Erstellen.

  4. Erstellen Sie die grundlegende Außenwandstruktur mit einer der folgenden Vorgehensweisen.

    1. Verwenden Sie Raum-Shapes.

      1. Ziehen Sie aus der Schablone Wände, Gerüst und Konstruktion eines der Raum-Shapes auf das Zeichenblatt.

      2. Ändern Sie die Größe des Raum-Shapes, indem Sie die Steuerpunkte Steuerpunkt und die Auswahlpunkte Auswahlpunkt an einzelnen Wände ziehen.

    2. Verwenden Sie Wand-Shapes.

      1. Ziehen Sie aus der Schablone Wände, Gerüst und Konstruktion eines der Außenwand-Shapes auf das Zeichenblatt.

      2. Ändern Sie die Größe der Wände, indem Sie einen Endpunkt ziehen.

      3. Ziehen Sie einen Endpunkt einer Wand zu einer anderen Wand.

        Die Endpunkte färben sich rot, wenn die Wände aneinander kleben. Schnittpunkte zwischen zwei Wänden werden automatisch gelöscht.

  5. Erstellen Sie die Innenwandstruktur.

    1. Ziehen Sie aus der Schablone Wände, Gerüst und Konstruktion eines der Wand-Shapes auf das Zeichenblatt. Positionieren Sie es innerhalb der Außenstruktur.

    2. Ändern Sie die Größe der Wände, indem Sie einen Endpunkt ziehen.

    3. Ziehen Sie einen Endpunkt einer Wand zu einer anderen Wand.

      Die Endpunkte färben sich rot, wenn die Wände aneinanderkleben. Schnittpunkte zwischen zwei Wänden werden automatisch gelöscht.

  6. Fügen Sie weitere Strukturelemente hinzu.

    1. Ziehen Sie aus der Schablone Wände, Gerüst und Konstruktion Struktur-Shapes (z. B. Spalten) auf das Zeichenblatt.

    2. Ziehen Sie aus der Schablone Gebäudekern Gebäudekern-Shapes (z. B. Treppen) auf das Zeichenblatt.

  7. Fügen Sie Fenster und Türen hinzu.

    1. Ziehen Sie aus der Schablone Wände, Gerüst und Konstruktion Tür- und Fenster-Shapes oben auf die Wände.

      Türen und Fenster drehen sich automatisch, um sich an der Wand auszurichten und dort anzukleben. Sie nehmen auch die Wandstärke an und werden mit den Wänden verschoben, wenn Sie diese neu positionieren.

  8. Sie können nach der Zusammenstellung der Rohbau- und Wandstruktur elektrische Symbole und Bemaßungslinien hinzufügen.

    1. Fügen Sie elektrische Symbole hinzu

      Ziehen Sie aus der Schablone Elektrik und Telekommunikation Wandschalter, Anschlüsse und andere Wandinstallationen auf die Wand-Shapes. Lassen Sie die Maustaste los, wenn ein rotes Quadrat Red box showing glued connection point image angezeigt und somit angegeben wird, dass das Symbol an die Wand geklebt wurde. Die Wandinstallationen werden automatisch so gedreht, dass sie an der Wand ausgerichtet und an diese geklebt werden.

      Sie können auch Deckenanschluss-Shapes (z. B. das Deckenventilator-Shape) auf das Zeichenblatt ziehen.

    2. Fügen Sie den Wänden Bemaßungslinien hinzu.

      1. Klicken Sie mit der rechten Maustaste auf eine Wand, und klicken Sie dann auf Bemaßung hinzufügen.

      2. Positionieren Sie die Bemaßungslinien und den Bemaßungstext neu, indem Sie einen Steuerpunkt Steuerpunkt ziehen.

      3. Wenn Sie eine Bemaßung zu einer Wand hinzufügen, können Sie die Größe der Wand ändern, indem Sie das Bemaßungs-Shape auswählen, die gewünschte Bemaßung eingeben und dann außerhalb des Bemaßungs-Shapes klicken.

Seitenanfang

Einfügen eines CAD-Grundrisses

  1. Klicken Sie auf die Registerkarte Datei.

  2. Klicken Sie auf Neu, klicken Sie auf Pläne und Grundrisse, und klicken Sie dann unter Verfügbare Vorlagen auf die gewünschte Vorlage.

  3. Klicken Sie auf Erstellen.

  4. Klicken Sie auf der Registerkarte Einfügen in der Gruppe Illustrationen auf CAD-Zeichnung.

  5. Wählen Sie im Dialogfeld AutoCAD-Zeichnung einfügen die gewünschte CAD-Datei aus, und klicken Sie auf Öffnen.

  6. Klicken Sie auf OK, um Größe und Speicherort der CAD-Zeichnung zu übernehmen.

    Nach dem Einfügen können Sie die Größe der Zeichnung ändern und sie skalieren sowie verschieben. Der Layer, der die CAD-Zeichnung enthält, kann zudem gesperrt werden, sodass diese beim Erstellen eines neuen Plans auf einem höheren Layer nicht versehentlich geändert werden kann.

Seitenanfang

Kopieren eines vorhandenen Visio-Grundrisses in eine neue Zeichnung

  1. Klicken Sie auf die Registerkarte Datei.

  2. Klicken Sie auf Neu, klicken Sie auf Pläne und Grundrisse, und klicken Sie dann unter Verfügbare Vorlagen auf die gewünschte Vorlage.

  3. Klicken Sie auf Erstellen.

  4. Öffnen Sie eine vorhandene Visio-Zeichnung.

  5. Klicken Sie auf der Registerkarte Entwurf in der Gruppe Seite einrichten auf das Startprogramm für das Dialogfeld Seite einrichten. Notieren Sie die im Dialogfeld Seite einrichten auf der Registerkarte Zeichnungsmaßstab angegebene Maßstabeinstellung der vorhandenen Zeichnung, und legen Sie den Maßstab der neuen Zeichnung anschließend entsprechend fest.

  6. Wählen Sie in der vorhandenen Zeichnung die Shapes aus, die Sie in der neuen Zeichnung verwenden möchten, und klicken Sie dann auf der Registerkarte Start in der Gruppe Zwischenablage auf Kopieren.

  7. Wechseln Sie zu der neuen Zeichnung, und klicken Sie dann in der Gruppe Zwischenablage auf Einfügen.

    Tipp : Die vorhandenen Layer einer Zeichnung können gesperrt werden, sodass sie beim Erstellen eines neuen Planes auf einem höheren Layer nicht versehentlich geändert werden.

Seitenanfang

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Teilen Facebook Facebook Twitter Twitter E-Mail E-Mail

War diese Information hilfreich?

Sehr gut. Noch anderes Feedback?

Was können wir verbessern?

Vielen Dank für Ihr Feedback!

×