Erstellen eines Dokuments mit Illustrationen

Create a document with images

In Word können Sie in einem Dokument mit AutoFormen und SmartArt eine Vielzahl von Formen zeichnen.

In diesem Artikel lernen Sie, wie Sie Formen erstellen und bearbeiten. Der Artikel umfasst die folgenden vier Seiten.

1. Erstellen eines Dokuments mit Illustrationen (diese Seite)

2. Ändern der Größe und Position

3. Bearbeiten von Illustrationen

4. Verwenden von SmartArt

Öffnen Sie das Dokument, das Sie im Schritt Einfügen eines Bilds und eines Fotos gespeichert haben, und versuchen Sie, eine Form hinzuzufügen.

Praktische Übung: So öffnen Sie ein Dokument

Doctor

Informationen zum Öffnen eines Dokuments finden Sie unter Speichern und Öffnen eines Dokuments.

Einfügen einer Illustration

Mithilfe von AutoFormen können Sie auf einfache Weise Formen erstellen.

Unter den AutoFormen finden Sie nicht nur Basisformen wie Linien, Kreise und Rechtecke, sondern auch eine breite Vielfalt von Formen wie Symbole für Flussdiagramme und Sprechblasen.

  1. Fügen Sie zunächst den Text in dem roten Rahmen unten am Ende des Textkörpers hinzu.

    Lassen Sie zwischen "Anmeldungen" und "Anmeldungsverfahren" drei bis vier Zeilen frei.

    Add three or four lines between Application and Application Procedure.

  2. Erstellen Sie zuerst ein Rechteck. Klicken Sie auf der Registerkarte Einfügen unter Illustrationen auf Formen.

    Die Einfügemarke kann sich an einer beliebigen Position befinden.

    On the Insert tab, in the Illustrations group, click Shapes.

  3. Klicken Sie auf die Form, die hinzugefügt werden soll.

    Klicken Sie in diesem Beispiel unter Rechtecke auf Rechteck.

    In the Rectangles group, click Rectangle.

    Der Mauszeiger wird als Plus angezeigt.

  4. Legen Sie die Position der oberen linken Ecke des Rechtecks fest, und ziehen Sie die Maus dann nach unten rechts.

    In diesem Beispiel erstellen Sie ein Rechteck unter "Anmeldungen".

    Determine the upper left point of the rectangle, and the drag the cursor down and to the right.

  5. Nachdem Sie mit der Größe des Rechtecks zufrieden sind, lassen Sie die Maustaste los.

    Größe und Position müssen an diesem Punkt noch nicht präzise sein, da Sie beides später noch anpassen werden.

    You can then adjust the size and position of the shape.

  6. Nun werden Sie auf die gleiche Weise einen nach unten weisenden Pfeil erstellen.

    Sie können einen nach unten weisenden Pfeil erstellen, indem Sie unter Bockpfeile auf den nach unten weisenden Pfeil klicken. 

To create a down arrow, click Down Arrow under Block Arrows.

Tipp: Warum wurde beim Einfügen der Form eine neue Registerkarte angezeigt?

Doctor

Wenn eine Form eingefügt wird, wird die Registerkarte Zeichentools angezeigt, und die Registerkarte Format wird automatisch zum Menüband hinzugefügt.

Auf der Registerkarte Format sind die Befehle zum Ändern des Entwurfs und des Layouts einer Form gruppiert. 

Drawing Tools appears, and the Format tab is added to the ribbon.

Die Registerkarte Zeichentools wird ausgeblendet, wenn Sie in einen Bereich außerhalb der Form klicken. Wenn Zeichentools wieder eingeblendet werden soll, müssen Sie auf eine Form klicken.

Tipp: Kann ich ein Quadrat erstellen?

Doctor

Sie können ein Quadrat erstellen, indem Sie in Schritt 4 oben die UMSCHALTTASTE gedrückt halten. Sie können mit der UMSCHALTTASTE in der gleichen Weise auch Kreise, horizontale Linien, vertikale Linien und andere Formen mit gleicher Breite und Höhe erstellen. 

Seitenanfang

Der nächste Schritt befasst sich mit dem Ändern der Größe und Position.

2 3 4Weiter >>

Teilen Facebook Facebook Twitter Twitter E-Mail E-Mail

War diese Information hilfreich?

Sehr gut. Noch anderes Feedback?

Was können wir verbessern?

Vielen Dank für Ihr Feedback!

×