Erstellen eines Diagramms

Ein Teil des Inhalts dieses Themas gilt möglicherweise nicht für alle Sprachen.

Welches Office-Programm verwenden Sie?

Word

Siehe auch

PowerPoint

Siehe auch

Excel

Siehe auch

Word

Mithilfe von Diagrammen werden Daten in einem graphischen Format dargestellt. Auf diese Weise können Sie und Ihr Publikum die Zusammenhänge zwischen Daten leichter erkennen. Beim Erstellen eines Diagramms können Sie aus vielen verschiedenen Diagrammtypen auswählen (z. B. gestapelte Säulen- oder explodierte Kreisdiagramme). Abschließend können Sie es mit Diagrammschnelllayouts oder -stilen individuell anpassen.

Wichtig   Zum Erstellen oder Ändern eines Diagramms benötigen Sie Excel. Sie können eine Version von Excel auf der Microsoft Website käuflich erwerben.

Lernen Sie die Elemente eines Diagramms kennen

Diagramme bestehen aus verschiedenen Elementen, wie z. B. Titeln, Achsenbeschriftungen, Legenden und Gitternetzlinien. Sie können diese Elemente ein- oder ausblenden und ihre Position und die Formatierung ändern.

Ein Office-Diagramm mit Legenden

Legende 1 Diagrammtitel

Legende 2 Zeichnungsfläche

Legende 3 Legende

Legende 4 Achsentitel

Legende 5 Achsenbeschriftungen

Legende 6 Teilstriche

Legende 7 Gitternetzlinien

Erstellen eines Diagramms

Sie können ein Diagramm in Excel, Word und PowerPoint erstellen. Die Diagrammdaten werden jedoch in eine Excel-Tabelle eingegeben und gespeichert. Wenn Sie ein Diagramm in Word oder PowerPoint einfügen, öffnet sich eine neue Tabelle in Excel. Wenn Sie ein Word-Dokument oder eine PowerPoint-Präsentation mit einem Diagramm speichern, werden die mit dem Diagramm verbundenen Excel-Daten automatisch im Dokument bzw. in der Präsentation gespeichert.

  1. Klicken Sie im Menü Ansicht auf Drucklayout.

  2. Klicken Sie auf der Registerkarte Diagramme unter Diagramm einfügen auf einen Diagrammtyp. Wählen Sie den gewünschten Typ aus, den Sie hinzufügen möchten.

    Registerkarte "Diagramme", Gruppe "Diagramm einfügen"

    Beim Einfügen eines Diagramms in Word oder PowerPoint öffnet sich eine Excel-Tabelle mit Beispieldaten.

  3. Ersetzen Sie in Excel die Beispieldaten mit den Daten, die Sie in das Diagramm integrieren möchten. Wenn Sie Ihre Daten bereits in einem anderen Diagramm angegeben haben, können Sie diese Daten in die Tabelle mit den Beispieldaten kopieren. In der folgenden Tabelle finden Sie Anweisungen zur Anpassung der Daten an Ihren Diagrammtyp.

Für diesen Diagrammtyp

Anordnung der Daten

Flächen-, Balken-, Spalten-, Ring-, Linien-, Netz- oder Oberflächendiagramm

In Spalten oder Reihen wie in den folgenden Beispielen:

Reihe 1

Reihe 2

Kategorie A

10

12

Kategorie B

11

14

Kategorie C

9

15

oder

Kategorie A

Kategorie B

Reihe 1

10

11

Reihe 2

12

14

Blasendiagramm

In Spalten, wobei sich die x-Werte in der ersten Spalte und die entsprechenden y-Werte und die Blasengrößenwerte in den angrenzenden Spalten befinden wie in den folgenden Beispielen:

X-Werte

Y-Wert 1

Größe 1

0,7

2,7

4

1,8

3,2

5

2,6

0,08

6

Kreisdiagramm

In einer Datenspalte oder -reihe und einer Datenspalte oder -reihe mit Beschriftungen wie in diesen Beispielen:

Verkauf

1. Quartal

25

2. Quartal

30

3. Quartal

45

oder

1. Quartal

2. Quartal

3. Quartal

Verkauf

25

30

45

Kursdiagramm

In Spalten oder Zeilen in der folgenden Reihenfolge, mit Namen oder Datumswerten als Beschriftungen wie in den folgenden Beispielen:

Öffnen

Höchst

Tiefst

Schluss

1/5/02

44

55

11

25

1/6/02

25

57

12

38

oder

1/5/02

1/6/02

Öffnen

44

25

Höchst

55

57

Tiefst

11

12

Schluss

25

38

Punkt (X Y)-Diagramm

In Spalten, wobei die x-Werte in der ersten Spalte aufgeführt werden und die entsprechenden y-Werte in den angrenzenden Spalten, wie in den folgenden Beispielen:

X-Werte

Y-Wert 1

0,7

2,7

1,8

3,2

2,6

0,08

oder

X-Werte

0,7

1,8

2,6

Y-Wert 1

2,7

3,2

0,08

  1. Um die Anzahl der im Diagramm enthaltenen Reihen und Spalten zu ändern, platzieren Sie den Mauszeiger auf der unteren rechten Ecke der ausgewählten Daten und ziehen Sie daran, um zusätzliche Daten auszuwählen. Im folgenden Beispiel wird die Tabelle um weitere zusätzliche Kategorien und Datenreihen erweitert.

    Auswählen weiterer Daten für ein Office-Diagramm

  2. Die Ergebnisse Ihrer vorgenommenen Änderungen können Sie sich in Word ansehen.

    Hinweis   Wenn Sie das Word-Dokument mit dem Diagramm schließen, wird auch die Excel-Datentabelle automatisch geschlossen.

Ändern der betonten Diagrammachse

Wenn Sie eine Tabelle erstellt haben, möchten Sie möglicherweise noch einmal die Anordnung der Reihen und Spalten ändern.  In Ihrer ersten Version des Diagramms werden die Datenreihen beispielsweise auf der vertikalen Achse (Werte) und die Datenspalten auf der horizontalen Achse (Kategorie) dargestellt. Im folgenden Beispiel wird in dem Diagramm der Verkauf pro Gerät betont.

Diagramm, in dem Umsätze nach Kategorie angezeigt werden

Wenn Sie jedoch den Verkauf pro Monat betonen möchten, können Sie die Darstellung des Diagramms ändern.

Diagramm, in dem Umsätze nach Monat angezeigt werden

  1. Klicken Sie im Menü Ansicht auf Drucklayout.

  2. Klicken Sie auf das Diagramm.

  3. Klicken Sie auf der Registerkarte Diagramme unter Daten auf Datenreihe zeilenweise zeichnen  Datenreihe zeilenweise zeichnen oder Datenreihe spaltenweise zeichnen  Datenreihe spaltenweise zeichnen.

    Registerkarte "Diagramme", Gruppe "Daten"

    "Zeichnungsfläche wechseln" ist nicht verfügbar

    "Zeichnungsfläche wechseln" ist nur für bestimmte Diagrammtypen und nur dann verfügbar, wenn die Excel-Datentabelle geöffnet ist.

    1. Klicken Sie auf das Diagramm.

    2. Klicken Sie auf der Registerkarte Diagramme unter Daten auf den Pfeil neben Bearbeiten, und klicken Sie anschließend auf Daten in Excel bearbeiten.Registerkarte "Diagramme", Gruppe "Daten"

Übernehmen eines vordefinierten Diagrammlayouts

  1. Klicken Sie im Menü Ansicht auf Drucklayout.

  2. Klicken Sie auf das Diagramm.

  3. Klicken Sie auf der Registerkarte Diagramme unter Diagrammschnelllayout auf das gewünschte Layout.

    Registerkarte 'Diagramme', Gruppe 'Diagrammschnelllayout'

    Platzieren Sie den Mauszeiger zum Anzeigen weiterer Layouts auf ein Layout, und klicken Sie dann auf Pfeil nach unten für weitere Informationen.

    Tipp   Drücken Sie zum unmittelbaren Rückgängigmachen eines Layouts auf BEFEHL+ Z .

Übernehmen einer vordefinierten Diagrammformatvorlage

Diagrammformatvorlagen bestehen aus einem Satz komplementärer Farben und Effekte, die Sie auf Ihr Diagramm anwenden können. Wenn Sie eine Diagrammformatvorlage auswählen, wirken sich die vorgenommenen Änderungen auf das gesamte Diagramm aus.

  1. Klicken Sie im Menü Ansicht auf Drucklayout.

  2. Klicken Sie auf das Diagramm.

  3. Klicken Sie auf der Registerkarte Diagramme unter Diagrammformatvorlagen auf die gewünschte Vorlage.

    Registerkarte 'Diagramme', Gruppe 'Diagrammformatvorlagen'

    Platzieren Sie den Mauszeiger auf einer Vorlage, und klicken Sie dann auf Pfeil nach unten für weitere Informationen, um weitere Vorlagen anzuzeigen.

    Tipp   Drücken Sie zum unmittelbaren Rückgängigmachen einer Vorlage auf BEFEHL+ Z .

Hinzufügen eines Diagrammtitels

  1. Klicken Sie im Menü Ansicht auf Drucklayout.

  2. Klicken Sie auf das Diagramm und anschließend auf die Registerkarte Diagrammlayout.

  3. Klicken Sie unter Bezeichnungen auf Diagrammtitel und wählen Sie den gewünschten Titel aus.

    Registerkarte "Diagrammlayout", Gruppe "Beschriftungen"

  4. Wählen Sie den Text im Feld Diagrammtitel aus, und geben Sie dann einen Diagrammtitel ein.

Siehe auch

Bearbeiten von Daten in einem Diagramm

Ändern eines Diagramms

Diagrammtypen

PowerPoint

Mithilfe von Diagrammen werden Daten in einem graphischen Format dargestellt. Auf diese Weise können Sie und Ihr Publikum die Zusammenhänge zwischen Daten leichter erkennen. Beim Erstellen eines Diagramms können Sie aus vielen verschiedenen Diagrammtypen auswählen (z. B. gestapelte Säulen- oder explodierte Kreisdiagramme). Abschließend können Sie es mit Diagrammschnelllayouts oder -stilen individuell anpassen.

Wichtig   Zum Erstellen oder Ändern eines Diagramms benötigen Sie Excel. Sie können eine Version von Excel auf der Microsoft Website käuflich erwerben.

Lernen Sie die Elemente eines Diagramms kennen

Diagramme bestehen aus verschiedenen Elementen, wie z. B. Titeln, Achsenbeschriftungen, Legenden und Gitternetzlinien. Sie können diese Elemente ein- oder ausblenden und ihre Position und die Formatierung ändern.

Ein Office-Diagramm mit Legenden

Legende 1 Diagrammtitel

Legende 2 Zeichnungsfläche

Legende 3 Legende

Legende 4 Achsentitel

Legende 5 Achsenbeschriftungen

Legende 6 Teilstriche

Legende 7 Gitternetzlinien

Erstellen eines Diagramms

Sie können ein Diagramm in Excel, Word und PowerPoint erstellen. Die Diagrammdaten werden jedoch in eine Excel-Tabelle eingegeben und gespeichert. Wenn Sie ein Diagramm in Word oder PowerPoint einfügen, öffnet sich eine neue Tabelle in Excel. Wenn Sie ein Word-Dokument oder eine PowerPoint-Präsentation mit einem Diagramm speichern, werden die mit dem Diagramm verbundenen Excel-Daten automatisch im Dokument bzw. in der Präsentation gespeichert.

  1. Klicken Sie auf der Registerkarte Diagramme unter Diagramm einfügen auf einen Diagrammtyp. Wählen Sie den gewünschten Typ aus, den Sie hinzufügen möchten.

    Registerkarte "Diagramme", Gruppe "Diagramm einfügen"

    Beim Einfügen eines Diagramms in Word oder PowerPoint öffnet sich eine Excel-Tabelle mit Beispieldaten.

  2. Ersetzen Sie in Excel die Beispieldaten mit den Daten, die Sie in das Diagramm integrieren möchten. Wenn Sie Ihre Daten bereits in einem anderen Diagramm angegeben haben, können Sie diese Daten in die Tabelle mit den Beispieldaten kopieren. In der folgenden Tabelle finden Sie Anweisungen zur Anpassung der Daten an Ihren Diagrammtyp.

Diagrammtyp

Anordnung der Daten

Flächen-, Balken-, Spalten-, Ring-, Linien-, Netz- oder Oberflächendiagramm

In Spalten oder Reihen wie in den folgenden Beispielen:

Reihe 1

Reihe 2

Kategorie A

10

12

Kategorie B

11

14

Kategorie C

9

15

oder

Kategorie A

Kategorie B

Reihe 1

10

11

Reihe 2

12

14

Blasendiagramm

In Spalten, wobei sich die x-Werte in der ersten Spalte und die entsprechenden y-Werte und die Blasengrößenwerte in den angrenzenden Spalten befinden wie in den folgenden Beispielen:

X-Werte

Y-Wert 1

Größe 1

0,7

2,7

4

1,8

3,2

5

2,6

0,08

6

Kreisdiagramm

In einer Datenspalte oder -reihe und einer Datenspalte oder -reihe mit Beschriftungen wie in diesen Beispielen:

Verkauf

1. Quartal

25

2. Quartal

30

3. Quartal

45

oder

1. Quartal

2. Quartal

3. Quartal

Verkauf

25

30

45

Kursdiagramm

In Spalten oder Zeilen in der folgenden Reihenfolge, mit Namen oder Datumswerten als Beschriftungen wie in den folgenden Beispielen:

Öffnen

Höchst

Tiefst

Schluss

1/5/02

44

55

11

25

1/6/02

25

57

12

38

oder

1/5/02

1/6/02

Öffnen

44

25

Höchst

55

57

Tiefst

11

12

Schluss

25

38

Punkt (X Y)-Diagramm

In Spalten, wobei die x-Werte in der ersten Spalte aufgeführt werden und die entsprechenden y-Werte in den angrenzenden Spalten, wie in den folgenden Beispielen:

X-Werte

Y-Wert 1

0,7

2,7

1,8

3,2

2,6

0,08

oder

X-Werte

0,7

1,8

2,6

Y-Wert 1

2,7

3,2

0,08

  1. Um die Anzahl der im Diagramm enthaltenen Reihen und Spalten zu ändern, platzieren Sie den Mauszeiger auf der unteren rechten Ecke der ausgewählten Daten und ziehen Sie daran, um zusätzliche Daten auszuwählen. Im folgenden Beispiel wird die Tabelle um weitere zusätzliche Kategorien und Datenreihen erweitert.

    Auswählen weiterer Daten für ein Office-Diagramm

  2. Wechseln Sie zu PowerPoint, um Ihre Änderungen anzuzeigen.

    Hinweis   Wenn Sie die PowerPoint-Präsentation mit dem Diagramm schließen, wird auch die Excel-Datentabelle automatisch geschlossen.

Ändern der betonten Diagrammachse

Wenn Sie eine Tabelle erstellt haben, möchten Sie möglicherweise noch einmal die Anordnung der Reihen und Spalten ändern.  In Ihrer ersten Version des Diagramms werden die Datenreihen beispielsweise auf der vertikalen Achse (Werte) und die Datenspalten auf der horizontalen Achse (Kategorie) dargestellt. Im folgenden Beispiel wird in dem Diagramm der Verkauf pro Gerät betont.

Diagramm, in dem Umsätze nach Kategorie angezeigt werden

Wenn Sie jedoch den Verkauf pro Monat betonen möchten, können Sie die Darstellung des Diagramms ändern.

Diagramm, in dem Umsätze nach Monat angezeigt werden

  1. Klicken Sie auf das Diagramm.

  2. Klicken Sie auf der Registerkarte Diagramme unter Daten auf Datenreihe zeilenweise zeichnen  Datenreihe zeilenweise zeichnen oder Datenreihe spaltenweise zeichnen  Datenreihe spaltenweise zeichnen.

    Registerkarte "Diagramme", Gruppe "Daten"

    "Zeichnungsfläche wechseln" ist nicht verfügbar

    "Zeichnungsfläche wechseln" ist nur für bestimmte Diagrammtypen und nur dann verfügbar, wenn die Excel-Datentabelle geöffnet ist.

    1. Klicken Sie auf das Diagramm.

    2. Klicken Sie auf der Registerkarte Diagramme unter Daten auf den Pfeil neben Bearbeiten, und klicken Sie anschließend auf Daten in Excel bearbeiten.Registerkarte "Diagramme", Gruppe "Daten"

Übernehmen eines vordefinierten Diagrammlayouts

  1. Klicken Sie auf das Diagramm.

  2. Klicken Sie auf der Registerkarte Diagramme unter Diagrammschnelllayout auf das gewünschte Layout.

    Registerkarte 'Diagramme', Gruppe 'Diagrammschnelllayout'

    Platzieren Sie den Mauszeiger zum Anzeigen weiterer Layouts auf ein Layout und klicken Sie dann auf Pfeil nach unten für weitere Informationen.

    Tipp   Drücken Sie zum unmittelbaren Rückgängigmachen eines Layouts auf BEFEHL+ Z .

Übernehmen einer vordefinierten Diagrammformatvorlage

Diagrammformatvorlagen bestehen aus einem Satz komplementärer Farben und Effekte, die Sie auf Ihr Diagramm anwenden können. Wenn Sie eine Diagrammformatvorlage auswählen, wirken sich die vorgenommenen Änderungen auf das gesamte Diagramm aus.

  1. Klicken Sie auf das Diagramm.

  2. Klicken Sie auf der Registerkarte Diagramme unter Diagrammformatvorlagen auf die gewünschte Vorlage.

    Registerkarte 'Diagramme', Gruppe 'Diagrammformatvorlagen'

    Platzieren Sie den Mauszeiger auf einer Vorlage, und klicken Sie dann auf Pfeil nach unten für weitere Informationen, um weitere Vorlagen anzuzeigen.

    Tipp   Drücken Sie zum unmittelbaren Rückgängigmachen einer Vorlage auf BEFEHL+ Z .

Hinzufügen eines Diagrammtitels

  1. Klicken Sie auf das Diagramm und anschließend auf die Registerkarte Diagrammlayout.

  2. Klicken Sie unter Bezeichnungen auf Diagrammtitel und wählen Sie den gewünschten aus.

    Registerkarte "Diagrammlayout", Gruppe "Beschriftungen"

  3. Wählen Sie den Text im Feld Diagrammtitel aus, und geben Sie dann einen Diagrammtitel ein.

Siehe auch

Bearbeiten von Daten in einem Diagramm

Ändern eines Diagramms

Diagrammtypen

Animieren eines Diagramms

Excel

Mithilfe von Diagrammen werden Daten in einem graphischen Format dargestellt. Auf diese Weise können Sie und Ihr Publikum die Zusammenhänge zwischen Daten leichter erkennen. Beim Erstellen eines Diagramms können Sie aus vielen verschiedenen Diagrammtypen auswählen (z. B. gestapelte Säulen- oder explodierte Kreisdiagramme). Abschließend können Sie es mit Diagrammschnelllayouts oder -stilen individuell anpassen.

Hinweis   Der Excel-Arbeitsmappenkatalog in Excel für Mac 2011 ersetzt den bisherigen Diagramm-Assistenten. Der Excel-Arbeitsmappenkatalog lädt automatisch beim Öffnen von Excel. Im Katalog können Sie nach Vorlagen suchen und basierend auf einer Vorlage eine neue Arbeitsmappe erstellen. Wenn Ihnen der Excel-Arbeitsmappenkatalog nicht angezeigt wird, klicken Sie im Menü Datei auf Neu aus Vorlage.

Lernen Sie die Elemente eines Diagramms kennen

Diagramme bestehen aus verschiedenen Elementen, wie z. B. Titeln, Achsenbeschriftungen, Legenden und Gitternetzlinien. Sie können diese Elemente ein- oder ausblenden und ihre Position und die Formatierung ändern.

Ein Office-Diagramm mit Legenden

Legende 1 Diagrammtitel

Legende 2 Zeichnungsfläche

Legende 3 Legende

Legende 4 Achsentitel

Legende 5 Achsenbeschriftungen

Legende 6 Teilstriche

Legende 7 Gitternetzlinien

Erstellen eines Diagramms

  1. Ordnen Sie die Daten in einer Tabelle an, die Sie in ein Diagramm integrieren möchten. In der folgenden Tabelle finden Sie Anweisungen dazu, wie Sie die Anordnung der Daten an Ihren Diagrammtyp anpassen.

Diagrammtyp

Anordnung der Daten

Flächen-, Balken-, Spalten-, Ring-, Linien-, Netz- oder Oberflächendiagramm

In Spalten oder Reihen wie in den folgenden Beispielen:

Reihe 1

Reihe 2

Kategorie A

10

12

Kategorie B

11

14

Kategorie C

9

15

oder

Kategorie A

Kategorie B

Reihe 1

10

11

Reihe 2

12

14

Blasendiagramm

In Spalten, wobei sich die x-Werte in der ersten Spalte und die entsprechenden y-Werte und die Blasengrößenwerte in den angrenzenden Spalten befinden wie in den folgenden Beispielen:

X-Werte

Y-Wert 1

Größe 1

0,7

2,7

4

1,8

3,2

5

2,6

0,08

6

Kreisdiagramm

In einer Datenspalte oder -reihe und einer Datenspalte oder -reihe mit Beschriftungen wie in diesen Beispielen:

Verkauf

1. Quartal

25

2. Quartal

30

3. Quartal

45

oder

1. Quartal

2. Quartal

3. Quartal

Verkauf

25

30

45

Kursdiagramm

In Spalten oder Zeilen in der folgenden Reihenfolge, mit Namen oder Datumswerten als Beschriftungen wie in den folgenden Beispielen:

Öffnen

Höchst

Tiefst

Schluss

1/5/02

44

55

11

25

1/6/02

25

57

12

38

oder

1/5/02

1/6/02

Öffnen

44

25

Höchst

55

57

Tiefst

11

12

Schluss

25

38

Punkt (X Y)-Diagramm

In Spalten, wobei die x-Werte in der ersten Spalte aufgeführt werden und die entsprechenden y-Werte in den angrenzenden Spalten, wie in den folgenden Beispielen:

X-Werte

Y-Wert 1

0,7

2,7

1,8

3,2

2,6

0,08

oder

X-Werte

0,7

1,8

2,6

Y-Wert 1

2,7

3,2

0,08

  1. Wählen Sie die Reihen und Spalten aus, die in dem Diagramm angezeigt werden sollen.

  2. Klicken Sie auf der Registerkarte Diagramme unter Diagramm einfügen auf einen Diagrammtyp. Wählen Sie den gewünschten Typ aus, den Sie hinzufügen möchten.

    Registerkarte "Diagramme", Gruppe "Diagramm einfügen"

  3. Um die Anzahl der im Diagramm enthaltenen Reihen und Spalten zu ändern, platzieren Sie den Mauszeiger auf der unteren rechten Ecke der ausgewählten Daten und ziehen Sie daran, um zusätzliche Daten auszuwählen. Im folgenden Beispiel wird die Tabelle um weitere zusätzliche Kategorien und Datenreihen erweitert.

    Auswählen weiterer Daten für ein Excel-Diagramm

    Tipp   Sie können Reihen und Spalten in der Tabelle ausblenden, wenn bestimmte Daten in einem Diagramm nicht angezeigt werden sollen.

Ändern der betonten Diagrammachse

Wenn Sie eine Tabelle erstellt haben, möchten Sie möglicherweise noch einmal die Anordnung der Reihen und Spalten ändern.  In Ihrer ersten Version des Diagramms werden die Datenreihen beispielsweise auf der vertikalen Achse (Werte) und die Datenspalten auf der horizontalen Achse (Kategorie) dargestellt. Im folgenden Beispiel wird in dem Diagramm der Verkauf pro Gerät betont.

Diagramm, in dem Umsätze nach Kategorie angezeigt werden

Wenn Sie jedoch den Verkauf pro Monat betonen möchten, können Sie die Darstellung des Diagramms ändern.

Diagramm, in dem Umsätze nach Monat angezeigt werden

  1. Klicken Sie auf das Diagramm.

  2. Klicken Sie auf der Registerkarte Diagramme unter Daten auf Datenreihe zeilenweise zeichnen  Datenreihe zeilenweise zeichnen oder Datenreihe spaltenweise zeichnen  Datenreihe spaltenweise zeichnen.

    Excel-Registerkarte "Diagramme", Gruppe "Daten"

Übernehmen eines vordefinierten Diagrammlayouts

  1. Klicken Sie auf das Diagramm.

  2. Klicken Sie auf der Registerkarte Diagramme unter Diagrammschnelllayout auf das gewünschte Layout.

    Registerkarte 'Diagramme', Gruppe 'Diagrammschnelllayout'

    Platzieren Sie den Mauszeiger zum Anzeigen weiterer Layouts auf ein Layout und klicken Sie dann auf Pfeil nach unten für weitere Informationen.

    Tipp   Drücken Sie zum unmittelbaren Rückgängigmachen eines Layouts auf BEFEHL+ Z .

Übernehmen einer vordefinierten Diagrammformatvorlage

Diagrammformatvorlagen bestehen aus einem Satz komplementärer Farben und Effekte, die Sie auf Ihr Diagramm anwenden können. Wenn Sie eine Diagrammformatvorlage auswählen, wirken sich die vorgenommenen Änderungen auf das gesamte Diagramm aus.

  1. Klicken Sie auf das Diagramm.

  2. Klicken Sie auf der Registerkarte Diagramme unter Diagrammformatvorlagen auf die gewünschte Vorlage.

    Registerkarte 'Diagramme', Gruppe 'Diagrammformatvorlagen'

    Platzieren Sie den Mauszeiger auf einer Vorlage, und klicken Sie dann auf Pfeil nach unten für weitere Informationen, um weitere Vorlagen anzuzeigen.

    Tipp   Drücken Sie zum unmittelbaren Rückgängigmachen einer Vorlage auf BEFEHL+ Z .

Hinzufügen eines Diagrammtitels

  1. Klicken Sie auf das Diagramm und anschließend auf die Registerkarte Diagrammlayout.

  2. Klicken Sie unter Bezeichnungen auf Diagrammtitel und wählen Sie den gewünschten Titel aus.

    Registerkarte "Diagrammlayout", Gruppe "Beschriftungen"

  3. Wählen Sie den Text im Feld Diagrammtitel aus, und geben Sie dann einen Diagrammtitel ein.

Siehe auch

Bearbeiten von Daten in einem Diagramm

Ändern eines Diagramms

Diagrammtypen

Gilt für: Word for Mac 2011, Excel for Mac 2011, PowerPoint for Mac 2011



War diese Information hilfreich?

Ja Nein

Wie können wir es verbessern?

255 Zeichen verfügbar

Um Ihre Privatsphäre zu schützen, geben Sie bitte keine Kontaktinformationen in Ihrem Feedback an. Lesen Sie unsere Datenschutzbestimmung.

Vielen Dank für Ihr Feedback!

Supportressourcen

Sprache ändern