Erstellen eines Überwachungs Diagramms

Office 365-Abonnement, Office 2019, Office 2016, Visio Professional 2013, Visio 2010

Hinweis: Wir möchten Ihnen die aktuellsten Hilfeinhalte so schnell wie möglich in Ihrer eigenen Sprache bereitstellen. Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Teilen Sie uns bitte über den Link am unteren Rand dieser Seite mit, ob die Informationen für Sie hilfreich sind. Hier finden Sie den englischen Artikel als Referenz.

Überwachungs Diagramme dokumentieren und analysieren Prozesse wie Finanztransaktionen und Bestandsverwaltung.

  1. Starten Sie die Visio-app.

  2. Wählen Sie die Registerkarte Vorlagen in der Backstage-Ansicht aus, und wählen Sie dann Business >- Überwachungs Diagrammaus.

  3. Wählen Sie das Überwachungs Diagramm aus, mit dem Sie beginnen möchten, und wählen Sie Erstellenaus.

  4. Für jeden Schritt des Prozesses, den Sie dokumentieren, ziehen Sie die Flussdiagramm-Shapes auf die Zeichnung und verbinden Sie damit:

    1. Ziehen Sie ein Shape aus einer Schablone auf das Zeichenblatt, und positionieren Sie es in der Nähe oder über dem Shape, mit dem Sie eine Verbindung herstellen möchten. Blaue Dreiecke werden angezeigt.

      Ziehen Sie die Form über das Shape, mit dem Sie eine Verbindung herstellen möchten, und halten Sie sie gedrückt.

    2. Ziehen Sie die Form, während Sie die Maustaste gedrückt halten, über einen der blauen Dreiecke, sodass Sie dunkelblau wird.

      Ziehen Sie die Form zu einem der blauen Dreiecke.

    3. Lassen Sie die Maustaste los. Das Shape wird auf dem Zeichenblatt positioniert, und ein Verbinder wird hinzugefügt und an beide Shapes geklebt.

      Der Verbinder klebt die Shapes von dem ausgewählten Punkt aus zusammen.

  5. Wenn Sie einem Shape Text hinzufügen möchten, wählen Sie es aus, und geben Sie dann den Text ein.

  6. Sie können die Shapes in Ihrem Flussdiagramm nummerieren, um die Abfolge der Prozessschritte zu veranschaulichen:

    1. Wählen Sie in einem Flussdiagramm die Shapes aus, die Sie nummerieren möchten.

    2. Wählen Sie auf der Registerkarte Ansicht die Option Add-ons > Visio Extrasaus.

      Wählen Sie auf der Registerkarte Ansicht die Option Add-ons > Visio Extras > Number Shapes aus, um die Zahlenformatierung hinzuzufügen.

    3. Wählen Sie auf der Registerkarte Allgemein unter Vorgangdie Option automatische Zahlaus. Klicken Sie unter übernehmen fürauf ausgewählte Shapes, und klicken Sie dann auf OK.

      Tipp: Wenn Sie neue Flussdiagramm-Shapes beim Ziehen auf die Seite nummerieren möchten, klicken Sie im Dialogfeld Zahlen-Shapes auf Shapes als auf Seite gelöscht weiter nummerieren.

Audit diagram

  1. Zeigen Sie in der Visio-App im Menü Datei auf neu, zeigen Sie auf Geschäft, und klicken Sie dann auf Überwachungs Diagramm.

  2. Ziehen Sie für jeden Schritt des Prozesses, den Sie dokumentieren, ein Flussdiagramm-Shape auf Ihre Zeichnung.

  3. Verbinden der Flussdiagramm-Shapes:

    1. Ziehen Sie ein Shape aus einer Schablone auf das Zeichenblatt, und positionieren Sie es in der Nähe eines anderen Shapes.

      Shape neben einem anderen Shape

    2. Halten Sie die Maustaste weiter gedrückt, und bewegen Sie den Mauszeiger auf eines der blauen Dreiecke. Das Dreieck wird dunkelblau.

      Mauszeiger auf blauem Dreieck

    3. Lassen Sie die Maustaste los. Das Shape wird auf dem Zeichenblatt positioniert, und ein Verbinder wird hinzugefügt und an beide Shapes geklebt.

      Wird auf das blaue Dreieck geklickt, wird ein Verbinder hinzugefügt und mit beiden Shapes verbunden.

  4. Wenn Sie einem Shape Text hinzufügen möchten, wählen Sie es aus, und geben Sie dann den Text ein.

  5. Sie können die Shapes in Ihrem Flussdiagramm nummerieren, um die Abfolge der Prozessschritte zu veranschaulichen:

    1. Wählen Sie in einem Flussdiagramm die Shapes aus, die Sie nummerieren möchten.

    2. Zeigen Sie im Menü Extras auf Add-ons, und klicken Sie dann auf Shapes nummerieren.

    3. Klicken Sie auf der Registerkarte Allgemein unter Vorgangauf automatische Zahl. Klicken Sie unter übernehmen fürauf ausgewählte Shapes, und klicken Sie dann auf OK.

      Tipp: Wenn Sie neue Flussdiagramm-Shapes beim Ziehen auf die Seite nummerieren möchten, klicken Sie im Dialogfeld Zahlen-Shapes auf Shapes als auf Seite gelöscht weiter nummerieren.

Ihre Office-Fähigkeiten erweitern
Schulungen erkunden
Neue Funktionen als Erster erhalten
Office Insider werden

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×