Erstellen einer neuen Präsentation aus einer vorhandenen Präsentation

Sie können die folgenden Schritte ausführen, um eine Kopie einer vorhandenen Präsentation zu erstellen, so dass Sie Entwurfs- und Inhaltsänderungen für eine neue Präsentation vornehmen können, ohne die ursprüngliche Präsentation zu ändern.

  1. Wenn der AufgabenbereichNeue Präsentation nicht angezeigt wird, klicken Sie im Menü Datei auf Neu.

  2. Klicken Sie unter Neu mit vorhandener Präsentation auf Präsentation wählen.

  3. Klicken Sie in der Dateiliste auf die gewünschte Präsentation, und klicken Sie dann auf Neu erstellen.

  4. Nehmen Sie die gewünschten Änderungen an der Präsentation vor, und klicken Sie dann im Menü Datei auf Speichern unter.

  5. Geben Sie im Feld Dateiname einen Namen für die neue Präsentation ein.

  6. Klicken Sie auf Speichern.

Tipp

Sie können vorhandene Folien aus einer anderen Präsentation in die neue Präsentation einfügen. Wählen Sie bei geöffneter Präsentation die Folie aus, hinter der die Folien eingefügt werden sollen. Klicken Sie im Menü Einfügen auf Folien aus Datei, suchen Sie die gewünschte Präsentation, und wählen Sie die Folien aus, die Sie einfügen möchten.

Teilen Facebook Facebook Twitter Twitter E-Mail E-Mail

War diese Information hilfreich?

Sehr gut. Noch anderes Feedback?

Was können wir verbessern?

Vielen Dank für Ihr Feedback!

×