Erstellen einer Tabelle

Hinweis:  Wir möchten Ihnen die aktuellsten Hilfeinhalte so schnell wie möglich in Ihrer eigenen Sprache bereitstellen. Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Teilen Sie uns bitte über den Link am unteren Rand dieser Seite mit, ob die Informationen für Sie hilfreich sind. Hier finden Sie den englischen Artikel als Referenz.

Sie können Tabellen einfügen oder Erstellen von Tabellen in Publisher und sogar Kopieren von Tabellen aus anderen Programmen in Ihrer Publikation einfügen.

Erstellen einer Tabelle und Hinzufügen von text

  1. Klicken Sie auf die Stelle, an der die Tabelle in der Publikation angezeigt werden soll.

  2. Klicken Sie auf der Symbolleiste Menüband, klicken Sie auf Einfügen, und wählen Sie dann auf Tabelle und

  3. Erstellen Sie die Tabelle, indem über die Zeile oder Spalte Quadrate, um die Zeilen und Spalten zu erstellen.

    Klicken Sie zum Erhöhen der Größe einer Tabelle wählen Sie die Tabelle, positionieren Sie den Mauszeiger auf einem Ziehpunkt, bis das Größenänderungssymbol, und ziehen Sie dann, um die Tabellengröße ändern.

  4. Klicken Sie in der Tabelle klicken Sie auf die Zelle, in dem Sie Text hinzufügen möchten, und beginnen Sie mit der Eingabe.

    Klicken Sie zum Hinzufügen von Text in eine andere Zelle in die Zelle.

    Jede Zelle wird an den Text, es sei denn, Sie die Tabellengröße sperren, indem Sie das Häkchen neben vergrößern, um Text anzupassen, im Menü Tabelle löschen.

Erstellen Sie eine Tabelle aus vorhandenen Publisher-text

  1. Wenn Sie der Text in einer Tabelle befindet, wählen Sie die gewünschten Zellen.

    Wenn der Text in einem Textfeld wird, stellen Sie sicher, dass es ist eine Registerkarte oder ein Komma zwischen jedem Eintrag in einer Zeile, und eine Absatzmarke am Ende jeder Zeile.

  2. Markieren Sie den Text, mit der rechten Maustaste in des hervorgehobenen Texts, und klicken Sie dann auf Kopieren.

  3. Klicken Sie im Menü Bearbeiten auf Inhalte einfügen.

  4. Klicken Sie in der Liste als auf Neue Tabelle.

  5. Klicken Sie auf OK.

Erstellen einer Tabelle mithilfe von Text aus einem anderen Programm

  1. Öffnen Sie das Programm, das den Text enthält.

    Wenn Sie noch nicht der Text in einer Tabelle bereiten Sie den Text für das Kopieren in eine Tabelle ein. Sie können dies, indem Sie durch Drücken von TAB zwischen den einzelnen Einträgen in eine Reihe von Text, und drücken Sie die EINGABETASTE am Ende jeder Zeile.

  2. Markieren Sie den Text, und drücken Sie dann STRG + C, um zu kopieren.

  3. Wechseln Sie zu der Seite, die Sie ändern möchten, in Ihrem Dokument Publisher.

  4. Klicken Sie im Menü Bearbeiten auf Inhalte einfügen.

  5. Klicken Sie in der Liste als auf Neue Tabelle.

  6. Klicken Sie auf OK.

    Hinweis: Je nachdem, wie der Text in einem anderen Programm formatiert wurde sollten Sie den Text formatieren, nachdem sie eine Tabelle Publisher wird.

Erstellen eines Tabelle, und geben Sie Texts darin

  1. Klicken Sie auf der Objektsymbolleiste auf Tabelle einfügen Schaltflächensymbol .

  2. Klicken Sie in Ihrer Publikation.

    Das Dialogfeld Tabelle erstellen wird angezeigt.

  3. Wählen Sie die gewünschten Optionen aus, und klicken Sie dann auf OK.

    Ändern der Größe Ihrer Tabelle, indem Sie zuerst die Tabelle, und positionieren Sie den Mauszeiger auf einem Ziehpunkt, bis das Größenänderungssymbol, und ziehen Sie dann, um die Tabellengröße ändern.

  4. Klicken Sie in der Tabelle klicken Sie auf die Zelle, in dem Sie Text hinzufügen möchten, und beginnen Sie mit der Eingabe.

    Klicken Sie zum Hinzufügen von Text in eine andere Zelle in die Zelle.

    Jede Zelle wird an den Text, es sei denn, Sie die Tabellengröße sperren, indem Sie das Häkchen neben vergrößern, um Text anzupassen, im Menü Tabelle löschen.

Erstellen einer Tabelle aus bestehendem Microsoft Publisher-text

  1. Wenn Sie der Text in einer Tabelle befindet, wählen Sie die gewünschten Zellen.

    Wenn der Text in einem Textfeld wird, stellen Sie sicher, dass es ist eine Registerkarte oder ein Komma zwischen jedem Eintrag in einer Zeile, und eine Absatzmarke am Ende jeder Zeile.

  2. Markieren Sie den Text ein.

  3. Mit der rechten Maustaste in des hervorgehobenen Texts, und klicken Sie dann auf Kopieren.

  4. Klicken Sie im Menü Bearbeiten auf Inhalte einfügen.

  5. Klicken Sie in der Liste als auf Neue Tabelle.

  6. Klicken Sie auf OK.

Erstellen einer Tabelle mithilfe von Text aus einem anderen Programm

  1. Öffnen Sie das Programm, das den Text enthält.

    Wenn Sie der Text in einer Tabelle noch nicht ist, drücken Sie TAB zwischen den einzelnen Einträgen in einer Zeile des Texts, und drücken Sie die EINGABETASTE am Ende jeder Zeile.

  2. Markieren Sie den Text, und drücken Sie dann STRG + C, um ihn zu kopieren.

  3. Öffnen einer Publisher-Publikation, und wechseln Sie zu der Seite, die Sie ändern möchten.

  4. Klicken Sie im Menü Bearbeiten auf Inhalte einfügen.

  5. Klicken Sie in der Liste als auf Neue Tabelle.

  6. Klicken Sie auf OK.

    Hinweis: Je nachdem, wie der Text in einem anderen Programm formatiert wurde sollten Sie den Text formatieren, nachdem sie eine Publisher-Tabelle wurde.

Erstellen eines Tabelle, und geben Sie Texts darin

  1. Klicken Sie auf der Objektsymbolleiste auf Tabelle einfügen Schaltflächensymbol .

  2. Klicken Sie in Ihrer Publikation.

    Das Dialogfeld Tabelle erstellen wird angezeigt.

  3. Wählen Sie die gewünschten Optionen aus, und klicken Sie dann auf OK.

  4. Die Größe der Tabelle.

    So wird's gemacht

    Wählen Sie die Tabelle, positionieren Sie den Mauszeiger auf einem Ziehpunkt, bis das Größenänderungssymbol, und ziehen Sie dann, um die Tabellengröße ändern.

  5. Klicken Sie in der Tabelle klicken Sie auf die Zelle, in dem Sie Text hinzufügen möchten, und beginnen Sie mit der Eingabe.

    Klicken Sie zum Hinzufügen von Text in eine andere Zelle in die Zelle.

    Jede Zelle wird an den Text, es sei denn, Sie die Tabellengröße sperren, indem Sie das Häkchen neben vergrößern, um Text anzupassen, im Menü Tabelle löschen.

Erstellen einer Tabelle aus bestehendem Microsoft Publisher-text

  1. Wenn Sie der Text in einer Tabelle befindet, wählen Sie die gewünschten Zellen.

    Wenn der Text in einem Textfeld wird, stellen Sie sicher, dass es ist eine Registerkarte oder ein Komma zwischen jedem Eintrag in einer Zeile, und eine Absatzmarke am Ende jeder Zeile.

  2. Markieren Sie den Text ein.

  3. Mit der rechten Maustaste in des hervorgehobenen Texts, und klicken Sie dann auf Kopieren.

  4. Klicken Sie im Menü Bearbeiten auf Inhalte einfügen.

  5. Klicken Sie in der Liste als auf Neue Tabelle.

  6. Klicken Sie auf OK.

Erstellen einer Tabelle mithilfe von Text aus einem anderen Programm

  1. Öffnen Sie das Programm, das den Text enthält.

    Wenn Sie der Text in einer Tabelle noch nicht ist, drücken Sie TAB zwischen den einzelnen Einträgen in einer Zeile des Texts, und drücken Sie die EINGABETASTE am Ende jeder Zeile.

  2. Markieren Sie den Text, und drücken Sie dann STRG + C, um ihn zu kopieren.

  3. Öffnen einer Publisher-Publikation, und wechseln Sie zu der Seite, die Sie ändern möchten.

  4. Klicken Sie im Menü Bearbeiten auf Inhalte einfügen.

  5. Klicken Sie in der Liste als auf Neue Tabelle.

  6. Klicken Sie auf OK.

    Hinweis: Je nachdem, wie der Text in einem anderen Programm formatiert wurde sollten Sie den Text formatieren, nachdem sie eine Publisher-Tabelle wurde.

Ihre Office-Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×