Erstellen einer PowerPoint-Präsentation aus Visio

Sie können Ihre Visio-Diagramme in PowerPoint verwenden, indem Sie Ausschnitte Ihrer Diagramme erstellen und dann nach PowerPoint exportieren. Es war noch nie so einfach, Ihre Diagramme in PowerPoint zu übernehmen.

Visio nach PowerPoint

Die Möglichkeit, Diagrammausschnitte zu erstellen und nach PowerPoint zu exportieren, ist nur in Visio Pro für Office 365 verfügbar. Wenn Sie nicht genau wissen, welche Visio-Version Sie verwenden, klicken Sie auf Datei > Konto > Info. Weitere Informationen zur Abonnementversion von Visio finden Sie unter Visio Pro für Office 365. Derzeit steht dieses Feature nur Teilnehmern am Insider-Programm zur Verfügung.

Hinweis : Um dieses Feature verwenden zu können, benötigen Sie ein Office 365-Abonnement. Wenn Sie ein Office 365-Abonnent sind, vergewissern Sie sich, dass Sie über die neueste Office-Version verfügen. Wenn Sie ein IT-Experte sind, der den Office 365-Aktualisierungsvorgang verwaltet, wechseln Sie zur Seite für Kanalversionen, um zu erfahren, welche Updates auf den jeweiligen Kanälen zur Verfügung stehen.

Erstellen und Exportieren von Diagrammausschnitten nach PowerPoint

  1. Klicken Sie bei geöffnetem Visio-Diagramm auf Ansicht > Diagrammausschnitte . Der Bereich "Diagrammausschnitte" wird auf der rechten Seite des Entwurfsfensters angezeigt.

  2. Klicken Sie im Bereich "Diagrammausschnitte" auf Hinzufügen. Daraufhin wird ein Ausschnittrahmen über dem Diagramm angezeigt. Bewegen Sie den Ausschnittrahmen über den Teil des Diagramms, der in PowerPoint angezeigt werden soll. Ziehen Sie die Ecken, bis die erforderliche Größe erreicht ist.

    Screenshot des Bereichs "Folienausschnitte" in Visio. Es wird auf die Schaltfläche "Hinzufügen" geklickt.
  3. Geben Sie einen Titel für die Folie in das Textfeld unter der Folienvorschau ein.

  4. Wenn Sie einen weiteren Diagrammausschnitt hinzufügen möchten, klicken Sie erneut auf Hinzufügen, und positionieren Sie dann den Ausschnittrahmen über dem gewünschten Bereich des Diagramms, und ändern Sie die Größe nach Bedarf. Wenn Sie eine Folie löschen müssen, wählen Sie diese im Bereich "Diagrammausschnitte" aus, und drücken Sie dann ENTF.

    Screenshot des Bereichs "Folienausschnitte" in Visio mit zwei Folienvorschauen.
  5. Klicken Sie im Bereich "Diagrammausschnitte" auf Exportieren, um die vorbereiteten Folienausschnitte in eine neue PowerPoint-Foliengruppe zu exportieren. Sie können die Diagrammausschnitte auch exportieren, indem Sie auf Datei > PowerPoint-Präsentation erstellen > Präsentation erstellen klicken.

    Screenshot einer PowerPoint-Folie mit Titel und Foliengrafik.

Wenn Sie den Ausschnittrahmen überlappend auf verschiedenen Folien positionieren und dann nach PowerPoint exportieren, wird der Morphing-Folienübergang von PowerPoint für die Bilder verwendet. Wenn Sie nicht über die neueste Abonnementversion von PowerPoint verfügen oder Ausschnitte überlappen, wird der normale Standardübergang für die Folien verwendet.

Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×