Erstellen einer PowerPoint-Präsentation auf der Grundlage einer Word-Gliederung

Sie können ein vorhandenes Microsoft Word-Dokument zum Erstellen einer Microsoft PowerPoint-Präsentation verwenden. PowerPoint verwendet die Überschriftenformate eines Word-Dokuments zum Einrichten der Folien in einer Präsentation. So wird beispielsweise jeder mit der Formatvorlage "Überschrift 1" formatierte Absatz zum Titel einer neuen Folie, jede "Überschrift 2" zur ersten Textebene usw.

Hinweis : Sie müssen auf den Text, den Sie in eine Folie einbeziehen möchten, ein Überschriftenformat anwenden. Wenn Sie beispielsweise die Formatvorlage "Normal" auf einen Textblock anwenden, sendet Word diesen Text nicht an PowerPoint.

  1. Öffnen Sie das Dokument, das Sie zum Erstellen einer PowerPoint-Präsentation verwenden möchten.

  2. Zeigen Sie im Menü Datei auf Senden an, und klicken Sie auf Microsoft PowerPoint.

Tipps

  • Wenn Sie bereits in PowerPoint arbeiten, können Sie ein Word-Dokument in eine Präsentation importieren. Klicken Sie in PowerPoint im Menü Datei auf Öffnen. Klicken Sie im Feld Dateityp auf Alle Dateien. Geben Sie im Feld Dateiname den Dateinamen und Speicherort des Word-Dokuments ein.

  • Sie können auch Folien aus einer Word-Gliederung in eine vorhandene Präsentation einfügen. Zeigen Sie in PowerPoint auf die Folie, nach der Sie die neuen Folien einfügen möchten. Klicken Sie im Menü Einfügen auf Folien aus Gliederung, und wählen Sie das gewünschte Word-Dokument aus.

Siehe auch

Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×