Erstellen einer Karte in Visio

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Verwenden Sie die Vorlagen "Wegbeschreibung" und "Wegbeschreibung 3D", um Zeichnungen von einfachen Karten zu erstellen.

Verwenden Sie die Shapes "Wegbeschreibung", einschließlich eindeutig erkennbarer Fahrwege, Stadtbahnlinien und markanter Gebäude o.ä., um einfach zu lesende Karten und Routenanweisungen zu erstellen.

Wegbeschreibungsdiagramm

Verwenden Sie 3D-Wegbeschreibungen, um kleine geografische Gebiete mithilfe farbenfroher dreidimensionaler Shapes zu veranschaulichen, z. B. Dörfer und Städte.

3D-Wegweiserdiagramm

Was möchten Sie tun?

Erstellen einer Landkarte

Erstellen einer 3D-Karte

Erstellen einer Wegbeschreibung

  1. Wählen Sie auf der Registerkarte Datei die Option Neu aus.

  2. Klicken Sie unter Vorlagenkategorien auf Pläne und Grundrisse, wählen Sie dann Wegbeschreibung aus, und klicken Sie anschließend auf Erstellen.

  3. Fügen Sie Shapes für Straßen, Schienenwege und Stadtbahnen zur Karte hinzu, um die Routenstruktur anzulegen:

    Hinzufügen von Straßen-shapes

    1. Ziehen Sie aus Straßen-Shapes ein Straßen-Shape (z. B. Straße (abgerundet) oder Kurve 1) auf Ihre Karte, und ändern Sie dann bei Bedarf die Größe des Shapes.

    2. Um die Stärke für ein Straßen-Shape festzulegen, klicken Sie mit der rechten Maustaste darauf, und klicken Sie anschließend auf eine Einstellung für die Stärke (Dünn, Standard, Dick oder Benutzerdefiniert.)

      Wenn Sie Benutzerdefiniert auswählen, können Sie eine Auswahl Ziehpunkt Auswahlpunkte in Visio. ziehen oder Kontrollpunkt Steuerpunkt , um die straßenstärke zu ändern.

    3. Zum Ändern der Richtung eines Straßen-Shapes, klicken Sie auf der Registerkarte Start in der Gruppe Anordnen klicken Sie auf Position, zeigen Sie auf Shapes drehen, und klicken Sie dann auf einen Befehl zum Drehen oder kippen.

      Tipp : Sie können auch die Richtung eines Shapes mithilfe der Drehung Ziehpunkt Drehpunkt, an dem gezogen wird ändern.

    4. Ziehen Sie weitere Shapes aus Straßen-Shapes auf Ihre Karte, z. B. Brücken, Verkehrskreisel und Autobahnkreuze.

    5. Verbinden Sie mit geraden Segmenten Verbindung gekrümmten Straßen und Schnittmengen Straßen-Shapes. Kleben Sie einen Endpunkt auf ein Straßen runden oder Quadrat Straßen-Shape, um eine Verbindung Punkt Verbindungspunkt (blaues X) eines anderen Straßen-Shapes.

    Hinzufügen von Stadtbahn-shapes

    1. Ziehen Sie aus Stadtbahn-Shapes die Stadtbahn-Shapes auf Ihre Karte.

    2. Zum Ändern der Richtung eines Straßen-Shapes, auf der Registerkarte Start in der Gruppe Anordnen klicken Sie auf Position, zeigen Sie auf Shapes drehen, und klicken Sie dann auf einen Befehl zum Drehen oder kippen.
      Können Sie auch die Richtung eines Shapes mithilfe der Drehung Ziehpunkt Drehpunkt, an dem gezogen wird ändern.

    3. Verwenden Sie direkt Stadtbahn Liniensegmenten gekrümmt Stadtbahn-Shapes zu verbinden. Kleben Sie den Endpunkt eines Stadtbahnlinie oder Abgerundetes Stadtbahn-Shapes an eine Verbindung Punkt Verbindungspunkt (blaues X) an ein anderes Stadtbahn-Shape.

  4. Ziehen Sie aus Shapes für markante Gebäude o.ä. Shapes auf Ihre Karte, um Naturmerkmale (z. B. Bäume und Seen) oder Gebäude (z. B. Schulen und Krankenhäuser) anzuzeigen.

    Tipp : Wenn Sie ein Shape verbreitern bzw. verlängern möchten, ziehen Sie an einem der seitlichen Auswahlpunkte. Wenn Sie die Größe von Shapes proportional ändern möchten, ziehen Sie einen Eckauswahlpunkt.

  5. Beschriften Sie Ihre Karte.

    Hinzufügen von Text zu einer Form

    Wählen Sie das Shape, das Sie Text hinzufügen, und geben Sie dann möchten.

    Hinzufügen einer Beschriftung

    1. Klicken Sie im Bereich Shapes auf Weitere Shapes, zeigen Sie auf Visio-Extras, und wählen Sie dann Beschriftungen aus.

    2. Ziehen Sie aus Popups eine Beschriftung-Shape auf Ihre Karte.

    Fügen Sie einen Textblock hinzu.

    1. Klicken Sie auf der Registerkarte Start in der Gruppe Tools auf den TextBlock Tool Textfeldtool. .

    2. Zeichnen Sie einen Textblock auf Ihre Karte, und ziehen.

    3. Wenn Sie Text eingeben möchten, wählen Sie den Textblock, und geben Sie dann.

    4. Ziehen Sie zum Ändern der Breite des Textblocks (und den Zeilenumbruch), einer Seite Auswahl Ziehpunkt Auswahlpunkte in Visio. aus.

  6. Fügen Sie Ihrer Karte einen Maßstabindikator hinzu.

    1. Ziehen Sie aus Shapes für markante Gebäude o.ä. das Maßstab-Shape auf Ihre Karte.

    2. Damit dem Maßstab eine bestimmte Entfernung zugeordnet wird, wählen Sie das Shape aus und beginnen mit der Eingabe, um eine Maßeinheit für die Entfernung hinzuzufügen.

  7. Sie können die relative Stärke aller Straßen- und Stadtbahn-Shapes auf der Karte ändern.

    1. Stellen Sie sicher, dass keine Shapes markiert sind.

    2. Klicken Sie auf der Registerkarte Ansicht in der Gruppe Anzeigen auf Aufgabenbereiche, und wählen Sie dann Shape-Daten aus.

    3. Geben Sie im Bereich Shape-Daten für Straßenbreite und Stadtbahnbreite einen Basiswert für die Breite ein.

      Dieser Wert wird auf dünne Straßen und dünne Stadtbahnlinien angewendet. Die Breite von Standard- und dünnen Straßen und Stadtbahnlinien basiert auf einem Vielfachen dieses Werts.

Seitenanfang

Erstellen einer 3D-Karte

  1. Wählen Sie auf der Registerkarte Datei die Option Neu aus.

  2. Klicken Sie unter Vorlagenkategorien, klicken Sie auf Pläne und Grundrisse, wählen Sie Wegbeschreibung 3D, und klicken Sie dann auf Erstellen.

  3. Ziehen Sie aus Wegbeschreibungs-Shapes 3D Straßen-Shapes auf die Zeichnungsseite. Sie können Straßen-Shapes kopieren, indem Sie das Shape auswählen und dann STRG+D drücken. Wiederholen Sie den Vorgang, um mehrere Straßensegmente zu erstellen.

  4. Ordnen Sie die Shapes an, um die gewünschte Straßenkonfiguration zu erhalten.

    Hinweise : 

    • Damit ein Shape an seiner Position präzise ausgerichtet wird, wählen Sie das Shape aus und drücken dann die Pfeiltaste, die die von Ihnen gewünschte Richtung darstellt.

    • Gruppieren Sie mehrere Straßen-Shapes, um eine längere Straße oder ein Straßennetz zu erstellen, das als einzelne Einheit verschoben werden kann.

  5. Ziehen Sie andere Shapes auf Ihre Karte, z. B. Brücken, Gebäude und Autos.

  6. Wenn ein ausgewähltes Shape drehen möchten, ziehen Sie die Drehung behandeln auf Drehpunkt, an dem gezogen wird .

  7. Wenn Sie zu Shapes Text hinzufügen möchten, markieren Sie das Shape, und geben Sie dann den Text ein.

Seitenanfang

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Teilen Facebook Facebook Twitter Twitter E-Mail E-Mail

War diese Information hilfreich?

Sehr gut. Noch anderes Feedback?

Was können wir verbessern?

Vielen Dank für Ihr Feedback!

×