Erstellen einer Formel mithilfe einer Funktion

Hinweis:  Wir möchten Ihnen die aktuellsten Hilfeinhalte so schnell wie möglich in Ihrer eigenen Sprache bereitstellen. Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Teilen Sie uns bitte über den Link am unteren Rand dieser Seite mit, ob die Informationen für Sie hilfreich sind. Hier finden Sie den englischen Artikel als Referenz.

Für die Berechnung von Werten auf einem Arbeitsblatt können Sie Formeln mit Funktionen erstellen. In den Formeln =SUMME(A1:A2) und SUMME(A1,A2) wird beispielsweise die Funktion SUMME verwendet, um die Werte in den Zellen A1 und A2 zu addieren. Eine Formel beginnt immer mit einem Gleichheitszeichen (=).

  1. Klicken Sie auf die Zelle, in die Sie die Formel eingeben möchten.

  2. Wenn Sie die Formel mit der Funktion beginnen möchten, klicken Sie auf der Bearbeitungsleiste wird Schaltflächensymbol oder beginnen Sie mit der Formel in der Zelle.

    Tipp: Eine Liste der verfügbaren Funktionen finden Sie unter -Funktionen (alphabetisch) oder -Funktionen (nach Kategorie).

  3. Nachdem Sie die Argumente für die Formel abgeschlossen haben, drücken Sie EINGABETASTE, um das Formelergebnis in der Zelle anzuzeigen.

Tipp:  Wenn Sie häufig Funktionen verwenden, bietet es sich an, die jeweilige Formel direkt auf dem Arbeitsblatt einzugeben. Nachdem Sie das Gleichheitszeichen (=) und den Funktionsnamen eingegeben haben, werden Informationen zur Funktionssyntax und zu den Funktionsargumenten angezeigt.

Beispiele

Verwenden Sie die hier aufgelisteten Daten, um mit Beispielen von Formeln, die eine Funktion verwenden, zu arbeiten. Sie können sich die Formeln ansehen, Formeln ändern und Ihre eigenen Formeln eingeben.

Kopieren Sie die Tabelle in die Zelle A1 auf ein leeres Arbeitsblatt, damit Sie mit diesen Beispielen für Formeln arbeiten können, in denen Funktionen verwendet werden.

Daten

5

4

2

6

3

8

7

1

Formel

Beschreibung

Ergebnis

'=SUMME(A:A)

Addiert alle Zahlen in Spalte A.

=SUMME(A:A)

'=MITTELWERT(A1:B4)

Bildet den Mittelwert aller Zahlen im Bereich A1:B4.

=MITTELWERT(A1:B4)

Ihre Office-Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×