Erstellen einer Formel mithilfe einer Funktion

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Für die Berechnung von Werten auf einem Arbeitsblatt können Sie Formeln mit Funktionen erstellen. In den Formeln =SUMME(A1:A2) und SUMME(A1,A2) wird beispielsweise die Funktion SUMME verwendet, um die Werte in den Zellen A1 und A2 zu addieren. Eine Formel beginnt immer mit einem Gleichheitszeichen (=).

  1. Klicken Sie auf die Zelle, in die Sie die Formel eingeben möchten.

  2. Um die Formel mit der Eingabe der Funktion zu beginnen, klicken Sie in die Bearbeitungsleiste Schaltflächensymbol , oder beginnen Sie mit der Eingabe der Formel in der Zelle.

    Tipp : Eine Liste der verfügbaren Funktionen finden Sie unter -Funktionen (alphabetisch) oder -Funktionen (nach Kategorie).

  3. Nachdem Sie die Argumente für die Formel abgeschlossen haben, drücken Sie EINGABETASTE, um das Formelergebnis in der Zelle anzuzeigen.

Tipp :  Wenn Sie häufig Funktionen verwenden, bietet es sich an, die jeweilige Formel direkt auf dem Arbeitsblatt einzugeben. Nachdem Sie das Gleichheitszeichen (=) und den Funktionsnamen eingegeben haben, werden Informationen zur Funktionssyntax und zu den Funktionsargumenten angezeigt.

Beispiele

Verwenden Sie die hier aufgelisteten Daten, um mit Beispielen von Formeln, die eine Funktion verwenden, zu arbeiten. Sie können sich die Formeln ansehen, Formeln ändern und Ihre eigenen Formeln eingeben.

Kopieren Sie die Tabelle in die Zelle A1 auf ein leeres Arbeitsblatt, damit Sie mit diesen Beispielen für Formeln arbeiten können, in denen Funktionen verwendet werden.

Daten

5

4

2

6

3

8

7

1

Formel

Beschreibung

Ergebnis

'=SUMME(A:A)

Addiert alle Zahlen in Spalte A.

=SUMME(A:A)

'=MITTELWERT(A1:B4)

Bildet den Mittelwert aller Zahlen im Bereich A1:B4.

=MITTELWERT(A1:B4)

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Teilen Facebook Facebook Twitter Twitter E-Mail E-Mail

War diese Information hilfreich?

Sehr gut. Noch anderes Feedback?

Was können wir verbessern?

Vielen Dank für Ihr Feedback!

×