Erstellen einer E-Mail-Nachricht

Das Erstellen einer E-Mail-Nachricht ist die Aufgabe, die Sie am häufigsten in Microsoft Outlook ausführen. Diese Aufgabe bietet Ihnen auch die meisten Optionen und Konfigurationsmöglichkeiten aller Outlook-Features. Sie können unabhängig vom Typ der verfassten Nachricht (geschäftlich oder privat) immer eine Möglichkeit finden, die Nachricht individuell zu gestalten.

In Microsoft Office Outlook 2007 wird für E-Mail-Nachrichten ein auf Microsoft Office Word 2007 basierender Editor verwendet. Detaillierte Hilfe zu den Bearbeitungsfeatures dieses Editors erhalten Sie, wenn Sie Office Word 2007 starten, F1 drücken und dann in der Word-Hilfe suchen.

In diesem Thema werden häufig verwendete E-Mail-Features beschrieben.

Bildschirmgrafik Wenn Sie bereit sind, die Nachricht zu senden, klicken Sie neben An und Cc auf Senden.


Was möchten Sie tun?

Erstellen einer neuen E-Mail-Nachricht

Festlegen der Übermittlungsoptionen

Ändern der Darstellung der Nachricht

Einfügen oder Anfügen von Elementen in der Nachricht

Hinzufügen von Nachverfolgung zur Nachricht

Verbessern der Sicherheit und des Datenschutzes der Nachricht

Überprüfen der Rechtschreibung und der Grammatik, Ausführen von Recherchen und Übersetzen der E-Mail-Nachricht

Erstellen einer neuen E-Mail-Nachricht

Starten einer neuen Nachricht

  1. Zeigen Sie im Menü Datei auf Neu, und klicken Sie dann auf E-Mail-Nachricht.

    Tastenkombination  Zum Erstellen einer neuen E-Mail-Nachricht drücken Sie STRG+UMSCHALT+M.

  2. Geben Sie im Feld Betreff den Betreff der Nachricht ein.

Hinzufügen von Empfängern

  • Geben Sie die Namen der Empfänger im Feld An, Cc oder Bcc ein. Trennen Sie die Namen durch ein Semikolon (;).

    Fehlendes Feld Bcc

    Zum Aktivieren des Felds Bcc für diese und alle zukünftigen Nachrichten klicken Sie auf der Registerkarte Nachrichtenoptionen in der Gruppe Felder auf Bcc anzeigen.

    Wenn Sie Empfängernamen aus einer Liste im Adressbuch auswählen möchten, klicken Sie auf die Schaltfläche An oder Cc.

Seitenanfang

Festlegen der Übermittlungsoptionen

Zuweisen der Wichtigkeitsstufe

Festlegen des Ablaufdatums

Verzögern des Sendens der Nachricht

Ändern der Darstellung der Nachricht

Einfügen oder Anfügen von Elementen in der Nachricht

Hinzufügen von Nachverfolgung zur Nachricht

Verbessern der Sicherheit und des Datenschutzes der Nachricht

Überprüfen der Rechtschreibung und der Grammatik, Ausführen von Recherchen und Übersetzen der E-Mail-Nachricht

Zuweisen der Wichtigkeitsstufe

Sie können die Wichtigkeitsstufe für eine Nachricht festlegen, sodass den Empfängern der Indikator im Posteingang angezeigt wird, bevor sie das Element öffnen. Durch das Festlegen der Wichtigkeitsstufe ermöglichen Sie außerdem den Empfängern das Sortieren der Nachrichten nach Wichtigkeit.

  • Klicken Sie auf der Registerkarte Nachricht in der Gruppe Optionen auf Schaltflächensymbol Wichtigkeit: hoch oder auf Schaltflächensymbol Wichtigkeit: niedrig.

Festlegen des Ablaufdatums

Wenn eine Nachricht abläuft, bleibt die Nachrichtenkopfzeile in Outlook-Ordnern durchgestrichen sichtbar, und die Nachricht kann weiterhin geöffnet werden.

  1. Klicken Sie auf der Registerkarte Optionen in der Gruppe Weitere Optionen auf das Startprogramm für das Dialogfeld Nachrichtenoptionen  Symbolbild .

  2. Aktivieren Sie im Dialogfeld Nachrichtenoptionen unter Übermittlungsoptionen das Kontrollkästchen Läuft ab nach, und klicken Sie dann auf ein Datum und eine Uhrzeit.

Verzögern des Sendens der Nachricht

Wenn Sie ein Microsoft Exchange-E-Mail-Konto verwenden, können Sie die Übermittlung einer einzelnen Nachricht verzögern. Unabhängig vom Typ des E-Mail-Kontos kann jeder Benutzer mithilfe von Regeln die Übermittlung aller Nachrichten verzögern. Dazu werden die Nachrichten nach dem Klicken auf Senden über einen angegebenen Zeitraum im Postausgang gehalten.

  • Nur Exchange-Konten   

    1. Klicken Sie auf der Registerkarte Optionen in der Gruppe Weitere Optionen auf Übermittlung verzögern.

    2. Klicken Sie auf das gewünschte Übermittlungsdatum und die gewünschte Übermittlungszeit.

      Hinweis : Sie müssen für jede Nachricht, die Sie verzögern möchten, auf Übermittlung verzögern klicken. Informationen zum Verzögern aller Nachrichten finden Sie im nächsten Abschnitt Alle E-Mail-Konten.

  • Alle E-Mail-Konten    

    Durch diesen Vorgang werden alle Nachrichten für alle Konten verzögert. Sie können die Einstellungen im Regel-Assistenten anpassen, um die Kriterien für das Anwenden der Verzögerung einzuschränken.

    1. Klicken Sie im Hauptfenster von Outlook im Menü Extras auf Regeln und Benachrichtigungen.

    2. Klicken Sie im Dialogfeld Regeln und Benachrichtigungen auf der Registerkarte E-Mail-Regeln auf Neue Regel.

    3. Klicken Sie unter 1. Schritt: Vorlage auswählen unter Regel ohne Vorlage erstellen auf Nachrichten nach dem Senden überprüfen, und klicken Sie dann auf Weiter.

    4. Klicken Sie erneut auf Weiter, und klicken Sie bei Erscheinen der Meldung Diese Regel wird auf alle Nachrichten, die Sie senden, angewendet auf Ja.

    5. Aktivieren Sie unter 1. Schritt: Aktion(en) auswählen das Kontrollkästchen diese eine Anzahl von Minuten verzögert übermitteln.

    6. Klicken Sie unter 2. Schritt: Regelbeschreibung bearbeiten (auf unterstrichene Werte klicken) auf eine Anzahl von.

    7. Geben Sie eine Zahl zwischen 1 und 120 ein, und klicken Sie dann auf OK.

    8. Klicken Sie auf Fertig stellen, und klicken Sie bei Erscheinen der Meldung Diese Regel ist eine Nur-Client-Regel, die nur zur Anwendung kommt, wenn Outlook in Betrieb ist auf OK.

      Hinweis : Durch diese Regel werden alle gesendeten Nachrichten um die Anzahl von Minuten, die Sie in Schritt 7 eingegeben haben, verzögert. Outlook muss weiter ausgeführt werden, damit die Nachricht nach der angegebenen Verzögerung gesendet werden kann.

Seitenanfang

Ändern der Darstellung der Nachricht

Hinzufügen einer Hintergrundfarbe, eines Farbverlaufs, einer Struktur, eines Musters oder eines Bilds

Ändern der Schriftart

Hinzufügen von Grafiken

Hinzufügen einer nummerierten Liste oder einer Aufzählung

Hinzufügen einer Tabelle

Hinzufügen einer Signatur

Hinzufügen von Symbolen, Formeln und horizontalen Linien

Ändern des Designs

Hinzufügen einer Hintergrundfarbe, eines Farbverlaufs, einer Struktur, eines Musters oder eines Bilds

  1. Klicken Sie auf der Registerkarte Nachrichtenoptionen in der Gruppe Designs auf Seitenfarbe.

  2. Klicken Sie in der Palette Designfarben oder Standardfarben auf eine Farbe. Zum Entfernen der Farbe klicken Sie auf Keine Farbe.

    Designfarben und Standardfarben (Paletten)

  3. Wenn Sie einen Farbverlauf, eine Struktur, ein Muster oder ein Bild hinzufügen möchten, klicken Sie auf Fülleffekte.

  4. Wählen Sie die gewünschten Füllungsoptionen aus.

    Tipp : Die Farbe des Farbverlaufs, der Struktur oder des Musters basiert auf der Farbe, die Sie in Schritt 2 auswählen.

Ändern der Schriftart

Sie können die Schriftart in der Nachricht auf verschiedene Arten ändern:

  • Auf der Registerkarte Nachricht können Sie in der Gruppe Basistext Schriftart, Schriftgrad, Schriftschnitt ("Fett", "Kursiv" und "Unterstrichen"), Schriftfarbe und Texthervorhebung auswählen.

  • Auf der Registerkarte Format können Sie in der Gruppe Schriftart die Schriftart und den Schriftgrad auswählen; den Schriftgrad schrittweise vergrößern oder verkleinern; den Schriftschnitt ("Fett", "Kursiv", "Unterstrichen", "Durchgestrichen", "Hochgestellt", "Tiefgestellt") ändern; die Groß-/Kleinschreibung, Schriftfarbe und Texthervorhebung ändern sowie die gesamte Schriftartformatierung entfernen.

  • Auf der Minisymbolleiste, die eingeblendet wird, wenn Sie Text markieren, können Sie die Schriftart auswählen, den Schriftgrad schrittweise vergrößern oder verkleinern, ein Design auswählen, das Feature Format übertragen verwenden, den Schriftschnitt ("Fett", "Kursiv" und "Unterstrichen") auswählen und Text hervorheben.

    Minisymbolleiste

  • Auf der Registerkarte Format können Sie in der Gruppe Formatvorlage die gewünschten Formatvorlagen auswählen.

Tipp : Verwenden Sie Formatvorlagen zum Erstellen professionell aussehender Nachrichten.

Hinzufügen von Grafiken

Mit Grafiken können Sie die Aufmerksamkeit der Empfänger wecken. Da durch Grafiken auch die Dateigröße der E-Mail-Nachricht zunehmen kann, sollten sie nur in Maßen verwendet werden. Wenn Sie Grafiken nicht im Nachrichtentext, sondern als Anlagen senden möchten, lesen Sie den nächsten Abschnitt Einfügen oder Anfügen von Elementen in der Nachricht. Informationen zum Ändern der Darstellung des Hintergrunds der Nachricht finden Sie im vorherigen Abschnitt Hinzufügen einer Hintergrundfarbe, eines Farbverlaufs, einer Struktur, eines Musters oder eines Bilds.

  • Klicken Sie auf der Registerkarte Einfügen in der Gruppe Illustrationen auf eine der folgenden Optionen:

    • Bild aus Datei     Navigieren Sie zu dem Ordner, in dem das gewünschte Bild gespeichert ist, wählen Sie das Bild aus, und klicken Sie dann auf Einfügen. Mit den Bildziehpunkten können Sie die Größe des Bilds ändern oder es drehen. Zusätzliche Bildoptionen werden angezeigt, wenn Sie mit der rechten Maustaste auf das Bild klicken und dann im Kontextmenü auf einen Befehl klicken.

    • SmartArt     Wählen Sie ein Layout für eine SmartArt-Grafik aus, und klicken Sie dann auf OK. Klicken Sie auf die SmartArt-Grafik, um Text hinzuzufügen. Zusätzliche Optionen werden angezeigt, wenn Sie mit der rechten Maustaste auf die SmartArt-Grafik klicken und dann im Kontextmenü auf einen Befehl klicken.

      Weitere Informationen zum Verwenden von SmartArt-Grafiken finden Sie unter Erstellen einer SmartArt-Grafik.

    • Diagramm     Wählen Sie einen Diagrammtyp aus, und klicken Sie dann auf OK. Geben Sie im daraufhin angezeigten Microsoft Office Excel 2007-Arbeitsblatt die Daten für das Diagramm ein. Klicken Sie im Menü Datei auf Schließen. Zusätzliche Diagrammoptionen werden angezeigt, wenn Sie mit der rechten Maustaste auf das Diagramm klicken und dann im Kontextmenü auf einen Befehl klicken.

    • Formen     Klicken Sie auf eine Form. Zusätzliche Formoptionen werden angezeigt, wenn Sie mit der rechten Maustaste auf die Form klicken und dann im Kontextmenü auf einen Befehl klicken.

  • Zum Einfügen von WordArt klicken Sie im Menü Einfügen in der Gruppe Text auf WordArt.

Hinzufügen einer nummerierten Liste oder einer Aufzählung

  1. Geben Sie * (Sternchen) ein, um eine Aufzählung zu beginnen, oder geben Sie 1. ein, um eine nummerierte Liste zu beginnen, und drücken Sie dann die LEERTASTE oder die TAB-TASTE.

  2. Geben Sie den gewünschten Text ein.

  3. Drücken Sie die EINGABETASTE, um das nächste Listenelement hinzuzufügen.

    Outlook fügt automatisch das nächste Aufzählungszeichen oder die nächste Nummer ein.

  4. Um die Liste zu beenden, drücken Sie zweimal die EINGABETASTE, oder drücken Sie die RÜCKTASTE, um das letzte Aufzählungszeichen bzw. die letzte Nummer in der Liste zu löschen.

Hinzufügen einer Tabelle

Eine Tabelle besteht aus Zeilen und Spalten mit Zellen, die Sie mit Text und Grafiken füllen können. Tabellen werden oft zum Organisieren und Darstellen von Informationen verwendet.

Tabelle, die zum Darstellen von Informationen in einem rasterähnlichen Format verwendet wird

Sie können mithilfe von Tabellen auch interessante Seitenlayouts oder Text, Grafiken und erweiterte Tabellenlayouts erstellen.

Mit Tabellen erstelltes Seitenlayout

  1. Klicken Sie auf die Stelle im Dokument, an der eine Tabelle eingefügt werden soll.

  2. Klicken Sie auf der Registerkarte Einfügen in der Gruppe Tabelle auf Tabelle.

  3. Führen Sie eine der folgenden Aktionen aus:

    • Zeigen Sie auf Schnelltabellen, und klicken Sie dann auf die gewünschte Tabelle. Ersetzen Sie die Daten in der Tabelle durch die gewünschten Daten.

    • Klicken Sie auf das Tabellenraster, um die Anzahl der Zeilen und Spalten zu bestimmen, die in einer neuen leeren Tabelle erstellt werden sollen.

      Tabellenauswahl

Hinzufügen einer Signatur

Sie können eine Standardsignatur erstellen, die sämtlichen ausgehenden Nachrichten hinzugefügt wird, oder Sie können einzelnen ausgehenden Nachrichten manuell eine Signatur hinzufügen. Führen Sie eine der folgenden Aktionen aus:

  • Automatisches Einfügen einer Signatur    

    1. Klicken Sie auf der Registerkarte Nachricht in der Gruppe Einfügen auf Signatur, und klicken Sie dann auf Signaturen.

      Auf die Signaturoptionen der Registerkarte Nachricht können Sie auch zugreifen, nachdem Sie in einer geöffneten Nachricht auf Antworten, Allen antworten oder Weiterleiten geklickt haben.

    2. Wählen Sie auf der Registerkarte E-Mail-Signatur in der Liste Signatur zum Bearbeiten auswählen die gewünschte Signatur aus.

    3. Wählen Sie unter Standardsignatur auswählen in der Liste Neue Nachrichten die gewünschte Signatur aus.

    4. Wenn Sie möchten, dass eine Signatur in beantwortete und weitergeleitete Nachrichten eingeschlossen wird, wählen Sie in der Liste Antworten/Weiterleitungen die Signatur aus. Wenn diese Nachrichten keine Signatur enthalten sollen, wählen Sie Keine aus.

    5. Klicken Sie auf OK.

    6. Wenn Sie die Standardsignatur einer zurzeit geöffneten Nachricht hinzufügen möchten, klicken Sie auf der Registerkarte Nachricht in der Gruppe Einschließen auf Signatur, und wählen Sie dann die Signatur aus.

  • Manuelles Einfügen einer Signatur    

    1. Klicken Sie auf der Registerkarte Nachricht in der Gruppe Einschließen auf Signatur, und wählen Sie dann die gewünschte Signatur aus.

      Auf die Signaturoptionen der Registerkarte Nachricht können Sie auch zugreifen, nachdem Sie in einer geöffneten Nachricht auf Antworten, Allen antworten oder Weiterleiten geklickt haben.

Hinzufügen von Symbolen, Formeln und horizontalen Linien

Mithilfe des Befehls Symbol können Sie Folgendes eingeben:

  • Symbole, die sich nicht auf der Tastatur befinden, wie z. B. ¼ und ©

  • Sonderzeichen, die sich nicht auf der Tastatur befinden, wie z. B. einen Geviertstrich (—) oder Auslassungspunkte (...)

  • Unicode-Zeichen

Wenn Sie eine erweiterte Schriftart wie Arial oder Times New Roman verwenden, wird die Liste mit Unterklassen der Schriftarten angezeigt. In dieser Liste können Sie ggf. aus einer erweiterten Liste von Sprachzeichen, einschließlich Griechisch und Russisch (Kyrillisch), auswählen.

Mit dem Befehl Formel können Sie schnell komplexe Formeln eingeben.

Mit dem Befehl Horizontale Linie können Sie Abschnitte der Nachricht voneinander trennen.

  • Klicken Sie auf der Registerkarte Einfügen in der Gruppe Symbole auf Formel, Symbol oder Horizontale Linie.

Ändern des Designs

Ein Design ist ein Satz einheitlicher Designelemente und Farbschemas. Mit einem Design können Sie problemlos professionelle und attraktive Nachrichten erstellen.

Dokument mit angewendetem Design Wenn Sie ein Design auf ein Dokument anwenden, werden die Hintergrundfarben und Grafiken, das Format des Nachrichtentexts und der Überschriften, Listen, horizontale Linien, Linkfarben und Rahmenfarben für Tabellen von Outlook angepasst. Außerdem werden die Listen mit einer Ebene und mit mehreren Ebenen angepasst.

Zum schnellen Ändern der Darstellung dieser Elemente können Sie das Design ändern.

  • Klicken Sie auf der Registerkarte Nachrichtenoptionen in der Gruppe Designs auf Designs.

Seitenanfang

Einfügen oder Anfügen von Elementen in der Nachricht

Hinzufügen von Anlagen

Einfügen von Links zu anderen Dokumenten und Websites

Einschließen einer elektronischen Visitenkarte

Hinzufügen von Anlagen

  1. Klicken Sie im Menü Datei auf Neu, und klicken Sie dann auf E-Mail-Nachricht.

  2. Klicken Sie auf der Registerkarte Nachricht in der Gruppe Einschließen auf Datei anfügen, und klicken Sie dann auf Datei.

    Datei anfügen

  3. Wählen Sie die Datei aus, die Sie anfügen möchten, und klicken Sie dann auf Einfügen.

    Wenn die gewünschte Datei nicht im entsprechenden Ordner angezeigt wird, stellen Sie sicher, dass Alle Dateien (*.*) im Feld Dateityp ausgewählt ist und dass Windows Explorer für das Anzeigen von Dateinamenerweiterungen konfiguriert ist.

Wichtig : Standardmäßig werden potenziell unsichere Anlagen (z. B. BAT-, EXE-, VBS- und JS-Dateien) von Outlook blockiert, da sie Viren enthalten könnten. Wenn Sie eine solche Datei an eine E-Mail-Nachricht anfügen, werden Sie gefragt, ob Sie eine potenziell unsichere Anlage senden möchten. Wenn Sie auf Ja klicken, sendet Outlook die Anlage. Wenn Sie auf Nein klicken, können Sie anschließend die potenziell unsichere Anlage entfernen.

Warnmeldung zum Senden potenziell unsicherer Anlagen

Sie können mehrere Dateien gleichzeitig anfügen. Wählen Sie dazu die Dateien aus, und ziehen Sie sie aus einem Ordner auf dem Computer in eine geöffnete Nachricht in Outlook.

Wo die Anlagen in der Nachricht angezeigt werden, hängt von dem Format ab, in dem Sie die Nachricht verfassen:

  • Bei Nachrichten im HTML- oder Nur-Text-Format werden Anlagen im Anlagenfeld unter dem Feld Betreff angezeigt.

    Anlagefeld

  • Wenn es sich bei dem Nachrichtenformat um das Rich-Text-Format handelt, werden Anlagen im Textkörper der Nachricht angezeigt. Die Datei scheint zwar in die Nachricht eingebettet zu sein, tatsächlich handelt es sich aber immer noch um eine separate Anlage.

    Anlage im Nachrichtentext

Das Format, in dem eine Nachricht verfasst ist, wird am oberen Rand der Nachricht auf der Titelleiste angegeben.

Nachricht

Einfügen von Links zu anderen Dokumenten und Websites

Zum Einfügen eines Links führen Sie eine der folgenden Aktionen aus:

  • Fügen Sie den Link über den Befehl Link ein.

    • Klicken Sie auf der Registerkarte Einfügen in der Gruppe Link auf Link.

  • Geben Sie den Link im Element ein.

    Microsoft Windows unterstützt lange Dateinamen, die Leerzeichen enthalten. Wenn Sie jedoch einen Link zu einem Dateinamen mit Leerzeichen in eine E-Mail-Nachricht einschließen, schneidet Microsoft Outlook den Link am ersten Leerzeichen ab. Wenn sich das erste Leerzeichen im Netzwerkpfad oder beim Speicherort der Datei befindet, wird der Link dort abgeschnitten.

    Wenn Sie beispielsweise \\Netzwerkfreigabe\Spesenabrechnung für Februar.xls im Textkörper eingeben, wird in Outlook nur der erste Teil des Texts in einen Link konvertiert, wie es nachfolgend gezeigt ist:

    \\Netzwerkfreigabe\Spesenabrechnung

    Dies ist kein gültiger Link zu der Datei.

    Damit der Linktext auch die Leerzeichen enthält, verwenden Sie ein linkes und rechtes Chevron wie in den folgenden Beispielen:

    <\\Netzwerkfreigabe\Spesenabrechnung für Februar.xls> oder <http://www.contoso.com/Finanzen/Spesenabrechnung für Februar.xls>

    Outlook schließt den gesamten Text zwischen den Chevrons in den Link ein, und der Empfänger erhält so den vollständigen Link zur Datei.

  • Ziehen Sie einen Link in ein Element.

Einschließen einer elektronischen Visitenkarte

Elektronische Visitenkarte Elektronische Visitenkarten vereinfachen die Weitergabe von Kontaktinformationen. Sie können schnell in von Ihnen versendete Nachrichten eingefügt werden und sind für den Empfänger sofort erkennbar. Sie können die elektronische Visitenkarte Ihres Unternehmens oder eine eigene, angepasste Visitenkarte senden. Eine weitere Möglichkeit ist das Senden der Kontaktinformationen einer anderen Person in Form einer elektronischen Visitenkarte. Karten können auch weitergeleitet werden. In jedem dieser Fälle erhält der Empfänger einer HTML-basierten Nachricht eine optische Identifikationsmöglichkeit, die schnell als neuer Kontakt gespeichert werden kann.

Weitere Informationen zu elektronischen Visitenkarten finden Sie unter Erstellen elektronischer Visitenkarten.

  1. Klicken Sie auf der Registerkarte Nachricht in der Gruppe Einschließen auf Visitenkarte, und klicken Sie dann auf einen Namen in der Liste.

  2. Wenn der gewünschte Name nicht angezeigt wird, klicken Sie zuerst auf Andere Visitenkarten, dann auf den Namen in der Liste Abgelegt unter und schließlich auf OK.

    Hinweise : 

    • Das Menü Visitenkarte enthält die Namen der letzten 10 Kontakte, die als elektronische Visitenkarten in Nachrichten eingefügt wurden.

    • Sie können mehrere elektronische Visitenkarten in eine Nachricht einfügen.

    • Um besser zwischen doppelten Namen im Menü Visitenkarte unterscheiden zu können, klicken Sie auf Andere Visitenkarten. Es werden weitere Informationen, einschließlich einer Vorschau der Karte, im Dialogfeld Visitenkarte einfügen angezeigt.

    • Wenn Sie eine Visitenkarte aus der Ansicht "Visitenkarten" in eine neue Nachricht ziehen, wird beim Senden der Nachricht nur eine VCF-Datei eingefügt. Diese angefügte VCF-Datei öffnet das Kontaktformular mit allen Informationen, die der Empfänger in seiner Kontaktliste speichern kann. Verwendet der Empfänger Office Outlook 2007, wird die elektronische Visitenkarte im Kontaktformular angezeigt.

Seitenanfang

Hinzufügen von Nachverfolgung zur Nachricht

Kennzeichnen einer Nachricht

Hinzufügen von Abstimmungsschaltflächen

Erhalten einer Übermittlungs- oder Lesebestätigung

Kennzeichnen einer Nachricht

Gekennzeichnete E-Mail-Nachrichten helfen beim besseren Verwalten von E-Mail. Durch gekennzeichnete Nachrichten werden Aufgabenelemente nur für Sie oder für Sie und für die Empfänger der E-Mail-Nachricht erstellt. Beispielsweise können Sie eine E-Mail-Nachricht kennzeichnen, in der Informationen angefordert werden, die Sie bis zu einem bestimmten Datum benötigen. Wenn der Empfänger die Nachricht empfängt, wird zusammen mit der Nachricht eine Kennzeichnung angezeigt. Außerdem wird auf der Infoleiste im Lesebereich sowie beim Öffnen der Nachricht in Outlook oben in der Nachricht eine Meldung angezeigt.

Mithilfe einer Nachricht, die für Sie selbst gekennzeichnet ist, können Sie einfacher nachverfolgen, wer die Nachricht beantwortet hat. Im vorherigen Szenario haben Sie eine gekennzeichnete E-Mail-Nachricht gesendet, in der Sie Informationen bis zu einem bestimmten Datum angefordert haben. Wenn Sie die Nachricht auch für sich selbst kennzeichnen, werden Sie daran erinnert, auf Antworten zu überprüfen. Outlook kann Ihnen sogar helfen, automatisch Antworten auf die ursprüngliche gekennzeichnete Nachricht zu suchen.

  1. Klicken Sie auf der Registerkarte Nachricht in der Gruppe Optionen auf Nachverfolgung, und wählen Sie dann das Fälligkeitsdatum für die Nachverfolgung aus, oder klicken Sie auf Benutzerdefiniert.

  2. Wenn Sie für diese gekennzeichnete Nachricht eine Erinnerung erhalten möchten, klicken Sie auf der Registerkarte Nachricht in der Gruppe Optionen auf Nachverfolgung und dann auf Erinnerung hinzufügen. Das Datum und die Uhrzeit der Erinnerung können Sie bei Bedarf ändern.

  3. Auf Wunsch können Sie eine Kennzeichnung für die Empfänger einschließen, damit diese über einen Stichtag benachrichtigt werden. Klicken Sie auf der Registerkarte Nachricht in der Gruppe Optionen auf Nachverfolgung, und klicken Sie dann auf Für Empfänger kennzeichnen. Wenn Sie eine Erinnerung für den Empfänger über diese gekennzeichnete Nachricht einschließen möchten, aktivieren Sie das Kontrollkästchen Erinnerung, und ändern Sie dann bei Bedarf das Datum und die Uhrzeit.

Hinzufügen von Abstimmungsschaltflächen

Für dieses Feature müssen Sie ein Microsoft Exchange Server 2000-, Exchange Server 2003- oder Exchange Server 2007-Konto verwenden. Die meisten privaten und persönlichen Konten verwenden kein Microsoft Exchange. Weitere Informationen zu Microsoft Exchange-Konten und zum Ermitteln, mit welcher Exchange-Version Ihr Konto eine Verbindung herstellt, finden Sie unter den Links im Abschnitt "Siehe auch".

In Microsoft Outlook kann durch Hinzufügen von Abstimmungsschaltflächen zu einer E-Mail-Nachricht auf einfache Weise eine Umfrage erstellt werden.

  1. Klicken Sie auf der Registerkarte Nachrichtenoptionen in der Gruppe Format auf Abstimmungsschaltflächen verwenden.

  2. Klicken Sie auf eine der folgenden Optionen:

    • Ja;Nein      Wenn Sie nur ein Ja oder Nein als Antwort brauchen, können Sie so schnell eine Umfrage ausführen.

    • Ja;Nein;Vielleicht      Wenn Sie die Auswahlmöglichkeiten nicht auf ein Ja oder Nein beschränken möchten, bietet diese Abstimmungsoption eine alternative Antwort.

    • Benutzerdefiniert      Klicken Sie auf diesen Befehl, um eigene benutzerdefinierte Namen für Abstimmungsschaltflächen anzugeben. Sie können z. B. Ihre Kollegen bitten, eine Auswahl zwischen drei Wochentagen für eine wöchentliche Besprechung zu treffen.

      1. Wenn das Dialogfeld Nachrichtenoptionen angezeigt wird, aktivieren Sie unter Abstimmungs- und Verlaufoptionen das Kontrollkästchen Abstimmungsschaltflächen verwenden.

      2. Markieren und löschen Sie die Standardnamen der Schaltflächen, und geben Sie dann den gewünschten Text ein. Trennen Sie die Schaltflächennamen durch Semikolons.

        Nachrichtenoptionen (Dialogfeld)

Erhalten einer Übermittlungs- oder Lesebestätigung

Eine Übermittlungsbestätigung informiert Sie, dass Ihre E-Mail-Nachricht an das Postfach des Empfängers übermittelt wurde, aber nicht, ob der Empfänger sie angezeigt oder gelesen hat. Eine Lesebestätigung informiert Sie, dass die Nachricht geöffnet wurde. In beiden Fällen erhalten Sie eine Benachrichtigung, sobald die Nachricht übermittelt bzw. gelesen wurde. Der Inhalt der Benachrichtigung wird dann automatisch in der ursprünglichen Nachricht in Ihrem Ordner Gesendete Objekte gespeichert.

Verlassen Sie sich aber nicht ausschließlich auf diese Bestätigungen. Der Empfänger der Nachricht kann feststellen, ob eine Lesebestätigung angefordert wurde, und das Senden einer solchen Bestätigung ablehnen. Wenn die Nachricht im Lesebereich schreibgeschützt ist, wird möglicherweise keine Lesebestätigung gesendet. Es kann auch sein, dass Lesebestätigungen nicht vom E-Mail-Programm des Empfängers unterstützt werden.

  1. Klicken Sie in der Nachricht auf Optionen.

  2. Aktivieren Sie unter Abstimmungs- und Verlaufoptionen das Kontrollkästchen Die Übermittlung dieser Nachricht bestätigen oder Das Lesen dieser Nachricht bestätigen.

Informationen zum Aktivieren dieser Optionen für alle gesendeten E-Mail-Nachrichten finden Sie unter Erhalten einer Benachrichtigung, wenn Nachrichten übermittelt oder gelesen werden.

Seitenanfang

Verbessern der Sicherheit und des Datenschutzes der Nachricht

Digitales Signieren der Nachricht

Verschlüsseln der Nachricht

Steuern, welche Aktionen Empfänger für eine Nachricht ausführen können

Digitales Signieren der Nachricht

Bevor Sie eine E-Mail-Nachricht digital signieren können, müssen Sie über ein digitales Zertifikat oder eine digitale ID verfügen. Weitere Informationen zu digitalen IDs finden Sie unter Anfordern einer digitalen ID.

  • Klicken Sie auf der Registerkarte Nachricht in der Gruppe Optionen auf das Signieren  Schaltflächensymbol .

Verschlüsseln der Nachricht

Das Verschlüsseln von E-Mail-Nachrichten in Office Outlook 2007 dient dem Schutz der Nachricht durch Konvertieren von lesbarem Nur-Text oder nicht verschlüsseltem Text in verschlüsselten Text. Nur der Empfänger, der über den privaten Schlüssel verfügt, der mit dem zum Verschlüsseln der Nachricht verwendeten öffentlichen Schlüssel übereinstimmt, kann die Nachricht entschlüsseln.

Weitere Informationen zum Verschlüsseln von Nachrichten finden Sie unter Verschlüsseln von E-Mail-Nachrichten.

  • Klicken Sie auf der Registerkarte Nachricht in der Gruppe Optionen auf Verschlüsseln  Schaltflächensymbol .

Steuern, welche Aktionen Empfänger für eine Nachricht ausführen können

Mithilfe der Verwaltung von Informationsrechten (Information Rights Management, IRM) in 2007 Microsoft® Office System können Einzelpersonen Zugriffsberechtigungen für Dokumente und E-Mail-Nachrichten angeben. Dadurch kann verhindert werden, dass vertrauliche Informationen von unbefugten Personen gedruckt, weitergeleitet oder kopiert werden. Nachdem die Berechtigung für ein Dokument oder eine Nachricht mit IRM-Technologie beschränkt wurde, werden die Zugriffs- und Nutzungsbeschränkungen unabhängig davon erzwungen, wo sich die Informationen befinden, da die Berechtigungen für den Zugriff auf eine E-Mail-Nachricht oder ein Dokument in der Datei selbst gespeichert sind.

Weitere Informationen zu IRM finden Sie unter Einschränken der Berechtigung für vertrauliche Informationen in E-Mail-Nachrichten.

  • Klicken Sie auf der Registerkarte Nachricht in der Gruppe Optionen auf Berechtigung  Schaltflächensymbol .

Seitenanfang

Überprüfen der Rechtschreibung und der Grammatik, Ausführen von Recherchen und Übersetzen der E-Mail-Nachricht

Überprüfen der Rechtschreibung oder der Grammatik

Ausführen von Onlinerecherchen

Übersetzen von Text

Überprüfen der Rechtschreibung oder der Grammatik

Standardmäßig werden in Outlook die Rechtschreibung und die Grammatik beim Eingeben automatisch überprüft. Wellenförmige rote Unterstreichungen geben mögliche Rechtschreibprobleme an, und wellenförmige grüne Unterstreichungen geben mögliche Grammatikprobleme an.

Wenn Sie mit dem Verfassen der Nachricht fertig sind und das Dokument auf alle Fehler überprüfen möchten, führen Sie die folgenden Aktionen aus:

  • Klicken Sie auf der Registerkarte Format in der Gruppe Dokumentprüfung auf Dokumentprüfung, und klicken Sie dann auf Rechtschreibung und Grammatik.

Hinweis : Wenn Sie ein Wort falsch eingeben, ohne dass dies zu einem Rechtschreibfehler führt (z. B. "das" anstelle von "dass" oder "bange" anstelle von "Wange"), wird das Wort durch die Rechtschreibprüfung nicht gekennzeichnet.

Ausführen von Onlinerecherchen

Mit Recherchediensten können Sie den Suchbereich ändern, um mehrere Ressourcen oder nur die eine gewünschte Ressource einzuschließen. Die Ergebnisse aus mehreren Ressourcen werden in einer organisierten Struktur zurückgegeben, sodass Sie die Informationen schnell überprüfen und produktiv arbeiten können. Sie können auch zwischen den Aufgabenbereichen für Recherchieren in verschiedenen 2007 Office Release-Programmen navigieren, ohne die Einstellungen oder Suchergebnisse in den Programmen zu verlieren.

  1. Markieren Sie den Begriff, den Sie recherchieren möchten.

  2. Klicken Sie auf der Registerkarte Format in der Gruppe Dokumentprüfung auf Dokumentprüfung, und klicken Sie dann auf Recherchieren.

Übersetzen von Text

Sie können zweisprachige Wörterbücher verwenden, um Wörter und kurze Sätze im Wörterbuch einer anderen Sprache nachzuschlagen, oder Sie können eine einfache Übersetzung für Wörter, Begriffe oder das ganze Dokument erhalten, indem Sie Maschinenübersetzung über das Web verwenden. Sie können von Microsoft-Partnern auch eine professionelle Übersetzung des Inhalts erhalten. Die Gebühren und die Verfügbarkeit professioneller Übersetzungen variieren. Details werden bereitgestellt, wenn Sie das Feature "Übersetzen" verwenden.

  1. Markieren Sie den Text.

    Zum Markieren der gesamten Nachricht klicken Sie in den Nachrichtentext, und drücken Sie dann STRG+A.

  2. Klicken Sie auf der Registerkarte Format in der Gruppe Dokumentprüfung auf Dokumentprüfung, und klicken Sie dann auf Übersetzen.

Seitenanfang

Teilen Facebook Facebook Twitter Twitter E-Mail E-Mail

War diese Information hilfreich?

Sehr gut. Noch anderes Feedback?

Was können wir verbessern?

Vielen Dank für Ihr Feedback!

×