Erstellen einer Datenquelle für den Seriendruck

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Word kann Daten aus einer Vielzahl von Datenquellen abrufen, um einen Seriendruck auszuführen. Da Word Bestandteil der Microsoft Office-Suite ist, kann Word Daten aus Outlook, Excel und Access problemlos annehmen. Außerdem können Daten aus anderen Quellen einschließlich Webseiten, OpenDocument-Textdateien und durch Trennzeichen getrennte Datendateien akzeptiert werden, die als Nur-Text gespeichert sind. Darüber hinaus können Sie auch in Word ganz einfach eine neue Datenquelle erstellen, wenn Sie über keine vorhandene Datenquelle verfügen.

Datenquellen für den Seriendruck

Nachstehend sind einige Beispiele für Datenquellen aufgeführt, die Sie für den Seriendruck in Word verwenden können.

  • Excel-Tabelle

    Eine Excel-Tabelle eignet sich gut als Datenquelle für einen Seriendruck, wenn sich alle Daten auf einem Blatt befinden und die Daten entsprechend formatiert sind, sodass sie fehlerfrei von Word gelesen werden können. Weitere Informationen finden Sie unter Vorbereiten einer Excel-Datenquelle für einen Seriendruck.

  • Outlook-Kontaktliste

    Sie können Kontaktinformationen direkt aus Ihrer Outlook-Kontaktliste in Word abrufen. Informationen hierzu finden Sie unter Exportieren von Outlook-Elementen.

  • Apple-Kontaktliste

    Sie können Apple-Kontakte in eine Excel-Tabelle exportieren und diese als Adressenliste für den Seriendruck verwenden.

  • FileMaker Pro-Datenbank

    Importieren Sie Daten aus der Datenquelle FileMaker Pro, bevor Sie es verwenden, um den Seriendruck auszuführen.

  • Textdateien

    Sie können jede Textdatei verwenden, die durch Tabstoppzeichen oder Kommas voneinander getrennte (abgegrenzte) Datenfelder sowie durch Absatzmarken getrennte Datensätze enthält.

Sie können in Word eine Adressenliste für das Senden von Massensendungen im Rahmen des Seriendruckvorgangs erstellen.

  1. Wählen Sie im Menü Ansicht die Option Drucklayout aus.

  2. Wählen Sie auf der Standardsymbolleiste die Option Neu  Schaltfläche "Neues Dokument" aus.

    Mithilfe dieses leeren Dokuments erstellen Sie eine Datenquelle.

  3. Wählen Sie im Menü Extras die Option Seriendruck-Manager aus.

  4. Wählen Sie unter 1. Dokumenttyp auswählen die Option Neu erstellen aus, und wählen Sie dann Serienbriefe aus.

  5. Wählen Sie unter 2. Empfängerliste auswählen die Option Liste abrufen aus, und wählen Sie dann Neue Datenquelle aus.

  6. Klicken Sie im Feld Feldnamen in der Kopfzeile auf alle Feldnamen, die Sie nicht in Ihre Datenquelle aufnehmen möchten, wählen Sie Feldnamen entfernen aus, und wählen Sie dann OK aus.

  7. Geben Sie einen Namen ein, und wählen Sie einen Speicherort für Ihre Datenquelle aus, und wählen Sie dann Speichern aus.

    Merken Sie sich, wo Sie die Datenquelle gespeichert haben. Sie benötigen den Speicherort zu einem späteren Zeitpunkt.

  8. Geben Sie im Dialogfeld Datenformular die Daten für einen Datensatz ein (z. B. den Vornamen eines Empfängers in FirstName, den Nachnamen in LastName, die Straße in Address1 usw.).

    Hinweis : Geben Sie keine Leerzeichen in Felder ein, die Sie leer lassen möchten.

  9. Wählen Sie nach dem Ausfüllen der Felder für einen Datensatz die Option Neu hinzufügen aus.

  10. Wiederholen Sie die Schritte 8 und 9 für jeden hinzuzufügenden Datensatz.

  11. Nachdem Sie alle gewünschten Datensätze hinzugefügt haben, wählen Sie OK aus.

    Tipp : Um später wieder zum Dialogfeld Datenformular zurückzukehren, wählen Sie im Seriendruck-Manager unter 2. Empfängerliste auswählen die Option Datenquelle bearbeiten Schaltfläche "Datenquelle bearbeiten" aus.

  12. Wählen Sie im Menü Datei die Option Schließen aus.

  13. Wählen Sie Speichern aus, um die Datenquelle zu speichern.

  14. Um das leere geöffneten Dokument zu verwerfen, wählen Sie Nicht speichern aus.

Jede Spalte in einer Excel-Tabelle enthält eine Kategorie von Informationen bzw. Datenfelder – bei Adressschreibweise in den USA beispielsweise Name, Straße, Ort, Bundesland und PLZ. Die erste Zeile, der sogenannte Steuersatz, enthält die Namen der Datenfelder. Jede nachfolgende Zeile enthält einen Datensatz, z. B. den Namen und die Anschrift einer Person.

Hinweis : Wenn Sie später die Etiketten erstellen, geben Sie anhand der Felder im Steuersatz an, welche Daten wo platziert werden sollen.

  1. Öffnen Sie Excel.

  2. Geben Sie in der ersten Zeile der Tabelle einen Steuersatz für Ihre Adressen ein.

    Geben Sie beispielsweise in der ersten Zeile in der ersten Spalte Name, in der zweiten Spalte Adresse, in der dritten Spalte Ort, in der vierten Spalte Bundesland und in der fünften Spalte Postleitzahl ein. Ihre Excel-Tabelle sieht jetzt etwa so aus:

    Excel-Tabelle mit Steuersätzen

  3. Geben Sie in der zweiten Zeile den Namen und die Adressdaten für einen Empfänger ein.

    Fügen Sie so viele Adresszeilen hinzu, wie Sie möchten. Ihre Excel-Tabelle sollte jetzt folgendermaßen aussehen:

    Excel-Tabelle mit E-Mail-Adressen

  4. Wählen Sie Speichern Schaltfläche 'Speichern' aus.

  5. Geben Sie einen Namen für die Arbeitsmappe ein, z. B. Adressen.

    Merken Sie sich, wo Sie die Tabelle gespeichert haben. Den Speicherort benötigen Sie zu einem späteren Zeitpunkt.

  6. Schließen Sie die Excel-Arbeitsmappe, die Ihre Empfängerliste enthält.

    Wenn Sie die Excel-Arbeitsmappe mit der Liste nicht schließen, oder wenn Sie die Arbeitsmappe erneut öffnen, bevor Sie den Seriendruck abgeschlossen haben, können Sie den Seriendruck nicht beenden.

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×