Erstellen, Bearbeiten oder Entfernen eines Hyperlinks

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Welches Office-Programm verwenden Sie?

Word

PowerPoint

Excel

wort

In einem Office-Dokument können Sie einen Link zu einem anderen Office-Dokument, einer Webseite oder einer E-Mail-Adresse erstellen.

Führen Sie eine der folgenden Aktionen aus:

Erstellen eines Links zu einer Webseite

  1. Wählen Sie den Text oder das Objekt aus, den bzw. das Sie in einen Link integrieren möchten.

  2. Klicken Sie im Menü Einfügen auf Link.

  3. Geben Sie im Feld Verknüpfen mit die Internetadresse ein.

    Hinweis : Klicken Sie auf die Registerkarte Webseite, um einen Link zu einem bestimmten Zielbereich auf einer Webseite zu erstellen, und folgen Sie den unter Anker aufgeführten Anweisungen.

Erstellen eines Links zu einem Dokument oder einer E-Mail-Adresse

Sie können Text oder ein Objekt (z. B. ein Bild) als Link hinzufügen, über den ein Word-Dokument, eine Excel-Arbeitsmappe oder eine PowerPoint-Präsentation geöffnet wird. Über einen Link kann auch eine Datei oder eine E-Mail-Adresse geöffnet werden.

  1. Wählen Sie den Text oder das Objekt aus, den bzw. das Sie in einen Link integrieren möchten.

  2. Klicken Sie im Menü Einfügen auf Link.

  3. Klicken Sie auf die Registerkarte Dokument oder E-Mail-Adresse, je nachdem, welche Art von Link Sie einfügen möchten.

  4. Folgen Sie den Anweisungen zur Erstellung eines Links.

Erstellen eines Links zu einer bestimmten Stelle in einem Dokument

Sie können Links zu unterschiedlichen Stellen in einem Dokument erstellen, z. B. zu dem oberen Teil des Dokuments, der Überschrift oder zu Textmarken.

  1. Wählen Sie den Text oder das Objekt aus, den bzw. das Sie in einen Link integrieren möchten.

  2. Klicken Sie im Menü Einfügen auf Link.

  3. Klicken Sie auf die Registerkarte Dokument und anschließend unter Anker auf Suchen.

  4. Wählen Sie die Stelle im Dokument aus, zu der Sie einen Link erstellen möchten.

Bearbeiten eines Links

  1. Wählen Sie den Link aus, den Sie ändern möchten.

  2. Klicken Sie im Menü Einfügen auf Link.

  3. Nehmen Sie die gewünschten Änderungen vor.

Entfernen eines Links

  1. Wählen Sie den Text oder das Objekt aus, der/das mit dem Link verknüpft ist, den Sie entfernen möchten.

  2. Klicken Sie im Menü Einfügen auf Link und anschließend auf Link entfernen.

Siehe auch

Verknüpfen oder Einbetten von Daten

PowerPoint

In einem Office-Dokument können Sie einen Link zu einem anderen Office-Dokument, einer Webseite oder einer E-Mail-Adresse erstellen.

Führen Sie eine der folgenden Aktionen aus:

Erstellen eines Links zu einer Webseite

  1. Wählen Sie den Text oder das Objekt aus, den bzw. das Sie in einen Link integrieren möchten.

  2. Klicken Sie auf der Registerkarte Start unter Einfügen auf Text und anschließend auf Link.

    Registerkarte "Start", Gruppe "Einfügen"

  3. Geben Sie im Feld Verknüpfen mit die Internetadresse ein.

    Hinweis : Klicken Sie auf die Registerkarte Webseite, um einen Link zu einem bestimmten Zielbereich auf einer Webseite zu erstellen, und folgen Sie den unter Anker aufgeführten Anweisungen.

Erstellen eines Links zu einem Dokument oder einer E-Mail-Adresse

Sie können Text oder ein Objekt als Link hinzufügen, mit dem eine bestimmte Folie aus einer PowerPoint-Präsentation oder einer zielgruppenorientierten Bildschirmpräsentation geöffnet werden kann. Sie können außerdem einen Link zu einem Word-Dokument, einer Excel-Arbeitsmappe, einer Datei oder E-Mail-Adresse erstellen.

  1. Wählen Sie den Text oder das Objekt aus, den bzw. das Sie in einen Link integrieren möchten.

  2. Klicken Sie auf der Registerkarte Start unter Einfügen auf Text und anschließend auf Link.

    Registerkarte "Start", Gruppe "Einfügen"

  3. Klicken Sie auf die Registerkarte Dokument oder E-Mail-Adresse, je nachdem, welche Art von Link Sie einfügen möchten.

  4. Folgen Sie den Anweisungen zur Erstellung eines Links.

    Hinweis : Der Link ist in der Bildschirmpräsentationsansicht aktiv.

Erstellen eines Links zu einer bestimmten Stelle in einem Dokument

Sie können Links zu verschiedenen Stellen in einer Präsentation erstellen, wie z. B. zu der ersten oder letzten Folie, zur nächsten Folie oder zu den Folientiteln.

  1. Wählen Sie den Text oder das Objekt aus, den bzw. das Sie in einen Link integrieren möchten.

  2. Klicken Sie auf der Registerkarte Start unter Einfügen auf Text und anschließend auf Link.

    Registerkarte "Start", Gruppe "Einfügen"

  3. Klicken Sie auf die Registerkarte Dokument und anschließend unter Anker auf Suchen.

  4. Wählen Sie die Stelle im Dokument aus, zu der Sie einen Link erstellen möchten.

    Hinweis : Der Link ist in der Bildschirmpräsentationsansicht aktiv.

Erstellen eines Links zu einer zielgruppenorientierten Präsentation

Eine zielgruppenorientierte Präsentation mit Links bietet eine schnelle Möglichkeit, von Ihrer Hauptpräsentation zu anderen zielgruppenorientierten Präsentationen zu wechseln. Sie können ebenfalls eine Folie mit einem Inhaltsverzeichnis erstellen und diese für Links nutzen. Wenn Sie Ihre Präsentation auf diese Weise gestalten, können Sie von der Folie mit dem Inhaltsverzeichnis zu unterschiedlichen Bereichen Ihrer Präsentation wechseln. Sie können somit spontan zu einem bestimmten Zeitpunkt entscheiden, welche Bereiche Sie Ihrem Publikum präsentieren möchten. In den folgenden Anweisungen wird erläutert, wie Sie eine oder mehrere zielgruppenorientierte Präsentationen erstellen und anschließend einen Link von der Hauptpräsentation zu der zielgruppenorientierten Präsentation hinzufügen.

Hinweis : Wenn Sie einen Link von einer Präsentation zu einer vollkommen anderen Präsentation erstellen möchten, können Sie in das andere Dokument einen Link einfügen. Weitere Informationen finden Sie unter Erstellen, Bearbeiten oder Entfernen eines Links.

  1. Öffnen Sie die Präsentation, die Sie als Grundlage für die Erstellung einer zielgruppenorientierten Präsentation mit einem Link verwenden möchten.

  2. Klicken Sie auf der Registerkarte Bildschirmpräsentation unter Bildschirmpräsentation wiedergeben auf Zielgruppenorientierte Präsentation und anschließend auf Zielgruppenorientierte Präsentationen bearbeiten.

    Registerkarte "Bildschirmpräsentation", Gruppe "Bildschirmpräsentation wiedergeben"

  3. Klicken Sie auf Neu.

  4. Klicken Sie in der Liste unter Folien in der Präsentation auf die Folien, die in die zielgruppenorientierte Präsentation aufgenommen werden sollen, und klicken Sie dann auf Hinzufügen.

    Tipp : Zum Auswählen mehrerer aufeinander folgender Folien klicken Sie auf die erste Folie. Halten Sie dann UMSCHALT gedrückt, während Sie auf die letzte gewünschte Folie klicken. Zum Auswählen mehrerer nicht aufeinander folgender Folien halten Sie STRG gedrückt, während Sie auf jede gewünschte Folie klicken.

  5. Um die Reihenfolge der Folien zu ändern, klicken Sie unter Folien in der zielgruppenorientierten Präsentation auf eine Folie, und klicken Sie dann auf Pfeil nach oben zum Ändern der Reihenfolge oder Pfeil nach unten zum Ändern der Reihenfolge , um die Folie in der Liste nach oben oder unten zu verschieben.

  6. Geben Sie im Feld Name der Bildschirmpräsentation einen Namen ein, und klicken Sie dann auf OK. Wiederholen Sie die Schritte 2 bis 6, um zusätzliche zielgruppenorientierte Präsentationen mit beliebigen Folien Ihrer Präsentation zu erstellen.

  7. Um einen Link von der Hauptpräsentation zu einer zusätzlichen zielgruppenorientierten Präsentation zu erstellen, wählen Sie in Ihrer Präsentation den Text oder das Objekt aus, den/das Sie als Link verwenden möchten. Sie haben ebenfalls die Möglichkeit, ein Inhaltsverzeichnis zu erstellen und von dort aus Links für die einzelnen Texteinträge zu erstellen, über die Sie durch Ihre zielgruppenorientierte Präsentation navigieren können. Fügen Sie hierzu eine neue Folie mit einem Inhaltsverzeichnis in Ihre Präsentation ein, und erstellen Sie für jeden Eintrag einen Link.

  8. Klicken Sie auf der Registerkarte Bildschirmpräsentation unter Konfiguration auf Aktionseinstellungen.

    Registerkarte "Bildschirmpräsentation", Gruppe "Einrichten"

  9. Wählen Sie im Dialogfeld Aktionseinstellungen die Methode zur Initiierung der Aktion wie folgt aus:

Initiieren einer Aktion

Klicken

Wenn Sie auf die interaktive Schaltfläche klicken

Die Registerkarte Mausklick

Wenn Sie den Mauszeiger über der interaktiven Schaltfläche platzieren

Die Registerkarte Mouseover

  1. Klicken Sie auf Link zu und anschließend im Popup-Menü auf Zielgruppenorientierte Präsentation.

  2. Wählen Sie unter Zielgruppenorientierte Präsentation die gewünschte Präsentation aus, zu der Sie einen Link erstellen möchten.

    Aktivieren Sie das Kontrollkästchen Anzeigen und zurückkehren, wenn Sie während der Präsentation zu der Folie zurückkehren möchten, von der aus Sie die zielgruppenorientierte Präsentation gestartet haben. Diese Option ist besonders nützlich, wenn Sie eine Folie mit einem Inhaltsverzeichnis der zielgruppenorientierten Präsentationen erstellt haben.

  3. Klicken Sie auf OK.

    Um zusätzliche Links zu weiteren zielgruppenorientierten Präsentationen hinzuzufügen, wiederholen Sie die Schritte 7 bis 12.

Bearbeiten eines Links

  1. Wählen Sie den Link aus, den Sie ändern möchten.

  2. Klicken Sie im Menü Einfügen auf Link.

  3. Nehmen Sie die gewünschten Änderungen vor.

Entfernen eines Links

  1. Wählen Sie den Text oder das Objekt aus, der/das mit dem Link verknüpft ist, den Sie entfernen möchten.

  2. Klicken Sie auf der Registerkarte Start unter Einfügen auf Text, dann auf Link und anschließend auf Link entfernen.

    Registerkarte "Start", Gruppe "Einfügen"

Siehe auch

Verknüpfen oder Einbetten von Daten

Excel

In einem Office-Dokument können Sie einen Link zu einem anderen Office-Dokument, einer Webseite oder einer E-Mail-Adresse erstellen.

Führen Sie eine der folgenden Aktionen aus:

Erstellen eines Links zu einer Webseite

  1. Wählen Sie die Zelle oder das Objekt aus, die bzw. das Sie in einen Link integrieren möchten.

  2. Klicken Sie im Menü Einfügen auf Link.

  3. Geben Sie im Feld Verknüpfen mit die Internetadresse ein.

    Hinweis : Klicken Sie auf die Registerkarte Webseite, um einen Link zu einem bestimmten Zielbereich auf einer Webseite zu erstellen, und folgen Sie den unter Anker aufgeführten Anweisungen.

Erstellen eines Links zu einem Dokument oder einer E-Mail-Adresse

Sie können eine Zelle oder ein Objekt als Link hinzufügen, über den ein Bereich (mit Festgelegter Name) oder ein bestimmter Zellbezug in einer Excel-Arbeitsmappe geöffnet wird. Sie können ebenfalls Links zu einem Word-Dokument, einer PowerPoint-Präsentation, einer Datei oder E-Mail-Adresse erstellen.

  1. Wählen Sie die Zelle oder das Objekt aus, die bzw. das Sie in einen Link integrieren möchten.

  2. Klicken Sie im Menü Einfügen auf Link.

  3. Klicken Sie auf die Registerkarte Dokument oder E-Mail-Adresse, je nachdem, welche Art von Link Sie einfügen möchten.

  4. Folgen Sie den Anweisungen zur Erstellung eines Links.

Erstellen eines Links zu einer bestimmten Stelle in einem Dokument

Sie können Links zu unterschiedlichen Stellen in einer Arbeitsmappe erstellen, z. B. zu einem Zellbezug oder zu Festgelegter Name.

  1. Wählen Sie die Zelle oder das Objekt aus, die bzw. das Sie in einen Link integrieren möchten.

  2. Klicken Sie im Menü Einfügen auf Link.

  3. Klicken Sie auf die Registerkarte Dokument und anschließend unter Anker auf Suchen.

  4. Geben Sie den Zellbezug oder den festgelegten Namen an, zu dem Sie einen Link erstellen möchten.

Bearbeiten eines Links

  1. Halten Sie die Maustaste mindestens zwei Sekunden lang auf der Zelle mit dem Hyperlink gedrückt, und lassen Sie die Taste dann los.

  2. Klicken Sie im Menü Einfügen auf Link.

  3. Nehmen Sie die gewünschten Änderungen vor.

Entfernen eines Links

  1. Halten Sie die STRG gedrückt, klicken Sie auf den Link, und klicken Sie anschließend im Kontextmenü auf Link entfernen.

Entfernen aller Links von einem Blatt

  1. Wählen Sie alle Zellen auf dem Blatt aus, indem Sie oben links auf dem Tabellengitter auf das Dreieck "Alles markieren" klicken.

    Symbol für die Auswahl aller Zellen

    Legende 1  Dreieck

  2. Führen Sie eine der folgenden Aktionen aus:

Entfernen

Gehen Sie folgendermaßen vor

Nur die Links; der Text mit den Links bleibt unverändert

Zeigen Sie im Menü Bearbeiten auf Löschen, und klicken Sie anschließend auf Links.

Die Links und den Text, der die Links beinhaltet

Zeigen Sie im Menü Bearbeiten auf Löschen, und klicken Sie anschließend auf Inhalt.

Siehe auch

Verknüpfen oder Einbetten von Daten

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Teilen Facebook Facebook Twitter Twitter E-Mail E-Mail

War diese Information hilfreich?

Sehr gut. Noch anderes Feedback?

Was können wir verbessern?

Vielen Dank für Ihr Feedback!

×