Erstellen, Ändern oder Löschen eines Zeitplans

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Outlook enthält integrierte Zeitpläne – für Aufgaben wie das Senden und Empfangen von Nachrichten – sodass diese Ereignisse in regelmäßigen Abständen auftreten. Sie können diese integrierten Zeitpläne ändern, und Sie können auch Ihre eigenen Zeitpläne erstellen.

Führen Sie eine der folgenden Aktionen aus.

Erstellen eines neuen Zeitplans

  1. Klicken Sie auf der Registerkarte Extras auf Zeitpläne, und klicken Sie dann auf Zeitplan bearbeiten.

    Registerkarte "Tools", Gruppe 4

  2. Klicken Sie auf Hinzufügen  Hinzufügen .

  3. Geben Sie im Feld Name einen Namen für den Zeitplan ein.

  4. Klicken Sie unter Vorkommnis hinzufügen in dem Popupmenü auf ein Vorkommnis.

    Wenn Zeit- oder Zeitplanungsoptionen angezeigt werden, wählen Sie die gewünschten Optionen aus.

  5. Um dem Zeitplan zusätzliche Vorkommnisse hinzuzufügen, klicken Sie auf Vorkommnis hinzufügen, und wiederholen Sie dann Schritt 4.

  6. Klicken Sie unter Aktion hinzufügen im linken Popupmenü auf eine Aufgabe, und wählen Sie dann von links nach rechts die gewünschten Optionen aus.

  7. Um dem Zeitplan zusätzliche Aktionen hinzuzufügen, klicken Sie auf Aktion hinzufügen, und wiederholen Sie dann Schritt 6.

  8. Wenn Sie den Vorgang abgeschlossen haben, klicken Sie auf OK.

    Hinweise : 

    • Die DFÜ-Optionen bestimmen, was nach dem Ausführen des Zeitplans mit einer DFÜ-Verbindung passiert. Wenn Sie bei Ausführung eines Zeitplans offline sind, versucht Outlook, die DFÜ-Verbindung herzustellen, wenn es erforderlich ist. Wenn Sie eine Breitbandverbindung haben, ignoriert Outlook die DFÜ-Optionen.

    • Wenn Sie festlegen, dass Zeitpläne automatisch ausgeführt werden, und dann Ihren Computer vom Internet oder Netzwerk trennen, werden möglicherweise Verbindungsfehler angezeigt. Um diese Fehler zu vermeiden, klicken Sie im Menü Outlook auf Offline arbeiten.

    • Sie können einen Zeitplan jederzeit manuell ausführen. Zeigen Sie im Menü Extras auf Zeitplan ausführen, und klicken Sie dann auf den Zeitplan, der ausgeführt werden soll.

Ändern, Deaktivieren und Löschen eines Zeitplans

Sie können ändern, deaktivieren oder Löschen von Zeitplänen. Beispielsweise können, wenn Sie mit einem Laptop unterwegs sind, und Sie möchten, um zu verhindern, dass den Terminplan ausführen, während Sie unterwegs sind, Sie den Terminplan deaktivieren. Sie können jedoch integrierte Zeitpläne für Alles senden und empfangen nicht löschen.

  1. Klicken Sie auf der Registerkarte Extras auf Zeitpläne, und klicken Sie dann auf Zeitplan bearbeiten.

    Registerkarte "Tools", Gruppe 4

  2. Klicken Sie auf den gewünschten Zeitplan, und führen Sie dann eine der folgenden Aktionen aus:

    Zweck

    Aktion

    Ändern des Zeitplans

    Doppelklicken Sie auf den Zeitplan, und ändern Sie die gewünschten Optionen.

    Deaktivieren des Zeitplans

    Deaktivieren Sie das Kontrollkästchen Aktiviert für den Zeitplan.

    Löschen des Zeitplans

    Klicken Sie auf Löschen  Löschen .

  3. Klicken Sie auf OK.

    Hinweise : 

    • Die DFÜ-Optionen bestimmen, was nach dem Ausführen des Zeitplans mit einer DFÜ-Verbindung passiert. Wenn Sie bei Ausführung eines Zeitplans offline sind, versucht Outlook, die DFÜ-Verbindung herzustellen, wenn es erforderlich ist. Wenn Sie eine Breitbandverbindung haben, ignoriert Outlook die DFÜ-Optionen.

    • Wenn Sie festlegen, dass Zeitpläne automatisch ausgeführt werden, und dann Ihren Computer vom Internet oder Netzwerk trennen, werden möglicherweise Verbindungsfehler angezeigt. Um diese Fehler zu vermeiden, klicken Sie im Menü Outlook auf Offline arbeiten.

    • Sie können einen Zeitplan jederzeit manuell ausführen. Zeigen Sie im Menü Extras auf Zeitplan ausführen, und klicken Sie dann auf den Zeitplan, der ausgeführt werden soll.

Siehe auch

Grundlagen der Synchronisierung – was kann synchronisiert werden?

Erstellen oder Bearbeiten einer Regel in Outlook für Mac 2011

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Teilen Facebook Facebook Twitter Twitter E-Mail E-Mail

War diese Information hilfreich?

Sehr gut. Noch anderes Feedback?

Was können wir verbessern?

Vielen Dank für Ihr Feedback!

×