Erste Schritte - Erstellen einer Publikation

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Sie können Ihren Publikationen mit professionell gestalteten Microsoft Publisher 2010 Vorlagen erstellen, passen Sie die Vorlagen nach Bedarf, und dann Wiederverwenden von Vorlagen. Benötigen Sie mehrere Publikationen für dasselbe Unternehmen erstellen? Sie können verschiedene Publikationstypen, die dieselben Optionen und Informationen verwenden erstellen – wie etwa die gleichen Farbpalette des Farbschemas und Business Informationen ein.

Dieser Artikel führt Sie schrittweise durch die Erstellung einer aus drei Bereichen bestehenden Broschüre. Im ersten Schritt laden Sie die Vorlage aus der Vorlagensammlung auf Office.com herunter. Auf der Basis dieser Vorlage erstellen Sie dann eine neue Publikation. Im letzten Schritt verwenden Sie die Backstage-Ansicht, um einige Unternehmensinformationen einzugeben, die in der Publikation verwendet werden sollen.

Inhalt dieses Artikels

Herunterladen einer Vorlage

Erstellen der Publikation

Eingeben von Unternehmensinformationen

Herunterladen einer Vorlage

Bei dieser Publikation handelt es sich um eine aus drei Bereichen bestehende Broschüre auf Basis einer Vorlage aus der Vorlagensammlung auf Office.com.

  1. Klicken Sie auf Datei > neu, und klicken Sie auf Broschüren.

  2. Klicken Sie hier auf die Vorlage Business dreifach gefaltete Broschüre (staatsbürgerlichen), um es in Publisher zu öffnen.

Erstellen der Publikation

Die Vorlage enthält zwei Seiten, wie im Bereich Seitennavigation angezeigt:

Zweiseitige Broschüre mit drei Bereichen im Seitennavigationsbereich von Publisher 2010

Die Publikation wird geöffnet, und die erste Seite wird angezeigt. Sie sehen Platzhaltertext und -bilder, und auf der ersten Seite gibt es einen Platzhalter für Unternehmensinformationen, die Sie in Kürze aktualisieren werden. Ersetzen Sie zunächst das Bild mit dem Bücherstapel auf der ersten Seite durch ein ClipArt-Bild eines Pakets:

  1. Klicken Sie im linken Bereich der ersten Seite auf das Bild mit dem Bücherstapel.

  2. Klicken Sie im Menüband auf die Registerkarte Einfügen, und wählen Sie dann ClipArt aus.

  3. In der ClipArtBereich in das Feld Suchen nach: Feldern.

  4. In die Ergebnissen sollte das, heben Sie die Markierung alles außer Illustrationen, und wählen Sie das Kontrollkästchen Inhalte einschließen Bing.

  5. Klicken Sie auf OK, um die Suche zu starten.

  6. Doppelklicken Sie auf, fügen Sie ein ClipArt-Bild aus der Ergebnisliste auf ein Bild wie folgt:
    ClipArt-Bild eines Pakets

    Hinweis :  Wählen Sie die Abbildung eines Pakets aus, die Ihnen am besten gefällt. Es muss nicht das hier gezeigte Bild sein.

Ggf. passt das Bild nicht genau in den Bereich und sieht so aus:

ClipArt-Bild mit Zuscheiderahmen und Ziehpunkten in Publisher 2010

Sie können den Teil des Bilds, der genau in den Bereich passt, der von dem Bild des Bücherstapels in Anspruch genommen wurde, deutlich sehen. Der Teil des Bilds, der nicht passt, ist abgeblendet und wird nicht dargestellt, wenn Sie die Publikation drucken. Die schwarzen Linien und Ecken, mit denen das Bild eingerahmt ist, werden als Zuschneideziehpunkte bezeichnet und verwendet, um das Bild zuzuschneiden.

So können Sie das Bild zuschneiden, damit es vollständig angezeigt wird

  1. Zeigen Sie mit der Maus auf den Zuschneideziehpunkt in der unteren rechte Ecke. Der Mauszeiger wird zu einem kleinen schwarzen Winkel.

  2. Klicken Sie, und ziehen Sie den Mauszeiger nach unten zum Rand des zugrunde liegenden Bilds.

  3. Zeigen Sie anschließend mit der Maus auf den oberen rechten Zuschneideziehpunkt, klicken Sie, und ziehen Sie den Mauszeiger, damit das gesamte Bild angezeigt wird.

Nun wird das gesamte Bild angezeigt, die untere Ecke des Pakets befindet sich jedoch unterhalb des Rands des äußerst linken Abschnitts der Broschüre.

So verschieben Sie das Bild

  1. Bewegen Sie den Mauszeiger über das Bild, bis der Cursor die verschieben-Mauszeiger Verschiebemauszeiger wird.

  2. Ziehen Sie das Bild so weit nach oben, dass sich das gesamte Bild oberhalb des unteren Rands des linken Abschnitts der Broschüre befindet.

Ersetzen Sie nun die beiden Bilder auf der zweiten Seite durch andere ClipArt-Bilder von Paketen. Wenn Sie möchten, können Sie auch den Platzhaltertext in den Textfeldern ersetzen.

Seitenanfang

Eingeben von Unternehmensinformationen

Möglicherweise verfügen Sie nicht über Daten, die Sie als Unternehmensinformationen bezeichnen würden. Vielleicht möchten Sie mit Ihrer Broschüre gemeinnützige oder soziale Belange unterstützen, oder Sie erstellen einfach eine Publikation für den privaten Flohmarkt, den Ihre Familie veranstalten möchten, aber dennoch gibt es Informationen, die Sie in Ihren Publikationen immer wieder verwenden möchten. Also denken Sie sich etwas aus, während wir zur Backstage-Ansicht wechseln, um einige Informationen zu Ihrer Organisation einzugeben.

  1. Klicken Sie auf der Registerkarte ' Datei ' (Weitere Informationen auf der Registerkarte Datei und die Backstage-Ansicht finden Sie unter: Was und wo finde ich die Backstage-Ansicht).

  2. Klicken Sie auf der Registerkarte Informationen auf Unternehmensinformationen bearbeiten.

  3. Geben Sie so viele Informationen beliebig in das Erstellen von neuen Unternehmensinformationssatz, indem Sie auf in die entsprechenden Textfelder, und klicken auf die Schaltfläche Ändern, wenn Sie das Logobild ändern möchten. Denken Sie daran, dass Sie können zurückgehen und diese Informationen ändern, wann immer Sie möchten. Weitere Informationen finden Sie unter: Unternehmensinformationen, Designdetektiv, und Einstellungen für professionellen Druck.
    Erstellen eines neuen Unternehmensinformationssatzes in Publisher 2010

    Hinweis : Sie können dieses Dialogfeld auch öffnen, indem Sie auf der Registerkarte Einfügen auf die Schaltfläche Unternehmensinformationen klicken und dann Unternehmensinformationen bearbeiten auswählen.

  4. Geben Sie einen Namen in das Feld Name des Unternehmensinformationssatzes ein, und klicken Sie dann auf Speichern

  5. Klicken Sie auf Publikation aktualisieren.

  6. Klicken Sie auf die Registerkarte Datei, um zur Publikation zurückzukehren.

Damit haben Sie nicht nur die Bilder und den Text in der Broschüre angepasst, sondern auch wiederverwendbare Unternehmensinformationen erstellt.

Im nächsten Schritt wird Ihrer Broschüre drucken. Für das bitte finden Sie unter Erste Schritte - Drucken eine Publikation.

Seitenanfang

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

War diese Information hilfreich?

Wie können wir es verbessern?

Wie können wir es verbessern?

Um Ihre Privatsphäre zu schützen, geben Sie bitte keine Kontaktinformationen in Ihrem Feedback an. Lesen Sie unsere Datenschutzbestimmung.

Vielen Dank für Ihr Feedback!