Entfernen von Seitenumbrüchen in Word

Hinweis:  Wir möchten Ihnen die aktuellsten Hilfeinhalte so schnell wie möglich in Ihrer eigenen Sprache bereitstellen. Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Teilen Sie uns bitte über den Link am unteren Rand dieser Seite mit, ob die Informationen für Sie hilfreich sind. Hier finden Sie den englischen Artikel als Referenz.

Es gibt zwei Arten von Seitenumbrüchen in Word: Seitenumbrüche, die Word automatisch hinzufügt, um das Ende jeder Seite zu kennzeichnen, und manuelle Seitenumbrüche, die Sie hinzufügen können. Sie können manuelle Seitenumbrüche löschen. Automatische Seitenumbrüche können Sie nicht entfernen, aber Sie können ihre Position anpassen.

Entfernen eines manuellen Seitenumbruchs

  1. Klicken Sie auf Start > Alle nicht druckbaren Zeichen anzeigen  Absatzmarke .

    Auf der Registerkarte "Start" ist "Bearbeitungsmarken einblenden" hervorgehoben.

    Dadurch werden die nicht druckbaren Zeichen angezeigt (Absatzmarken, Abschnittsumbrüche, Seitenumbrüche usw.), die Sie möglicherweise sehen möchten, während Sie an einem Dokument arbeiten.

  2. Klicken Sie unmittelbar hinter die Absatzmarke im Seitenumbruch, und drücken Sie dann ENTF.

    Beispiel für einen Seitenumbruch

Anpassen automatischer Seitenumbrüche

Um zu verhindern, dass automatische Seitenumbrüche an ungünstigen Stellen erfolgen, z. B. zwischen Textzeilen, die nicht getrennt werden sollen, können Sie die Seitenumbrucheinstellungen für markierte Absätze anpassen.

  1. Markieren Sie die Absätze, auf die Sie die Einstellungen anwenden möchten.

  2. Klicken Sie im Menü Format auf Absatz.

  3. Klicken Sie im Dialogfeld Absatz auf die Registerkarte Zeilen- und Seitenumbrüche.

    Wählen Sie mindestens eine der folgenden Optionen aus:

    • Absatzkontrolle Setzt mindestens zwei Zeilen eines Absatzes an den Anfang oder an das Ende einer Seite.

    • Absätze nicht trennen Verhindert Umbrüche zwischen Absätzen, die zusammenbleiben sollen.

    • Zeilen nicht trennen Verhindert Seitenumbrüche in der Mitte von Absätzen.

    • Seitenumbruch oberhalb Fügt einen Seitenumbruch vor einem bestimmten Absatz hinzu.

Siehe auch

Hinzufügen eines Seitenumbruchs

Entfernen eines manuellen Seitenumbruchs

  1. Klicken Sie im Menü Ansicht auf Entwurf.

  2. Markieren Sie im Dokument den manuellen Seitenumbruch, und drücken Sie die ENTF-TASTE.

Anpassen automatischer Seitenumbrüche

  1. Markieren Sie den Absatz, der auf den unerwünschten Seitenumbruch folgt.

  2. Klicken Sie im Menü Format auf Absatz, und klicken Sie dann auf die Registerkarte Zeilen- und Seitenumbruch.

  3. Deaktivieren Sie die Kontrollkästchen Zeilen nicht trennen, Nicht vom nächsten Absatz trennen, und Seitenumbruch oberhalb.

Entfernen der nächsten Seite, gerade Seite oder ungerade Seite Abschnittsumbrüchen

  1. Klicken Sie in den Abschnitt, der unmittelbar auf den Abschnittsumbruch folgt.

  2. Klicken Sie im Menü Format auf Dokument, und klicken Sie dann auf die Registerkarte Layout.

  3. Klicken Sie im Popupmenü Abschnittsbeginn auf Fortlaufend.

Siehe auch

Einfügen, Löschen oder Ändern eines Abschnittsumbruchs

Ihre Office-Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×