Eintragen von Informationen in das Journal

Das Journal zeichnet automatisch von Ihnen ausgewählte Aktionen auf, die sich auf bestimmte Kontakt beziehen und trägt die Aktionen in einer Zeitskala ein. Sie können das Journal verwenden, um Microsoft Outlook Element zu verfolgen, z. B. E-Mail-Nachrichten oder Besprechungen. Es können darüber auch andere Microsoft Office-Dateien verfolgt werden, z. B. Word-Dokumente oder Excel-Arbeitsmappen. Es ist ebenfalls möglich, sämtliche Interaktionen aufzuzeichnen, die Sie sich merken möchten, einschließlich von Elementen, die sich nicht auf dem Computer befinden, wie Telefongespräche oder Briefe, die Sie verschickt oder erhalten haben.

Tipp : Sie können auf das Journal schnell zugreifen, indem Sie die Ansichtsschaltfläche Journal dem Navigationsbereich hinzufügen. Klicken Sie unten im Navigationsbereich auf Schaltflächen konfigurieren Schaltflächensymbol , dann auf Schaltflächen hinzufügen oder entfernen und schließlich auf Journal.

Ich möchte Folgendes tun:

Eintragen von Elementen und Dateien im Journal

Aufzeichnen des Datums und der Dauer der Bearbeitung eines Kontakts

Ändern Start- und Endzeiten von Journaleinträgen

Deaktivieren oder Leeren des Journals

Seitenanfang

Eintragen von Elementen und Dateien im Journal

Automatisches Eintragen von Elementen und Dateien

  1. Klicken Sie auf die Registerkarte Datei, um die Backstage-Ansicht zu öffnen, und dann auf Optionen.

  2. Klicken Sie auf der Registerkarte Notizen und Journal auf Journaloptionen.

  3. Aktivieren Sie in der Liste Diese Elemente autom. eintragen die Kontrollkästchen für die Elemente, die Sie automatisch in das Journal eintragen möchten.

  4. Aktivieren Sie in der Liste Für diese Kontakte die Kontrollkästchen für die Kontakte, zu denen die Elemente automatisch eingetragen werden sollen.

  5. Aktivieren Sie im Feld Auch Dateien eintragen von die Kontrollkästchen neben den Programmen, deren Dateien automatisch im Journal eingetragen werden sollen.

Manuelles Eintragen eines Outlook-Elements

  1. Klicken Sie in einem beliebigen Modul in Outlook auf der Registerkarte Start in der Gruppe Neu auf Neue Elemente, zeigen Sie dann auf Weitere, und klicken Sie anschließend auf Journaleintrag.

  2. Geben Sie im Feld Betreff eine Beschreibung ein.

  3. Klicken Sie im Feld Eintragstyp auf den Typ des Journaleintrag, der eingetragen werden soll.

  4. Wählen Sie nach Wunsch weitere Optionen aus.

Manuelles Eintragen einer Datei, die nicht aus Outlook stammt

  1. Suchen Sie die Datei, die Sie eintragen möchten. Dazu können Sie Outlook, Windows-Explorer oder den Desktop verwenden.

  2. Ziehen Sie die Elemente auf Journal Schaltflächensymbol

  3. Wählen Sie die gewünschten Optionen für den Journaleintrag aus.

Seitenanfang

Aufzeichnen des Datums und der Dauer der Bearbeitung eines Kontakts

  1. Öffnen Sie den Kontakt.

  2. Klicken Sie auf der Registerkarte Kontakt in der Gruppe Kommunikation auf Weitere, und klicken Sie dann auf Journaleintrag.

  3. Das aktuelle Datum und die aktuelle Uhrzeit werden in der Kopfzeile des Journaleintrags angezeigt. Wenn Sie das Datum oder die Uhrzeit ändern möchten, klicken Sie auf den Pfeil der jeweiligen Felder, und klicken Sie dann auf die gewünschte Auswahl.

  4. Klicken Sie auf der Registerkarte Journaleintrag in der Gruppe Zeitgeber auf Zeitmessung starten, um die genaue Start- und Endzeit zu dokumentieren.

    Im Journalelement werden Datum und Dauer der Bearbeitung des Kontakts aufgezeichnet. Klicken Sie auf Zeitmessung anhalten, um die Uhr anzuhalten.

  5. Klicken Sie auf der Registerkarte Aktionen auf Speichern und Schließen, um die Informationen im Journal aufzuzeichnen.

Seitenanfang

Ändern Start- und Endzeiten von Journaleinträgen

Automatisches Ändern der Start- und Endzeiten für alle Einträge

  1. Klicken Sie unter Journal in der Zeitskalaansicht auf der Registerkarte Ansicht in der Gruppe Aktuelle Ansicht auf Ansichtseinstellungen, und klicken Sie dann auf Spalten.

  2. Klicken Sie im Feld Verfügbare Felder auswählen aus auf die gewünschte Feldgruppe. Dies ist normalerweise Häufig verwendete Felder oder Alle Journalfelder.

  3. Klicken Sie im Feld Verfügbare Datums-/Uhrzeitfelder auf das Feld mit der Uhrzeit, die Sie als Startzeit für das Element verwenden möchten, und klicken Sie dann auf Beginn.

  4. Klicken Sie im Feld Verfügbare Datums-/Uhrzeitfelder auf das Feld mit der Uhrzeit, die Sie als Endzeit für das Element verwenden möchten, und klicken Sie dann auf Ende.

Tipp : Die Zeitskalaansicht zeigt an, wann ein einzelnes Element oder Dokument erstellt, gespeichert, gesendet, empfangen, geöffnet und geändert wurde. Wenn Sie die Zeitfelder ändern, mit denen Elemente auf der Zeitskala angezeigt werden, können Position und Dauer der Elemente auf der Zeitskala geändert werden.

Manuelles Ändern der Start- und Endzeiten für einen Journaleintrag

  1. Öffnen Sie den Journaleintrag.

  2. Geben Sie ein neues Startdatum und eine neue Startzeit ein. Ändern Sie die Zahl im Feld Dauer, um die Endzeit zu ändern.

Hinweis : Das Ändern der einem Journaleintrag zugeordneten Zeiten ändert nicht die Startzeit des Elements, Dokuments oder Kontakts, auf das/den der Eintrag verweist.

Seitenanfang

Deaktivieren oder Leeren des Journals

Deaktivieren des Journals

Sie können das Journal deaktivieren, indem Sie im Dialogfeld Journaloptionen mehrere Kontrollkästchen deaktivieren. Das Journal kann nicht mit einer Option deaktiviert werden.

  1. Klicken Sie auf die Registerkarte Datei, um die Backstage-Ansicht zu öffnen, und dann auf Optionen.

  2. Klicken Sie auf der Registerkarte Notizen und Journal auf Journaloptionen.

  3. Deaktivieren Sie alle Kontrollkästchen in der Liste Diese Elemente autom. eintragen.

  4. Deaktivieren Sie im Feld Auch Dateien eintragen von alle Kontrollkästchen.

Hinweis : Die Kontrollkästchen unter Für diese Kontakte müssen nicht deaktiviert werden.

Leeren des Journals

Zum Leeren des Journals müssen die Einträge gelöscht werden.

  1. Klicken Sie im Journal auf der Registerkarte Start in der Gruppe Aktuelle Ansicht auf Eintragsliste. Daraufhin wird eine tabellarische Ansicht aller Journaleinträge angezeigt.

  2. Führen Sie eine der folgenden Aktionen aus:

    • So wählen Sie einen einzelnen Eintrag aus     Klicken Sie auf den gewünschten Eintrag.

    • So wählen Sie mehrere Einträge aus     Halten Sie STRG gedrückt, und klicken Sie dann auf die gewünschten Einträge. Wenn Sie eine Reihe aufeinanderfolgender Einträge auswählen möchten, klicken Sie auf den ersten Eintrag, halten die UMSCHALTTASTE gedrückt und klicken dann auf den letzten Eintrag.

    • So wählen Sie alle Einträge in einem Ordner aus     Klicken Sie auf einen beliebigen Eintrag, und drücken Sie dann STRG+A.

  3. Klicken Sie auf der Registerkarte Start auf Löschen, oder drücken Sie ENTF.

Seitenanfang

Teilen Facebook Facebook Twitter Twitter E-Mail E-Mail

War diese Information hilfreich?

Sehr gut. Noch anderes Feedback?

Was können wir verbessern?

Vielen Dank für Ihr Feedback!

×