Eintragen von Informationen in das Journal

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Das Journal zeichnet automatisch Aktionen auf, die beziehen sich auf bestimmte, ausgewählte Kontakte, und stellen die Aktionen in einer Zeitachsenansicht. Microsoft Outlook Elemente, wie z. B. E-mail oder andere Microsoft Office-Dokumente, wie Microsoft Office Word oder Microsoft Office Excel-Dateien, verfolgen können Sie Speichern eines Datensatzes mit Eingriff, die Sie nicht vergessen möchten – sogar ein Element, das nicht auf Ihrem Computer, beispielsweise einem Telefon oder einerseits, die Sie per e-Mail erhalten oder empfangen befindet.

Tipp : Journal schnell zugreifen, können Sie die Schaltfläche Journal Ansicht der Navigationsbereich hinzufügen. Am unteren Rand des Navigationsbereichs klicken Sie auf die Schaltfläche Schaltflächensymbol , klicken Sie auf Schaltflächen hinzufügen oder entfernen, und klicken Sie dann auf Journal .

Inhalt dieses Artikels

Weitere Informationen zur Verwendung von Journal

Datensatz Elemente und Dateien im Journal

Eintrag Journaleinträge nach einem Kontakt

Aufzeichnen von Datum und Uhrzeit, die Sie mit einem Kontakt gearbeitet haben.

Anzeigen der Journaleinträge für einen Kontakt

Ändern der Start- und Endzeiten verwendet, um die Aufzeichnung von Journaleinträgen

Ändern der Darstellung eine Zeitachse

Verschieben eines Journaleintrags

Deaktivieren und leeren des Journals

Weitere Informationen zur Verwendung des Journals

Verwenden Sie das Journal, um die Datums- und Uhrzeitangaben Ihrer Kommunikation mit Kontakten aufzuzeichnen, beispielsweise zum Dokumentieren der Stunden, die Sie für einen Kunden aufgewendet haben. Falls Sie jedoch eine Liste sämtlicher Elemente in Verbindung mit einem Kontakt erstellen möchten, sollten Sie über Aktivitäten auf der Registerkarte Kontakt in den Kontakten die Aktivitäten überwachen und die Elemente mit dem Kontakt verknüpfen.

Erinnern Sie sich noch an den Tag, an dem Sie eine Datei bearbeitet haben, wissen aber nicht mehr, wo sich die Datei auf Ihrem Computer befindet? Mit dem Journal können Sie Informationen anhand des Zeitpunkts, an dem die Aktion ausgeführt wurde, wieder finden. Sie können z. B. schnell ein Excel-Dokument finden, das Sie an einem bestimmten Tag bearbeitet haben, wenn Sie für Ihre gesamte Arbeit mit Excel-Dokumenten festlegen, dass sie automatisch in das Journal eingetragen wird.

Journaleinträge können auch basierend auf dem Zeitpunkt aufgezeichnet werden, an dem die Aktion ausgeführt wurde. Beispielsweise kann ein Word-Dokument auf der Zeitskala eingetragen werden, die mit der Erstellung oder der letzten Änderung des Dokuments beginnt. Sie können Einträge im Journal auf der Zeitskala in logischen Gruppen zusammenfassen, z. B. E-Mail-Nachrichten, Besprechungen oder Telefongespräche. Auf diese Weise können Sie sehr rasch Informationen wieder finden, etwa alle Besprechungen, an denen Sie in der letzten Woche oder im letzten Monat teilgenommen haben.

Sie können einen Journaleintrag öffnen und Einzelheiten über die Aktivität nachprüfen. Außerdem können Journaleinträge als Verknüpfung verwendet werden, um direkt zu dem Outlook-Element oder der Datei zu wechseln, auf die sich der Journaleintrag bezieht.

Seitenanfang

Eintragen von Elementen und Dateien im Journal

Führen Sie mindestens eine der folgenden Aktionen aus:

  • Automatisches Eintragen von Elementen und Dateien

    1. Klicken Sie im Menü Extras auf Optionen.

    2. Klicken Sie auf Journaloptionen.

    3. Aktivieren Sie im Feld Diese Elemente autom. eintragen die Kontrollkästchen für die Elemente, die Sie automatisch in das Journal eintragen möchten.

    4. Aktivieren Sie im Feld Für diese Kontakte die Kontrollkästchen für die Kontakte, zu denen die Elemente automatisch eingetragen werden sollen.

    5. Aktivieren Sie im Feld Auch Dateien eintragen von die Kontrollkästchen neben den Programmen, deren Dateien automatisch im Journal eingetragen werden sollen.

  • Manuelles Eintragen eines Microsoft Outlook-Elements

    1. Zeigen Sie im Menü Datei auf Neu, und klicken Sie dann auf Journaleintrag.

    2. Geben Sie im Feld Betreff eine Beschreibung ein.

    3. Klicken Sie im Feld Eintragstyp auf den Typ des Journaleintrag, der eingetragen werden soll.

    4. Wählen Sie nach Wunsch weitere Optionen aus.

  • Manuelles Eintragen einer Datei, die nicht aus Outlook stammt

    1. Suchen Sie die Datei, die Sie eintragen möchten. Dazu können Sie Outlook, Windows-Explorer oder den Desktop verwenden.

    2. Ziehen Sie die Elemente in Journal Button image aus.

    3. Wählen Sie die gewünschten Optionen für den Journaleintrag aus.

Seitenanfang

Aufzeichnen von Journaleinträgen für einen Kontakt

  1. Klicken Sie im Menü Extras auf Optionen.

  2. Klicken Sie auf Journaloptionen.

  3. Aktivieren Sie im Feld Für diese Kontakte die Kontrollkästchen neben den Kontakten, zu denen die Elemente automatisch eingetragen werden sollen.

  4. Aktivieren Sie im Feld Diese Elemente autom. eintragen die Kontrollkästchen neben den Elementen, die Sie automatisch in das Journal eintragen möchten.

Seitenanfang

Aufzeichnen des Datums und der Dauer der Bearbeitung eines Kontakts

  1. Öffnen Sie den Kontakt.

  2. Klicken Sie im Menü Aktionen auf Erstellen, und klicken Sie dann auf Neuer Journaleintrag für Kontakt.

  3. Das aktuelle Datum wird in der Kopfzeile des Journaleintrags angezeigt. Klicken Sie zur Auswahl eines anderen Datums auf den Pfeil und dann auf ein Datum.

  4. Klicken Sie auf der Registerkarte Journaleintrag in der Gruppe Zeitgeber auf Zeitmessung starten.

    Im Element Journal werden Datum und Dauer der Bearbeitung des Kontakts aufgezeichnet.

Seitenanfang

Anzeigen der Journaleinträge für einen Kontakt

  1. Öffnen Sie den Kontakt, dessen Journaleinträge anzeigen möchten.

  2. Klicken Sie auf der Registerkarte Kontakt auf Aktivitäten.

  3. Klicken Sie im Feld Anzeigen auf Journal.

Seitenanfang

Ändern der für die Aufzeichnung von Journaleinträgen verwendeten Start- und Endzeiten

  1. Klicken Sie im Menü Wechseln zu auf Journal.

  2. Zeigen Sie im Menü Ansicht auf Aktuelle Ansicht, und klicken Sie dann auf Aktuelle Ansicht anpassen.

  3. Klicken Sie auf Felder.

  4. Klicken Sie im Feld Verfügbare Felder auswählen aus auf die gewünschte Gruppe Felder.

  5. Klicken Sie im Feld Verfügbare Datums-/Uhrzeitfelder auf das Feld mit der Uhrzeit, die Sie als Startzeit für das Element verwenden möchten, und klicken Sie dann auf Beginn.

  6. Klicken Sie im Feld Verfügbare Datums-/Uhrzeitfelder auf das Feld mit der Uhrzeit, die Sie als Endzeit für das Element verwenden möchten, und klicken Sie dann auf Ende.

    Die Zeitskalaansicht zeigt an, wann ein einzelnes Element oder Dokument erstellt, gespeichert, gesendet, empfangen, geöffnet und geändert wurde. Wenn Sie die Zeitfelder ändern, mit denen Elemente auf der Zeitskala angezeigt werden, können Position und Dauer der Elemente auf der Zeitskala geändert werden.

Seitenanfang

Ändern des Erscheinungsbilds einer Zeitskala

  1. Zeigen Sie in der Zeitskalaansicht im Menü Ansicht auf Aktuelle Ansicht, und klicken Sie dann auf Aktuelle Ansicht anpassen.

  2. Klicken Sie auf Weitere Einstellungen.

  3. Wählen Sie die gewünschten Optionen aus.

Seitenanfang

Verschieben eines Journaleintrags

  1. Öffnen Sie den Journaleintrag.

  2. Geben Sie ein neues Startdatum und eine neue Startzeit ein.

Hinweis : Durch das Verschieben eines Journaleintrags wird die Startzeit des Elements, Dokuments oder Kontakts, auf das/den sich der Eintrag bezieht, nicht geändert.

Seitenanfang

Deaktivieren und Leeren des Journals

Sie können das Journal deaktivieren, indem Sie im Dialogfeld Journaloptionen mehrere Kontrollkästchen deaktivieren. Das Journal kann nicht mit einer Option deaktiviert werden.

Deaktivieren des Journals

  1. Klicken Sie im Menü Extras auf Optionen.

  2. Klicken Sie auf der Registerkarte Einstellungen auf Journaloptionen.

  3. Deaktivieren Sie alle Kontrollkästchen unter Diese Elemente autom. eintragen.

  4. Deaktivieren Sie alle Kontrollkästchen unter Auch Dateien eintragen von.

    Die Kontrollkästchen unter Für diese Kontakte müssen nicht deaktiviert werden.

Leeren des Journals

Zum Leeren des Journals müssen die Journaleinträge gelöscht werden.

  • Löschen eines einzelnen Eintrags

    • Klicken Sie im Journal auf den Eintrag, und drücken Sie ENTF.

  • Löschen mehrerer Einträge

    1. Klicken Sie im Journal im Navigationsbereich unter Aktuelle Ansicht auf Eintragsliste. Daraufhin wird eine tabellarische Ansicht aller Einträge angezeigt.

    2. Klicken Sie auf einen Eintrag in der Tabelle, und drücken Sie dann STRG+A, oder klicken Sie im Menü Bearbeiten auf Alles markieren.

    3. Drücken Sie die ENTF-TASTE.

Seitenanfang

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Teilen Facebook Facebook Twitter Twitter E-Mail E-Mail

War diese Information hilfreich?

Sehr gut. Noch anderes Feedback?

Was können wir verbessern?

Vielen Dank für Ihr Feedback!

×