Einrichten eines Dokuments

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Die ersten Schritte mit einem Standarddokument in Microsoft Office Word 2007 sind ganz einfach: öffnen Sie ein neues oder vorhandenes Dokument, und beginnen Sie mit der Eingabe. Ganz gleich, ob Sie ein Dokument von Grund auf neu beginnen oder ein vorhandenes Dokument überarbeiten, können Sie einige einfache Schritte befolgen, um qualitativ hochwertige Ergebnisse zu gewährleisten und ein professionelles, optimal gestaltetes Dokument im Handumdrehen abzuschließen.

Wichtige Elemente eines komplexen Dokuments umfassen Kopf- und Fußzeilen, Seitenzahlen, Quellenangaben, Formeln, ein Literaturverzeichnis, ein Inhaltsverzeichnis und einen Index. Sie können diese Elemente auch zum Erstellen einer Vorlage verwenden, die Sie immer wieder verwenden können. Sie können weitere Informationen zu diesen zusätzlichen Dokumentelementen erhalten, indem Sie einen dieser Begriffe bei der Verwendung von Word in das Feld Suchen eingeben.

Tipp : Wenn Sie einen bestimmten Dokumenttyp erstellen möchten, z. B. einen Geschäftsplan oder einen Lebenslauf, können Sie Zeit sparen, indem Sie eine Vorlage verwenden. Die Website für Vorlagen für Microsoft Office Online stellt Vorlagen für zahlreiche Dokumenttypen zur Verfügung, z. B. für Lebensläufe, Anschreiben, Geschäftspläne, Visitenkarten und Dokumente im APA-Format.

Was möchten Sie tun?

Öffnen eines neuen Dokuments und Eingeben des Texts

Ändern von Seitenrändern

Ändern des Zeilenabstands

Verschieben von Text oder Rückgängigmachen von Änderungen

Hinzufügen und Löschen von Seiten

Hinzufügen von Standardformatierungen, Formatvorlagen und Designs

Erstellen von Listen

Hinzufügen eines Deckblatts

Öffnen eines neuen Dokuments und Eingeben des Texts

Öffnen eines leeres Dokuments

  1. Klicken Sie auf die Microsoft Office-Schaltfläche  Abbildung der Office-Schaltfläche , und klicken Sie dann auf Neu.

  2. Doppelklicken Sie auf Leeres Dokument.

Verwenden einer Vorlage für ein Dokument

Führen Sie eine der folgenden Aktionen aus, um eine Vorlage als Ausgangspunkt zu verwenden:

  1. Klicken Sie auf die Microsoft Office-Schaltfläche  Abbildung der Office-Schaltfläche , und klicken Sie dann auf Neu.

  2. Gehen Sie unter Vorlagen folgendermaßen vor:

    • Klicken Sie auf Installierte Vorlagen, um eine auf Ihrem Computer verfügbare Vorlage auszuwählen.

    • Klicken Sie auf einen der Links unter Microsoft Office Online, z. B. Handzettel oder Briefe und Briefköpfe.

      1. Hinweis : Wenn Sie eine der unter Microsoft Office Online aufgelisteten Vorlagen herunterladen möchten, müssen Sie eine Verbindung mit dem Internet herstellen.

  3. Doppelklicken Sie auf die Vorlage, die Sie verwenden möchten.

Speichern und Wiederverwenden von Vorlagen

Wenn Sie Änderungen an einer heruntergeladenen Vorlage ausführen, können Sie diese auf Ihrem Computer speichern und später erneut verwenden. Sie können alle angepassten Vorlagen auf einfache Weise suchen, indem Sie im Dialogfeld Neues Dokument auf Meine Vorlagen klicken. Gehen Sie folgendermaßen vor, um eine Vorlage im Ordner Meine Vorlagen zu speichern:

  1. Klicken Sie auf die Microsoft Office-Schaltfläche  Abbildung der Office-Schaltfläche , und klicken Sie anschließend auf Speichern unter.

  2. Klicken Sie im Dialogfeld Speichern unter auf Vertrauenswürdige Vorlagen.

  3. Wählen Sie dann in der Liste Dateityp die Option Word-Vorlage aus.

  4. Geben Sie im Feld Dateiname einen Namen für die Vorlage ein, und klicken Sie dann auf Speichern.

Seitenanfang

Ändern von Seitenrändern

Wenn Sie die Ränder für ein ganzes Dokument ändern, das in Abschnitte unterteilt ist, drücken Sie STRG+A, um das gesamte Dokument zu markieren, bevor Sie beginnen.

  1. Klicken Sie auf der Registerkarte Seitenlayout in der Gruppe Seite einrichten auf Seitenränder

    Abbildung der Word-Multifunktionsleiste

  2. Führen Sie eine der folgenden Aktionen aus:

    • Klicken Sie auf die gewünschte Art von Seitenrand. Klicken Sie auf Normal, um die gebräuchlichste Randbreite zu verwenden.

    • Klicken Sie auf Benutzerdefinierte Seitenränder, und geben Sie dann in die Felder Oben, Unten, Links und Rechts die neuen Werte für die Seitenränder ein.

Ändern der Standardränder

Sie können die Standardeinstellungen für Seitenränder ändern, die Microsoft Office Word für alle neuen leeren Dokumente verwendet.

  • Nachdem Sie für das Dokument einen neuen Seitenrand ausgewählt haben, klicken Sie in der Gruppe "Seite einrichten" erneut auf Seitenränder, und klicken Sie dann auf Benutzerdefinierte Seitenränder.

  • Klicken Sie im Dialogfeld Seite einrichten auf Standard.

Die neuen Standardeinstellungen werden in der Vorlage gespeichert, auf der das Dokument basiert. Jedes neue Dokument, das auf dieser Vorlage basiert, verwendet automatisch die neuen Einstellungen für die Seitenränder.

Hinweis : Die neue Standardeinstellung für die Seitenränder wird nicht in der Katalogliste der Randeinstellungen angezeigt.

Seitenanfang

Ändern des Zeilenabstands

Wenn eine Zeile ein großes Textzeichen, eine Grafik oder eine Formel enthält, wird der Abstand für diese Zeile von Microsoft Office Word vergrößert.

  1. Markieren Sie den Absatz, für den Sie den Zeilenabstand ändern möchten.

  2. Klicken Sie auf der Registerkarte Startseite in der Gruppe Absatz auf Zeilenabstand.

    Abbildung der Word-Multifunktionsleiste

  3. Führen Sie eine der folgenden Aktionen aus:

    • Klicken Sie auf die gewünschte Zahl für die Zeilenabstände, um eine neue Einstellung zu übernehmen.

      Wenn Sie beispielsweise auf 1,0 klicken, wird der markierte Text mit einfachem Zeilenabstand formatiert.

    • Klicken Sie auf Zeilenabstandsoptionen, und wählen Sie dann unter Zeilenabstand die gewünschten Optionen aus, um für die Abstände genauere Einstellungen vorzunehmen.

Optionen für den Zeilenabstand

Einfach    Mithilfe dieser Option wird der an das größte Schriftart in einer Zeile angepasste Zeilenabstand und ein zusätzlicher kleiner Zwischenraum festgelegt. Der Zwischenraum variiert je nach verwendeter Schriftart.

1,5 Zeilen    Mithilfe dieser Option wird ein Zeilenabstand festgelegt, der das Eineinhalbfache des einfachen Zeilenabstands beträgt.

Doppelt    Mithilfe dieser Option wird ein Zeilenabstand festgelegt, der das Doppelte des einfachen Zeilenabstands beträgt.

Mindestens    Mithilfe dieser Option wird der für das größte Schriftzeichen oder eine Grafik auf einer Zeile erforderliche Mindestabstand zwischen den Zeilen festgelegt.

Genau    Mithilfe dieser Option wird ein fester Zeilenabstand festgelegt, der von Word nicht angepasst wird.

Mehrfach    Mithilfe dieser Option wird ein Zeilenabstand festgelegt, der ausgehend vom einfachen Zeilenabstand um einen angegebenen Prozentsatz vergrößert oder verkleinert wird. Wenn Sie z. B. einen Zeilenabstand von 1,2 eingeben, wird der Abstand um 20 % vergrößert.

Seitenanfang

Verschieben von Text oder Rückgängigmachen von Änderungen

Verschieben oder Kopieren von Text und Grafiken

  1. Markieren Sie das Element, das Sie verschieben bzw. kopieren möchten.

  2. Führen Sie eine der folgenden Aktionen aus:

    • Drücken Sie STRG+X, um das Element zu verschieben.

    • Drücken Sie STRG+C, um das Element zu kopieren.

  3. Wenn Sie das Element in ein anderes Dokument kopieren oder verschieben möchten, wechseln Sie zu diesem Dokument.

  4. Klicken Sie auf die Stelle, an der das Element angezeigt werden soll.

  5. Drücken Sie STRG+V.

  6. Wenn Sie das Format der eingefügten Elemente anpassen möchten, klicken Sie auf die Schaltfläche Einfügeoptionen, Schaltflächensymbol die direkt unterhalb der eingefügten Auswahl angezeigt wird, und klicken Sie dann auf die gewünschte Option.

Rückgängigmachen von Fehlern

  1. Zeigen Sie auf der Symbolleiste für den Schnellzugriff auf Rückgängig Schaltflächensymbol .

    Word zeigt die letzte Aktion an, die Sie rückgängig machen können.

  2. Klicken Sie auf Rückgängig Schaltflächensymbol oder drücken Sie STRG+Z. Wenn Sie eine andere Aktion rückgängig machen möchten, klicken Sie auf den Pfeil neben Rückgängig Schaltflächensymbol , und klicken Sie dann in der Liste der zuletzt ausgeführten Aktionen auf die entsprechende Aktion.

    Wenn Sie eine Aktion rückgängig machen, machen Sie auch alle in der Liste über dieser Aktion angeordneten Aktionen rückgängig.

  • Wenn Sie sich später entschließen, eine Aktion nicht rückgängig zu machen, klicken Sie auf der Symbolleiste für den Schnellzugriff auf Wiederholen Schaltflächensymbol , oder drücken Sie STRG+Y.

Seitenanfang

Hinzufügen und Löschen von Seiten

Hinzufügen einer Seite

  1. Klicken Sie in Ihrem Dokument auf die Stelle, an der eine neue Seite eingefügt werden soll.

    Die neue Seite wird unmittelbar vor dem Cursor eingefügt.

  2. Klicken Sie auf der Registerkarte Einfügen in der Gruppe Seiten auf Leere Seite.

    Abbildung der Word-Multifunktionsleiste

Kombinieren von zwei Seiten

Sie können zwei Seiten kombinieren, indem Sie den Cursor zwischen den beiden Seiten platzieren und die RÜCKTASTE drücken.

Löschen einer leeren Seite

Führen Sie eine der folgenden Aktionen aus:

  • Positionieren Sie den Cursor zum Löschen einer leeren Seite in Ihrem Dokument an den Anfang der Seite, die Sie löschen möchten, und drücken Sie dann die RÜCKTASTE.

  • Wechseln Sie zum Ende des Dokuments, und löschen Sie alle zusätzlichen Absatzmarken, um eine leere Seite am Ende des Dokuments zu löschen. Wenn immer noch ein Seitenumbruch angezeigt wird, markieren Sie den Seitenumbruch, und drücken Sie dann ENTF.

    Hinweis : Stellen Sie sicher, dass Sie sich in Entwurfsansicht befinden (klicken Sie auf der Registerkarte Ansicht in der Gruppe Dokumentansicht auf Entwurf). Wenn Absatzmarken (¶) nicht angezeigt werden, klicken Sie in auf der Registerkarte Start Absatzmarke in der Gruppe Absatz auf Ein-/Ausblenden.

Seitenanfang

Hinzufügen von Standardformatierungen, Formatvorlagen und Designs

Office Word 2007 bietet einfache Möglichkeiten zum Ändern der Formatierung in einem Dokument, z. B. Schriftarten und Formatvorlagen. Für ein in kurzer Zeit professionell aussehendes Dokument können Sie jedoch Designs verwenden, die automatisch die richtige Kombination von Schriftarten und Farben für Sie auswählen.

Ändern des Schriftgrads

In Office Word 2007 können Sie Text schnell formatieren, indem Sie die Formatierungsoptionen der Minisymbolleiste verwenden. Die Minisymbolleiste wird automatisch eingeblendet, wenn Sie Text markieren. Sie wird auch zusammen mit dem Menü angezeigt, wenn Sie Text markieren und dann mit der rechten Maustaste klicken.

  1. Markieren Sie den Text, den Sie ändern möchten, und bewegen Sie den Mauszeiger dann zur Minisymbolleiste, die beim Markieren des Textes angezeigt wird.

  2. Führen Sie eine der folgenden Aktionen aus:

    • Wenn Sie den Text vergrößern möchten, klicken Sie auf Schriftart vergrößern, oder drücken Sie STRG+UMSCHALT+>.

    • Wenn Sie den Text verkleinern möchten, klicken Sie auf Schriftart verkleinern, oder drücken Sie STRG+UMSCHALT+<.

      Sie können den Schriftgrad auch auf der Registerkarte Start in der Gruppe Schriftart ändern.

Anwenden einer Formatvorlage

Das Zuweisen einer Textauswahl zu einer Formatvorlage ist in Office Word 2007 genauso einfach wie das Klicken auf eine Schaltfläche auf der Minisymbolleiste, die beim Markieren von Text angezeigt wird.

  1. Markieren Sie den Text, dem Sie eine Formatvorlage zuweisen möchten.

    Sie können beispielsweise Text markieren, den Sie als Überschrift formatieren möchten. Wenn Sie die Formatvorlage für einen gesamten Absatz ändern möchten, klicken Sie auf eine beliebige Stelle innerhalb des Absatzes.

  2. Bewegen Sie den Mauszeiger auf die Minisymbolleiste, die für den markierten Text angezeigt wird. Klicken Sie dann zum Öffnen des Schnellformatvorlagen-Katalogs, und klicken Sie dann auf die gewünschte Formatvorlage.

    Schnellformatvorlagen-Katalog

    Wenn Sie beispielsweise Text markieren, der als Titel formatiert werden soll, klicken Sie im Schnellformatvorlagen-Katalog auf die Formatvorlage mit der Bezeichnung Titel.

    Wenn Sie den Mauszeiger über einer Formatvorlage positionieren, wird in einer Vorschau angezeigt, wie der markierte Text mit der jeweiligen Formatvorlage aussehen wird.

Hinweis : 

  • Wird die gewünschte Formatvorlage nicht im Schnellformatvorlagen-Katalog angezeigt, klicken Sie am unteren Rand des Schnellformatvorlagen-Katalogs auf Formatvorlagen übernehmen, oder drücken Sie STRG+UMSCHALT+S, um den Aufgabenbereich Formatvorlagen übernehmen zu öffnen. Geben Sie unter Formatvorlagenname den Namen der anzuwendenden Formatvorlage ein. In der Formatvorlagenliste werden nur Formatvorlagen angezeigt, die Sie bereits im Dokument verwendet haben. Sie können jedoch den Namen jeder für das Dokument definierten Formatvorlage eingeben.

  • Darüber hinaus können Sie Formatvorlagen über den Schnellformatvorlagen-Katalog auf der Registerkarte Start in der Gruppe Formatvorlagen anwenden.

Ändern eines Schnellformatvorlagen-Satzes

Sie können das Aussehen des Dokuments erheblich ändern, indem Sie den verwendeten Schnellformatvorlagen-Satz wechseln. Wenn Ihnen das Aussehen der gewählten Formatvorlagen nicht gefällt, können Sie entweder einen anderen Satz aus dem Katalog der Formatvorlagen auswählen oder einen Formatvorlagensatz an Ihre Vorstellungen anpassen.

Ändern des Schnellformatvorlagen-Satzes

  1. Klicken Sie auf der Registerkarte Startseite in der Gruppe Formatvorlagen auf Formatvorlagen ändern.

    Abbildung der Word-Multifunktionsleiste

  2. Zeigen Sie auf Formatvorlagensatz, und klicken Sie dann auf den gewünschten Formatvorlagensatz, z. B. Formal.

    Sie können für jeden Formatvorlagensatz eine Vorschau anzeigen, indem Sie auf den Formatvorlagensatz zeigen und die Vorschau auf die Formatvorlagenänderungen im Dokument betrachten.

Erstellen einer neuen Schnellformatvorlage

Schnellformatvorlagen bezeichnen zueinander passende Sätze von Formatvorlagen. Obwohl ein Schnellformatvorlagen-Satz vermutlich alle Formatvorlagen enthält, die Sie zum Erstellen eines Dokuments benötigen, kann es vorkommen, dass Sie eine neue Formatvorlage hinzufügen möchten. Sie können auch zusätzliche Formatvorlagen erstellen, wie eine neue Tabellen- oder Listenformatvorlage.

  1. Markieren Sie den Text, den Sie als neue Formatvorlage erstellen möchten.

    Angenommen, der Begriff geschäftlich soll immer in roter Fettschrift in einem Dokument angezeigt werden.

  2. Klicken Sie auf der Minisymbolleiste, die über der Auswahl angezeigt wird, auf Fett und Rot, um den Text zu formatieren.

  3. Klicken Sie mit der rechten Maustaste auf die Auswahl, klicken Sie auf Formatvorlagen, und klicken Sie dann auf Auswahl als neue Schnellformatvorlage speichern.

  4. Geben Sie der Formatvorlage einen Namen, z. B. geschäftlich, und klicken Sie dann auf OK.

    Die neu erstellte Formatvorlage geschäftlich wird im Schnellformatvorlagen-Katalog unter dem von Ihnen gewählten Namen angezeigt und ist jederzeit verfügbar, wenn Sie Text fett und rot formatieren möchten.

Anwenden eines Designs

Designänderungen sind eine Möglichkeit zum Optimieren und Anpassen der Darstellung des Schnellformatvorlagen-Satzes, den Sie für Ihr Dokument auswählen. Indem Sie mit Farben, Schriftarten und Formatvorlagen experimentieren, können Sie die für Ihre Dokumente geeignete Darstellung finden.

Anwenden eines vordefinierten Schriftartendesigns

Sie können die Schriftarten für das Dokument ändern, indem Sie ein neues Schriftartendesign auswählen. Wenn Sie ein neues Schriftartendesign auswählen, werden die Schriftarten für die Überschriften und für den Textkörper in dem Dokument geändert, an dem Sie gerade arbeiten.

  1. Klicken Sie auf der Registerkarte Startseite in der Gruppe Formatvorlagen auf Formatvorlagen ändern.

    Abbildung der Word-Multifunktionsleiste

  2. Zeigen Sie auf Schriftarten, und klicken Sie dann auf das integrierte Schriftartendesign, das Sie verwenden möchten.

Erstellen eines benutzerdefinierten Schriftartendesigns

  1. Klicken Sie auf der Registerkarte Seitenlayout in der Gruppe Designs auf Designschriftarten.

    Abbildung der Word-Multifunktionsleiste

  2. Klicken Sie auf Neue Designschriftarten erstellen.

  3. Wählen Sie in den Listen Schriftart für Überschriften und Schriftart für Textkörper die gewünschten Schriftarten und den entsprechenden Schriftgrad aus.

    Das Beispiel wird mit den ausgewählten Schriftarten aktualisiert.

  4. Geben Sie in das Feld Name den Namen für das neue Schriftartendesign ein.

  5. Klicken Sie auf Speichern.

Anwenden eines vordefinierten Farbdesigns

Sie können die Farben im Dokument ändern, indem Sie ein neues Farbdesign auswählen. Wenn Sie ein neues Farbdesign auswählen, werden verschiedene Dokumentteile in Word automatisch mit Farben formatiert, die zueinander passen.

  1. Klicken Sie auf der Registerkarte Startseite in der Gruppe Formatvorlagen auf Formatvorlagen ändern.

    Abbildung der Word-Multifunktionsleiste

  2. Zeigen Sie auf Farben, und klicken Sie dann auf das gewünschte Farbdesign.

    Hinweis : Wenn Sie eine benutzerdefinierte Formatvorlage mit einer definierten Farbe hinzugefügt haben, kann durch das Ändern des Farbdesigns die Farbe Ihrer benutzerdefinierten Formatvorlage geändert werden.

Seitenanfang

Erstellen eines benutzerdefinierten Farbdesigns

Wenn Sie ein Farbdesign anwenden und dann in Ihrem Dokument mindestens eine der Farben ändern, wirken sich diese Änderungen sofort auf das aktive Dokument aus. Wenn Sie die Änderungen auf neue Dokumente anwenden möchten, können Sie sie als benutzerdefiniertes Farbdesign speichern.

  1. Klicken Sie auf der Registerkarte Seitenlayout in der Gruppe Designs auf Designfarben.

    Abbildung der Word-Multifunktionsleiste

  2. Klicken Sie auf Neue Designfarben erstellen.

  3. Wählen Sie unter Designfarben die Farben aus, die Sie verwenden möchten.

    Wenn Sie wissen möchten, wie ausgewählte Farben in Ihrem Dokument aussehen, klicken Sie auf Vorschau. Das Beispiel im Vorschaufenster wird geändert, um Ihnen eine Vorschau auf die gewählte Farbe zu zeigen.

  4. Geben Sie in das Feld Name den Namen für das neue Farbdesign ein.

  5. Klicken Sie auf Speichern.

Seitenanfang

Erstellen von Listen

Word kann während der Eingabe automatisch Listen mit Aufzählungszeichen und nummerierte Listen erstellen. Sie können Aufzählungszeichen oder Nummern aber auch vorhandenen Textzeilen zuordnen.

Eingeben einer Aufzählung oder einer nummerierten Liste

  1. Geben Sie * (Sternchen) ein, um eine Aufzählung zu beginnen, oder geben Sie 1. ein, um eine nummerierte Liste zu beginnen, und drücken Sie dann die LEERTASTE oder die TAB-TASTE.

  2. Geben Sie den gewünschten Text ein.

  3. Drücken Sie die EINGABETASTE, um das nächste Listenelement hinzuzufügen.

    Word fügt automatisch das nächste Aufzählungszeichen oder die nächste Nummer ein.

  4. Um die Liste zu beenden, drücken Sie zweimal die EINGABETASTE, oder drücken Sie die RÜCKTASTE, um das letzte Aufzählungszeichen bzw. die letzte Nummer in der Liste zu löschen.

Wenn Aufzählungen und Nummerierungen nicht automatisch beginnen

  1. Klicken Sie auf die Microsoft Office-Schaltfläche Abbildung der Office-Schaltfläche und anschließend auf Word-Optionen.

  2. Klicken Sie auf Dokumentprüfung.

  3. Klicken Sie auf AutoKorrektur-Optionen und dann auf die Registerkarte AutoFormat während der Eingabe.

  4. Aktivieren Sie unter Während der Eingabe übernehmen das Kontrollkästchen Automatische Aufzählung und das Kontrollkästchen Automatische Nummerierung.

Hinzufügen von Aufzählungszeichen oder Nummerierungen zu einer Liste

  1. Wählen Sie die Elemente aus, denen Sie Aufzählungszeichen oder eine Nummerierung hinzufügen möchten.

  2. Klicken Sie auf der Registerkarte Startseite in der Gruppe Absatz auf Aufzählungszeichen oder Nummerierung.

    Abbildung der Word-Multifunktionsleiste

    Klicken Sie auf den Pfeil neben Aufzählungszeichen oder Nummerierung, um weitere Aufzählungszeichen- und Nummerierungsformate anzuzeigen.

Hinweis : Sie können eine gesamte Liste nach links oder rechts verschieben. Klicken Sie auf das erste Aufzählungszeichen oder die erste Nummer in der Liste, und ziehen Sie sie an die neue Position. Beim Ziehen wird die gesamte Liste verschoben.

Ausdehnen der Elemente in einer Liste

Sie können den Abstand zwischen den Zeilen aller Listen vergrößern, indem Sie ein Kontrollkästchen deaktivieren.

  1. Klicken Sie auf der Registerkarte Start in der Gruppe Formatvorlagen auf den Pfeil neben dem Formatvorlagenkatalog, und klicken Sie dann mit der rechten Maustaste auf die Formatvorlage Listenabsatz.

  2. Klicken Sie auf Ändern.

  3. Klicken Sie im Dialogfeld Formatvorlage ändern auf Format, und klicken Sie dann auf Absatz.

  4. Deaktivieren Sie das Kontrollkästchen Keinen Abstand zwischen Absätzen gleicher Formatierung einfügen.

Seitenanfang

Hinzufügen eines Deckblatts

Office Word 2007 stellt einen Katalog mit praktischen vordefinierten Deckblättern zur Verfügung. Wählen Sie ein Deckblatt aus, und ersetzen Sie den Beispieltext durch eigenen Text.

Ein Deckblatt wird immer am Anfang eines Dokuments eingefügt, unabhängig davon, an welcher Stelle der Cursor im Dokument angezeigt wird.

  1. Klicken Sie auf der Registerkarte Einfügen in der Gruppe Seiten auf Deckblatt.

    Abbildung der Word-Multifunktionsleiste

  2. Klicken Sie im Optionskatalog auf ein Deckblattlayout.

    Nachdem Sie ein Deckblatt eingefügt haben, können Sie den Beispieltext durch Ihren eigenen Text ersetzen.

Hinweis : 

  • Wenn Sie ein anderes Deckblatt in das Dokument einfügen, ersetzt dieses das zuerst eingefügte Deckblatt.

  • Wenn Sie das Deckblatt in einer früheren Version von Word erstellt haben, können Sie es nicht durch einen Entwurf aus dem Office Word 2007-Katalog ersetzen.

  • Klicken Sie auf die Registerkarte Einfügen, klicken Sie in der Gruppe Seiten auf Deckblätter, und klicken Sie dann auf Aktuelles Deckblatt entfernen, um ein Deckblatt zu löschen.

Seitenanfang

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Teilen Facebook Facebook Twitter Twitter E-Mail E-Mail

War diese Information hilfreich?

Sehr gut. Noch anderes Feedback?

Was können wir verbessern?

Vielen Dank für Ihr Feedback!

×