Einführung in Word Starter

Wichtig    Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Microsoft Word Starter 2010 ist ein Textverarbeitungsprogramm für alltägliche Aufgaben, beispielsweise zum Schreiben von Briefen, Aktualisieren Ihres Lebenslaufs und Erstellen von Magazinen. Word Starter ist Teil von Microsoft Office Starter 2010und bereits auf Ihrem Computer vorinstalliert.

Word Starter 2010 ähnelt der Oberfläche von Microsoft Word 2010, unterstützt jedoch keine erweiterten Features der Vollversion von Word. Wenn Sie mehr Features benötigen, können Sie ein Upgrade auf Word 2010 direkt von Word Starter 2010 aus durchführen. Klicken Sie hierzu im Menüband auf der Registerkarte Start auf Kaufen.

Was möchten Sie tun?

Öffnen von Word Starter und erste Schritte

Erstellen eines neues Dokuments

Speichern eines Dokuments.

Eingeben und Formatieren von Text

Anpassen der Seitenränder

Einfügen von Bildern und ClipArt-Objekten

Einfügen einer Tabelle

Prüfen der Rechtschreibung

Drucken

Freigeben per E-Mail oder Internet

Weitere Hilfestellung

Öffnen von Word Starter und erste Schritte

Öffnen Sie Word Starter mit der Windows-Schaltfläche Start.

  1. Klicken Sie auf Start Schaltfläche Schaltfläche 'Start'. Wenn Word Starter nicht in der Liste der Programme angezeigt, klicken Sie auf Alle Programme und dann auf Microsoft Office Starter.

  2. Klicken Sie auf Microsoft Word Starter 2010.

    Der Word Starter-Startbildschirm und ein leeres Dokument wird angezeigt.

Word Starter

1. Klicken Sie auf die Registerkarte Datei. Die Backstage-Ansicht Ihres Dokuments wird geöffnet. Hier können Sie Dateien öffnen und speichern, erhalten Informationen zum aktuellen Dokument und führen andere Aufgaben durch, die mit dem Inhalt des Dokuments nichts zu tun haben, u. a. können Sie das Dokument drucken oder eine Kopie davon per E-Mail senden.

2. Jede Registerkarte im Menüband zeigt Befehle an, die nach Aufgabenbereich gruppiert sind. Beim Eingeben und Formatieren von Text verwenden Sie wahrscheinlich hauptsächlich die Registerkarte Start. Auf der Registerkarte Einfügen können Sie Ihrem Dokument Tabellen, ClipArt, Bilder und andere Grafiken hinzufügen. Mit der Registerkarte Seitenlayout passen Sie Ränder und das Layout vor allem zum Drucken an. Die Registerkarte Sendungen eignet sich zum Entwerfen von Umschlägen und Etiketten und zum Zusammenstellen von Massensendungen (Seriendruck).

3. Der Bereich an der Seite des Word Starter-Fensters enthält Links zur Hilfe und Verknüpfungen mit Vorlagen und ClipArt zur einfachen Gestaltung professioneller Dokumente. Das Fenster zeigt außerdem Promotionen und einen Link zum Kauf der Vollversion von Office.

Seitenanfang

Erstellen eines neuen Dokuments

Wenn Sie in Microsoft Word Starter 2010 ein Dokument erstellen, können Sie ganz neu beginnen oder eine Vorlage verwenden, bei der ein Teil der Arbeit bereits für Sie erledigt wurde.

  1. Klicken Sie auf Datei, und klicken Sie dann auf Neu.

    Neu

  2. Wenn Sie mit einem leeren Dokument, vergleichbar mit einem leeren Blatt Papier, starten möchten, doppelklicken Sie auf Leeres Dokument.

    Leeres Dokument

    Wenn Sie sich bei einem bestimmten Dokumenttyp Arbeit ersparen möchten, wählen Sie eine der Vorlagen von Office.com aus.

    Vorlagen

  3. Word Starter öffnet das leere Dokument oder die Vorlage. Nun können Sie Ihre Inhalte einfügen.

Seitenanfang

Speichern eines Dokuments

Wenn Sie Ihre Arbeit unterbrechen oder beenden, müssen Sie das Dokument speichern. Andernfalls geht Ihre Arbeit verloren. Beim Speichern eines Dokument, wird es als Datei auf dem Computer abgelegt. Dort können Sie es später öffnen, um Änderungen daran vorzunehmen und es zu drucken.

  1. Klicken Sie auf der Symbolleiste für den Schnellzugriff auf die Schaltfläche Speichern Schaltfläche 'Speichern'.

    (Tastenkombination: Drücken Sie STRG+S.)

    Wenn das Dokument bereits als Datei gespeichert war, werden alle von Ihnen vorgenommenen Änderungen sofort im Dokument gespeichert, und Sie können mit der Bearbeitung fortfahren.

  2. Wenn es sich um ein neues Dokument handelt, das noch nicht gespeichert wurde, geben Sie einen Namen für das Dokument ein.

  3. Klicken Sie auf Speichern.

Weitere Informationen zum Benennen und Speichern von Dokumenten finden Sie unter Schnellstart: Speichern eines Dokuments.

Seitenanfang

Eingeben und Formatieren von Text

Geben Sie unabhängig davon, ob Sie von einem leeren Dokument aus oder von einer Vorlage beginnen, Ihren eigenen Text ein und formatieren Sie diesen. Sie können ganze Absätze formatieren oder nur einzelne Wörter oder Sätze, damit diese hervorgehoben werden.

  1. Geben Sie den Text ein.

    Die Position und Schriftart des Texts hängt von der von Ihnen verwendeten Vorlage ab. Sogar ein leeres Dokument verfügt bereits über Einstellungen in Bezug auf den Text.

    Standardmäßig zeigt Word Starter Text in einem leeren Dokument mit der Schriftart Calibri 11 Pt. an. Absätze werden links ausgerichtet. Zwischen den Absätzen wird eine Leerzeile eingefügt.

  2. Sie gestalten ein Dokument schnell übersichtlicher, indem Sie für verschiedene Themenbereiche Überschriften hinzufügen.

    Geben Sie die Überschrift ein, und drücken Sie die EINGABETASTE.

  3. Klicken Sie an eine beliebige Stelle der soeben eingegebenen Überschrift und zeigen Sie anschließend (ohne zu Klicken) auf der Registerkarte Start in der Gruppe Formatvorlagen auf Überschrift 1.

  4. Word Starter zeigt eine Vorschau der Überschrift. Wenn Sie auf Überschrift 1 klicken, wird sie so formatiert.

    Formatvorlage 'Überschrift'

  5. Klicken Sie auf den Pfeil Weitere neben dem Formatvorlagenkatalog und zeigen Sie auf die verschiedenen Formatvorlagen.

    Weitere Formatvorlagen

    Beachten Sie, dass die Formatvorlagen Überschrift, Titel, Untertitel, Zitat, Intensives Zitat und Listenabsatz den gesamten Absatz betreffen. Die anderen Formatvorlagen werden aber nur auf das Wort angewendet, in dem der Cursor platziert ist.

    Formatvorlagen sind vordefinierte Formate, die Ihrem Dokument ein professionelles Aussehen geben.

  6. Wenn Ihnen eine Formatvorlage gefällt, klicken Sie darauf, um sie anzuwenden.

Sie können die Formatierung zusätzlich zum Formatvorlagenkatalog noch weiter verfeinern, indem Sie den gewünschten Text auswählen und auf der Registerkarte Start einen Befehl aus der Gruppe Schriftart wählen.

Gruppe 'Schriftart'

Hier stehen viele Optionen zu Auswahl, u. a.:

  • Fett

  • Kursiv

  • Unterstrichen

  • Durchgestrichen

  • Tiefgestellt

  • Hochgestellt

  • Farbe

  • Größe

Seitenanfang

Anpassen der Seitenränder

Durch das Anpassen der Seitenränder vergrößern oder verkleinern Sie den Abstand Ihres Seiteninhalts vom Seitenrand. Standardmäßig sind in Word Starter die Seitenränder auf einen Abstand von 2,54 cm (1 Zoll) festgelegt. Wenn Sie die Seitenränder verkleinern, passen mehr Inhalte auf die Seite als bei breiteren Seitenrändern. Durch größere Seitenränder lässt sich das Dokument jedoch augenschonender lesen und wirkt ansprechender.

Entscheiden Sie sich, ob Sie die Voreinstellung für die Seitenränder verwenden möchten oder ob Ihr Dokument mit einer anderen Einstellung eher Ihren Vorstellungen entspricht.

  1. Klicken Sie auf der Registerkarte Seitenlayout auf Seitenränder.

    Seitenränder

  2. Klicken Sie auf eine der voreingestellten Konfigurationen oder erstellen Sie Ihre eigene Konfiguration, indem Sie auf Benutzerdefinierte Seitenränder klicken, und legen Sie die Abmessungen in den Feldern Oben, Unten, Links und Rechts fest.

    Hinweise   

    • Sie können die Seite auch im Quer- statt im Hochformat anlegen, z. B. wenn das Dokument eine breite Tabelle enthält. Wenn Sie eine Seite im Querformat möchten, klicken Sie auf der Registerkarte Seitenlayout in der Gruppe Seite einrichten auf Ausrichtung. Klicken Sie dann auf Querformat.

      Ausrichtung

    • Standardmäßig werden bei der englischsprachigen US-Version von Word Starter Zoll als Maßeinheit für die Seitenränder verwendet. Wenn Sie lieber metrische oder satztechnische Maßeinheiten verwenden möchten, klicken Sie auf der Registerkarte Datei auf Optionen. Anschließend klicken Sie auf Erweitert und wählen dann im Bereich Anzeigen die gewünschte Maßeinheit im Feld Maße in folgenden Einheiten anzeigen.

Seitenanfang

Einfügen von Bildern und ClipArt-Objekten

Sie können ein Bild von Ihrem Computer ganz einfach in ein Dokument einfügen. Außerdem bietet Office.com eine Funktion, mit der Sie professionelle ClipArt und Fotos in Ihre Dokumente einfügen können.

Einfügen eines Bilds von Ihrem Computer

  1. Klicken Sie auf die Stelle, an der das Bild in Ihrem Dokument eingefügt werden soll.

  2. Klicken Sie auf der Registerkarte Einfügen in der Gruppe Illustrationen auf Bild.

    Bild einfügen

  3. Suchen Sie das Bild, das Sie einfügen möchten. Eventuell verfügen Sie über eine Bilddatei im Ordner Dokumente.

  4. Doppelklicken Sie auf das Bild, das Sie einfügen möchten.

Einfügen von ClipArt-Objekten

  1. Klicken Sie auf die Stelle, an der das Bild eingefügt werden soll.

  2. Klicken Sie auf der Registerkarte Einfügen in der Gruppe Illustrationen auf ClipArt.

    ClipArt einfügen

  3. Geben Sie im Aufgabenbereich ClipArt im Textfeld Suchen nach ein Wort oder Ausdruck, das gewünschte ClipArt beschreibt.

  4. Klicken Sie auf OK. Anschließend wählen Sie in der Ergebnisliste das ClipArt-Objekt aus, das Sie in Ihr Dokument einfügen möchten.

    Wenn Sie online nach ClipArt und Bildern suchen, wird Ihre Suche an Bing weitergeleitet. Sie sind für die Einhaltung des Urheberrechts verantwortlich, und mithilfe des Lizenzfilters in Bing können Sie die zu verwendenden Bilder auswählen.

Tipp     Wenn Sie die Größe eines Bilds ändern möchten, wählen Sie das in das Dokument eingefügte Bild aus. Um seine Größe in eine oder mehrere Richtungen zu ändern, ziehen Sie einen Ziehpunkt in Richtung Bildmitte oder nach außen.

Seitenanfang

Einfügen einer Tabelle

Mithilfe von Tabellen ordnen Sie Ihren Inhalt in Zeilen und Spalten. Auf diese praktische Art können Sie Daten präsentieren, die nach Kategorien oder Gruppen geordnet sind, z. B. Hemdgrößen für Ihr Team, Preise und andere Kriterien in einer Einkaufsliste oder Telefonnummern und E-Mail-Adressen für eine Kontaktliste.

  1. Klicken Sie an die Stelle, an der die Tabelle eingefügt werden soll.

  2. Klicken Sie auf der Registerkarte Einfügen in der Gruppe Tabellen auf Tabelle, und wählen Sie die gewünschten Zeilen und Spalten durch Ziehen aus.

    Tabelle einfügen

  3. Geben Sie Ihren Text in die Tabelle ein. Wenn Sie mehr Zeilen benötigen, drücken Sie die TAB-TASTE, sobald Sie ans Ende der vorhandenen Tabelle gelangen.

Verleihen Sie der Tabelle ein professionelles Erscheinungsbild, indem Sie sie mithilfe der Tabellenformatvorlagen formatieren.

  1. Klicken Sie auf eine beliebige Stelle in der Tabelle und zeigen Sie dann (ohne zu klicken) unter der Registerkarte Tabellentools auf der Registerkarte Entwurf auf die verschiedenen Tabellenformatvorlagen im Katalog.

    Word Starter zeigt, wie die Tabelle aussieht, wenn Sie auf eine der Tabellenformatvorlagen klicken.

    Tabellenformatvorlagen

  2. Wenn Sie die Überschriftenzeile nicht formatieren möchten, deaktivieren Sie das Kontrollkästchen Überschriftenzeile in der Gruppe Optionen für Tabellenformat. Versuchen Sie probeweise auch die anderen Optionen zu deaktivieren. Sobald Sie die gewünschte Tabellenformatvorlage gefunden haben, klicken Sie darauf.

Weitere Informationen zu Tabellen finden Sie unter Schnellstart: Einfügen einer Tabelle.

Seitenanfang

Prüfen der Rechtschreibung

Sie können sich peinliche Situationen aufgrund von Tippfehlern und Rechtschreibfehlern ersparen, indem Sie schnell und einfach die Rechtschreibung Ihres Dokuments prüfen.

Bereits bei der Eingabe von Text unterstreicht Word Starter Rechtschreibfehler mit einer roten Wellenlinie. Sie können diese Wörter korrigieren, indem Sie darauf mit der rechten Maustaste klicken und anschließend auf das korrekt geschriebene Wort klicken. (Sie können auch auf Ignorieren klicken, wenn Sie möchten, dass Word Starter dieses Wort überspringt oder auf Zum Wörterbuch hinzufügen, wenn Sie diese Schreibweise als korrekt aufnehmen möchten.)

Word Starter unterstreicht Grammatikfehler mit einer grünen Wellenlinie. Korrigieren Sie diese genau wie die Rechtschreibfehler. (Klicken Sie auf die von Word Starter vorgeschlagene Korrektur oder auf Einmal ignorieren).

Word Starter unterstreicht kontextbezogene Rechtschreibfehler mit einer blauen Wellenlinie. Diese Wörter sind zwar richtig geschrieben, aber es ist wahrscheinlich, dass es sich in diesem Kontext um ein anderes Wort handelt. Beispielsweise schreiben Sie den Satz "Er iss auch hier." Zwar gibt es das Wort "iss", aber Sie meinten wohl das Wort "ist". Wenn Sie mit der rechten Maustaste auf das Wort klicken, können Sie die korrekte Schreibweise auswählen. (Um es zu überspringen, klicken Sie auf Ignorieren).

Kontextbezogene Rechtschreibung

Wenn Sie die Rechtschreibung des gesamten Dokuments prüfen möchten, klicken Sie auf der Registerkarte Start auf Rechtschreibung.

(Tastenkombination: Drücken Sie F7.)

Seitenanfang

Drucken

Vor dem Drucken eines Dokuments sollten Sie eine Vorschau davon anzeigen, um sicherzustellen, dass es das gewünschte Aussehen aufweist. Bei der Vorschau in Word Starter wird das Dokument in der Microsoft Office Backstage-Ansicht geöffnet. In dieser Ansicht können Sie einige Optionen in Bezug auf Ausrichtung und Layout der Seite vor dem Drucken ändern.

  1. Klicken Sie auf Datei und dann auf Drucken.

    Tastenkombination Sie können auch STRG+P drücken.

    Hinweis   Im Vorschaufenster wird das Dokument in Schwarzweiß angezeigt, auch wenn Sie in Ihrem Dokument Farben verwendet haben, es sei denn, Sie verwenden einen Farbdrucker.

  2. Wenn Sie die nächste und die vorherige Seite in einer Vorschau anzeigen möchten, klicken Sie unten im Fenster Seitenansicht auf Nächste Seite und Vorherige Seite.

  3. Klicken Sie auf Drucken.

    Schaltflächensymbol

Weitere Informationen zum Drucken finden Sie unter Schnellstart: Drucken eines Dokuments.

Seitenanfang

Freigeben per E-Mail oder Internet

Manche Dokumente möchten Sie eventuell an andere Personen weitergeben. Wenn Sie ein Dokument für einen Benutzer freigeben, der ebenfalls Word installiert hat, können Sie es an eine E-Mail-Nachricht anhängen. Der Empfänger kann es dann in Word öffnen und bearbeiten.

Hinweis     Wenn Sie Befehle verwenden möchten, um E-Mail-Anhänge zu senden, muss auf Ihrem Computer ein E-Mail-Programm, wie Windows Mail, installiert sein.

Soll der Empfänger das Dokument lediglich ansehen und nicht bearbeiten, können Sie eine Momentaufnahme des Dokuments als PDF- oder XPS-Datei senden.

  1. Klicken Sie auf die Registerkarte Datei und dann auf Speichern und Senden.

  2. Klicken Sie auf Per E-Mail senden.

  3. Führen Sie eine der folgenden Aktionen aus:

    • Zum Senden des Dokuments als Word-Datei klicken Sie auf Als Anlage senden.

    • Zum Senden des Dokuments als Momentaufnahme klicken Sie auf Als PDF senden oder auf Als XPS senden.

  4. Ihr E-Mail-Programm öffnet eine neue E-Mail-Nachricht für Sie, an der die gewünschte Datei angehängt ist. Verfassen Sie Ihren Nachrichtentext und senden Sie die E-Mail-Nachricht.

Als Alternative zum Senden können Sie das Dokument auf Windows Live OneDrive speichern. Auf diese Weise verfügen Sie über eine einzelne Kopie des Dokuments, auf die andere Personen zugreifen können. Sie können diesen Personen einen Link zum Dokument senden, über den sie das Dokument anzeigen und sogar in ihrem Webbrowser bearbeiten können (sofern Sie die entsprechende Berechtigung erteilt haben).

  1. Klicken Sie auf die Registerkarte Datei, und klicken Sie dann auf Speichern und senden.

  2. Klicken Sie auf Im Web speichern.

  3. Klicken Sie auf Anmelden, geben Sie Ihre Windows Live ID und das Kennwort ein, und klicken Sie auf OK.

    Alternativ können Sie auch ein Windows Live-Konto erstellen. Wenn Sie Hotmail, Messenger oder Xbox Live verwenden, verfügen Sie bereits über eine Windows Live ID. Anderenfalls klicken Sie auf Für ein neues Konto anmelden, um eine neue Windows Live ID zu erstellen.

  4. Wählen Sie in OneDrive einen Ordner aus, und klicken Sie auf Speichern. Geben Sie einen Namen für die Datei ein, und klicken Sie auf Speichern.

    Das Dokument ist jetzt auf OneDrive gespeichert. In OneDrive können Sie anderen Personen Berechtigungen zum Ansehen und Bearbeiten der Inhalte Ihrer Ordner erteilen. Wenn Sie ein Dokument freigeben möchten, senden Sie einen Link dazu per E-Mail.

Weitere Informationen zum Speichern von Dokumenten in OneDrive finden Sie unter Speichern eines Dokuments zum OneDrive von Office 2010

Seitenanfang

Weitere Hilfestellung

Office.com mit neuem Inhalt einschließlich Anleitungsartikeln, Videos und Schulungskurse fortlaufend aktualisiert. Wenn das Ende der Hilfeanzeige Offline sagt und Sie mit dem Internet verbunden sind, klicken Sie auf Offline und dann auf Inhalte aus Office.com. Oder Erste Schritte mit Office Starter auf Office.com.

Seitenanfang

Hinweis   Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Gilt für: Word Starter, Word Starter 2010



War diese Information hilfreich?

Ja Nein

Wie können wir es verbessern?

255 Zeichen verfügbar

Um Ihre Privatsphäre zu schützen, geben Sie bitte keine Kontaktinformationen in Ihrem Feedback an. Lesen Sie unsere Datenschutzbestimmung.

Vielen Dank für Ihr Feedback!

Sprache ändern