Einführung in Excel Starter

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Microsoft Excel Starter 2010 ist ein Tabellenkalkulationsprogramm für alltägliche Aufgaben wie das Festlegen eines Budgets, Pflegen einer Adressenliste oder Verfolgen einer Aufgabenliste. Excel Starter ist Bestandteil von Microsoft Office Starter 2010 und bereits auf Ihrem Computer vorinstalliert.

Das Erscheinungsbild von Excel Starter 2010 ist dem von Microsoft Excel 2010 sehr ähnlich. Wenn Sie die Menübandoberfläche oder die Backstage-Ansicht noch nicht kennen, haben Sie in Excel Starter die Möglichkeit, sich damit vertraut zu machen, bevor Sie ein Upgrade auf Excel 2010 ausführen.

Excel Starter unterscheidet sich von der Excel-Vollversion darin, dass Werbung angezeigt wird und die erweiterten Features der Excel-Vollversion nicht unterstützt werden. Wenn Sie mehr Features benötigen, können Sie ein Upgrade auf Excel 2010 direkt aus Excel Starter 2010 durchführen. Klicken Sie hierzu im Menüband auf der Registerkarte Start auf Kaufen.

Was möchten Sie tun?

Öffnen von Excel Starter und kurzer Ausblick

Erstellen einer neuen Arbeitsmappe

Speichern einer Arbeitsmappe

Eingeben von Daten

Gestalten der Darstellung

Kopieren, verschieben und löschen von Daten

Ändern der Reihenfolge

Herausfiltern spezieller Informationen

Berechnen von Daten mit Formeln

Darstellen von Daten im Diagramm

Drucken

Freigeben per E-Mail oder Internet

Weitere Informationen

Öffnen von Excel Starter und kurzer Ausblick

Öffnen Sie Excel Starter mit der Schaltfläche Start in Windows.

  1. Klicken Sie auf die Schaltfläche Start. Schaltfläche 'Start' Wenn Excel Starter nicht in der Programmliste aufgeführt wird, klicken Sie auf Alle Programme und dann auf Microsoft Office Starter.

  2. Klicken Sie auf Microsoft Excel Starter 2010.

    Der Startbildschirm von Excel Starter wird angezeigt sowie eine leere Kalkulationstabelle. In Excel Starter wird eine Kalkulationstabelle als Arbeitsblatt bezeichnet. Arbeitsblätter werden in einer Datei, einer Arbeitsmappe, gespeichert. Arbeitsmappen können mehrere Arbeitsblätter beinhalten.

Excel Starter

1. Spalten (mit Buchstaben bezeichnet) und Zeilen (mit Nummern bezeichnet) bestimmen die Zellen in dem Arbeitsblatt.

2. Beim Klicken auf die Registerkarte Datei wird die Backstage-Ansicht der Arbeitsmappe geöffnet, in der Sie Dateien öffnen und speichern, Informationen zur aktuellen Arbeitsmappe abrufen und andere Aufgaben durchführen können, die nichts mit dem Inhalt der Arbeitsmappe zu tun haben, z. B. das Drucken der Arbeitsmappe oder das Senden einer Arbeitsmappenkopie per E-Mail.

3. Auf jeder Registerkarte im Menüband werden nach Aufgaben gruppierte Befehle angezeigt. Beim Eingeben und Formatieren von Daten werden Sie größtenteils die Registerkarte Start verwenden. Mit der Registerkarte Einfügen können Sie Tabellen, Diagramme, Bilder und andere Grafiken dem Arbeitsblatt hinzufügen. Verwenden Sie die Registerkarte Seitenlayout, um Ränder und Layout insbesondere für den Druck anzupassen. Mit der Registerkarte Formeln führen Sie Berechnungen der Daten im Arbeitsblatt durch.

4. Der Bereich an der Seite des Excel Starter-Fensters enthält Hilfe-Links und Verknüpfungen zu Vorlagen und ClipArt, sodass Sie einen Vorsprung beim Erstellen von Arbeitsmappen für bestimmte Aufgaben erhalten, z. B. die Verwaltung von Mitgliederlisten oder das Verfolgen von Ausgaben. In diesem Bereich werden außerdem Werbung und ein Hyperlink zum Erwerb der Office-Vollversion angezeigt.

Seitenanfang

Erstellen einer neuen Arbeitsmappe

Wenn Sie in Microsoft Excel Starter 2010 eine Arbeitsmappe erstellen, können Sie ganz neu beginnen oder eine Vorlage verwenden, in der ein Teil der Arbeit bereits für Sie erledigt wurde.

  1. Klicken Sie auf Datei, und klicken Sie dann auf Neu.

    Neu

  2. Wenn Sie mit einem leeren Raster beginnen möchten, klicken Sie auf Leere Arbeitsmappe.

    Leere Arbeitsmappe

    Wenn Sie sich bei einem bestimmten Arbeitsmappentyp Arbeit ersparen möchten, wählen Sie eine der Vorlagen aus, die auf Office.com verfügbar sind. Sie können zwischen Budgets, Ereignisplanern, Mitgliederlisten und vielem mehr wählen.

    Vorlagen

  3. Excel Starter öffnet die leere Arbeitsmappe oder Vorlage, sodass Sie direkt Daten eingeben können.

Seitenanfang

Speichern einer Arbeitsmappe

Wenn Sie Ihre Arbeit unterbrechen oder beenden, müssen Sie das Arbeitsblatt speichern, da sonst Ihre Arbeit verloren geht. Beim Speichern des Arbeitsblatts erstellt Excel Starter eine Datei, die als Arbeitsmappe bezeichnet und auf dem Computer gespeichert wird.

  1. Klicken Sie auf der Symbolleiste für den Schnellzugriff auf die Schaltfläche Speichern Schaltfläche 'Speichern' .

    (Tastenkombination: Drücken Sie STRG+S.)

    Wenn diese Arbeitsmappe bereits als Datei gespeichert wurde, werden alle vorgenommenen Änderungen sofort in der Arbeitsmappe gespeichert, und Sie können mit der Arbeit fortfahren.

  2. Wenn es sich um eine neue Arbeitsmappe handelt, die bisher noch nicht gespeichert wurde, geben Sie einen Namen ein.

  3. Klicken Sie auf Speichern.

Weitere Informationen zum Benennen und Speichern von Arbeitsmappen finden Sie unter Schnellstart: Speichern einer Arbeitsmappe.

Seitenanfang

Eingeben von Daten

Damit Sie mit Daten in einem Arbeitsblatt arbeiten können, müssen Sie zuerst die Daten in die Zellen im Arbeitsblatt eingeben.

  1. Klicken Sie auf eine Zelle, und geben Sie dann Daten in die Zelle ein.

  2. Drücken Sie auf die EINGABETASTE oder TAB-TASTE, um zur nächsten Zelle zu wechseln.

    Tipp     Geben Sie einen Zeilenumbruch ein, indem Sie ALT+EINGABETASTE drücken, um Daten innerhalb einer Zelle auf einer neuen Zeile einzugeben.

  3. Wenn Sie eine Reihe von Daten eingeben möchten, z. B. Tage, Monate oder fortlaufende Zahlen, dann geben Sie den Startwert in eine Zelle ein. In der nächsten Zelle geben Sie dann einen Wert ein, um ein Muster festzulegen.

    Beispielsweise, wenn Sie die Reihe soll 1, 2, 3, 4, 5..., geben Sie in den ersten beiden Zellen 1 und 2 .

    Markieren Sie die Zellen mit den Startwerten, und ziehen Sie das Ausfüllkästchen Ausfüllkästchen über den auszufüllenden Bereich.

    Tipp    Um die Zellen in aufsteigender Reihenfolge auszufüllen, ziehen Sie das Ausfüllkästchen nach unten oder nach rechts. Wenn die Zellen in absteigender Reihenfolge ausgefüllt werden sollen, ziehen Sie nach oben oder nach links.

Seitenanfang

Gestalten der Darstellung

Sie können Text und Zellen so formatieren, dass das Arbeitsblatt Ihren Wünschen entspricht.

  • Damit der Text in einer Zelle umgebrochen wird, markieren Sie die zu formatierenden Zellen, und klicken Sie dann auf der Registerkarte Start in der Gruppe Ausrichtung auf Zeilenumbruch.

    Umbrechen von Text

  • Damit die Spaltenbreite und Zeilenhöhe automatisch auf die Inhalte einer Zelle angepasst werden, markieren Sie die zu ändernden Spalten oder Zeilen, und klicken Sie dann auf der Registerkarte Start in der Gruppe Zellen auf Format.

    Gruppe 'Zellen'

    Klicken Sie unter Zellengröße auf Spaltenbreite automatisch anpassen oder Zeilenhöhe automatisch anpassen.

    Tipp    Klicken Sie auf die Schaltfläche Alles markieren, und doppelklicken Sie dann auf eine Begrenzungslinie zwischen zwei Spalten-oder Zeilenüberschriften, um für alle Spalten oder Zeilen auf dem Arbeitsblatt automatisch die optimale Breite festzulegen.

    Schaltfläche 'Alle auswählen'

  • Wenn Sie die Schriftart ändern möchten, markieren Sie die Zellen, die die zu formatierenden Daten enthalten, und klicken Sie dann auf der Registerkarte Start in der Gruppe Schriftart auf das gewünschte Format.

    Abbildung des Excel-Menübands

  • Wenn Sie eine Zahlenformatierung anwenden möchten, klicken Sie auf die Zelle, die die zu formatierenden Zahlen enthält, und zeigen Sie dann auf der Registerkarte Start in der Gruppe Zahl auf Allgemein, und klicken Sie anschließend auf das gewünschte Format.

    Abbildung des Excel-Menübands

Weitere Informationen zum Eingeben und Formatieren von Daten finden Sie unter Schnellstart: Eingeben von Daten in ein Arbeitsblatt in Excel Starter und Schnellstart: Formatieren von Zahlen in einem Arbeitsblatt.

Seitenanfang

Kopieren, verschieben und löschen von Daten

Mit den Befehlen Ausschneiden, Kopieren und Einfügen können Sie Zeilen Spalten und Zellen verschieben oder kopieren. Drücken Sie zum Kopieren STRG+C, um den Befehl Kopieren zu verwenden. Drücken Sie zum Verschieben STRG+X, um den Befehl Ausschneiden zu verwenden.

  1. Markieren Sie die Zeilen, Spalten oder Zellen, die Sie kopieren, verschieben oder löschen möchten.

    Um eine Zeile oder Spalte auszuwählen, klicken Sie auf die Zeilen- oder Spaltenüberschrift.

    Arbeitsblatt mit Zeilen- und Spaltenüberschrift

    1. Zeilenüberschrift

    2. Spaltenüberschrift

    Um eine Zelle auszuwählen, klicken Sie auf die Zelle. Zur Auswahl eines Zellenbereichs klicken und ziehen Sie, oder klicken und verwenden Sie die Pfeiltasten, während Sie die UMSCHALTTASTE gedrückt halten.

  2. Drücken Sie zum Kopieren STRG+C oder zum Ausschneiden STRG+X.

    Wenn Sie zum Löschen einer Zeile oder Spalte ENTF drücken, während die Zeile oder Spalte markiert ist, wird der Inhalt gelöscht, und Sie erhalten leere Zellen. Um eine Zeile oder Spalte vollständig zu löschen, klicken Sie mit der rechten Maustaste auf die Zeilen- oder Spaltenüberschrift, und klicken Sie dann auf Zeile löschen oder Spalte löschen.

    Hinweis    In Excel wird um Zellen, die ausgeschnitten oder kopiert wurden, ein animierter Laufrahmen angezeigt. Wenn Sie einen Laufrahmen deaktivieren möchten, drücken Sie ESC.

  3. Positionieren Sie den Cursor an der Stelle, an die Sie die Zellen kopieren oder verschieben möchten.

    Um eine Zeile oder Spalte zu kopieren oder zu verschieben, klicken Sie auf die Zeilen- oder Spaltenüberschrift nach der Position, an der Sie die kopierte oder ausgeschnittene Zeile oder Spalte einfügen möchten.

    Um eine Zelle zu kopieren oder zu verschieben, klicken Sie auf die Zelle, an der die Sie die kopierte oder ausgeschnittene Zelle einfügen möchten.

    Um einen Zellenbereich zu kopieren oder zu verschieben, klicken Sie auf die Zelle links oben im Einfügebereich.

  4. Fügen Sie die Daten an der neuen Position ein.

    Bei Zeilen oder Spalten klicken Sie mit der rechten Maustaste auf die Zeilen- oder Spaltenüberschrift an der neuen Position, und klicken Sie dann auf den Befehl Einfügen.

    Bei einer Zelle oder einem Zellenbereich drücken Sie STRG+V. Die kopierten oder ausgeschnittenen Zellen ersetzen die Zellen an der neuen Position.

Weitere Informationen zum Kopieren und Einfügen von Zellen finden Sie unter verschieben oder Kopieren von Zellen und Zellinhalten

Seitenanfang

Ändern der Reihenfolge

Wenn Sie Informationen in einem Arbeitsblatt sortieren, können Sie die Daten nach Wunsch anzeigen und Werte suchen.

Markieren der zu sortierenden Daten   

Verwenden Sie die Maus- oder Tastaturbefehle zum Markieren eines Datenbereichs, z. B. A1:L5 (mehrere Zeilen und Spalten) oder C1:C80 (eine einzelne Spalte). Der Bereich kann Titel einbeziehen, die Sie zum Kennzeichnen der Spalten oder Zeilen verwendet haben.

Beispiel für zum Sortieren ausgewählte Daten in Excel

Mit nur zwei Mausklicks können Sie Daten sortieren, indem Sie auf Sortieren und Filtern und dann auf eine der Schaltflächen zum Sortieren klicken.

Sortieren

  1. Markieren Sie eine einzelne Zelle in der Spalte, nach der Sie sortieren möchten.

  2. Klicken Sie auf die obere Schaltfläche, um eine aufsteigende Sortierung durchzuführen (A bis Z oder von der kleinsten zur größten Zahl).

  3. Klicken Sie auf die untere Schaltfläche, um eine absteigende Sortierung durchzuführen (Z bis A oder von der größten zur kleinsten Zahl).

Weitere Informationen zum Sortieren von Daten finden Sie unter Schnellstart: Sortieren von Daten mit einem AutoFilter in Excel Starter.

Seitenanfang

Herausfiltern spezieller Informationen

Durch das Filtern von Daten im Arbeitsblatt können Sie Werte schnell finden. Sie können eine oder mehrere Spalten mit Daten filtern. Sie steuern nicht nur, welche Daten angezeigt werden, sondern auch welche ausgeschlossen werden.

  1. Markieren Sie die Daten, die Sie filtern möchten.

    Beispiel für zum Sortieren ausgewählte Daten in Excel

  2. Klicken Sie auf der Registerkarte Start in der Gruppe Bearbeiten auf Sortieren und Filtern und dann auf Filtern.

    Filter

  3. Klicken Sie auf den Pfeil Filter-Dropdownpfeil in der Spaltenüberschrift, um eine Liste anzuzeigen, in der Sie Filter auswählen können.

    Hinweis    In Abhängigkeit vom Datentyp in der Spalte werden von Excel Starter in der Liste entweder Zahlenfilter oder Textfilter angezeigt.

Weitere Informationen zum Filtern finden Sie unter Schnellstart: Filtern von Daten mithilfe eines AutoFilters.

Seitenanfang

Berechnen von Daten mit Formeln

Formeln sind Gleichungen, mit denen Sie Berechnungen ausführen, Informationen übermitteln, den Inhalt anderer Zellen verändern, Bedingungen prüfen und vieles mehr machen können. Formeln beginnen immer mit einem Gleichheitszeichen (=).

Formel

Beschreibung

=5+2*3   

Addiert den Wert 5 zum Ergebnis aus der Multiplikation 2 mal 3.

=WURZEL(A1)   

Verwendet die WURZEL-Funktion, um die Wurzel des Werts im Feld A1 zu berechnen.

=HEUTE()   

Gibt das aktuelle Datum zurück.

= IF(A1>0)   

Prüft den Inhalt von Zelle A1, um festzustellen, ob sie einen Wert größer Null enthält.

Markieren einer Zelle und Starten der Eingabe   

Geben Sie in einer Zelle ein Gleichheitszeichen ein (=), um mit der Formel zu beginnen.

Eingeben der restlichen Formel   

  • Geben Sie eine Kombination aus Zahlen und Operatoren ein, z. B. 3+7.

  • Verwenden Sie die Maus, um weitere Zellen zu markieren (wobei Sie einen Operator zwischen ihnen einfügen). Markieren Sie z. B. B1, und geben Sie dann ein Pluszeichen (+) ein, markieren Sie dann C1, und geben Sie + ein. Anschließend markieren Sie D1.

  • Geben Sie einen Buchstaben ein, damit eine Auswahlliste mit Arbeitsblattfunktionen angezeigt wird. Durch die Eingabe von "a" werden z. B. alle verfügbaren Funktionen angezeigt, die mit dem Buchstaben "a" beginnen.

    Erstellen von Formeln auf eine andere Weise

Abschließen der Formel   

Zum Abschließen einer Formel, die eine Kombination aus Zahlen, Zellbezügen und Operatoren verwendet, drücken Sie die EINGABETASTE.

Zum Abschließen einer Formel, die eine Funktion verwendet, geben Sie die erforderlichen Daten für die Funktion ein und drücken dann die EINGABETASTE. Die Funktion ABS erfordert z. B. einen numerischen Wert. Hierbei kann es sich um eine von Ihnen eingegebene Zahl oder um eine von Ihnen markierte Zelle handeln, die eine Zahl enthält.

Seitenanfang

Erstellen von Diagrammen aus vorhandenen Daten

Ein Diagramm dient zur grafischen Darstellung von Daten. Mit Elementen wie Säulen (in einem Säulendiagramm) oder Linien (in einem Liniendiagramm) können numerische Daten in einem grafischen Format dargestellt werden.

Säulendiagramm

Das grafische Format eines Diagramms erleichtert das Verständnis großer Datenmengen sowie der Beziehungen zwischen verschiedenen Datenreihen. Ein Diagramm liefert außerdem einen guten Überblick, sodass Sie Daten analysieren und wichtige Trends ermitteln können.

  1. Markieren Sie die Daten, die Sie im Diagramm darstellen möchten.

    Arbeitsblattdaten

    Tipp    Die Daten sollten in Zeilen oder Spalten angeordnet sein. Die Zeilenbeschriftungen sollten links von den Daten und die Spaltenbeschriftungen über den Daten stehen. Von Excel wird dann automatisch die beste Möglichkeit für die Darstellung der Daten in einem Diagramm ermittelt.

  2. Klicken Sie in der Gruppe Diagramme auf der Registerkarte Einfügen auf den Diagrammtyp, den Sie verwenden möchten. Klicken Sie dann auf die gewünschte Variante.

    Abbildung des Excel-Menübands

    Tipp    Wenn Sie alle verfügbaren Diagrammtypen anzeigen möchten, klicken Sie auf Schaltflächensymbol , um das Dialogfeld Diagramm einfügen zu öffnen. Klicken Sie dann auf die Pfeile, um einen Bildlauf durch die Diagrammtypen durchzuführen.

    Dialogfeld "Diagramm einfügen"

  3. Wenn Sie den Mauszeiger auf einen Diagrammtyp setzen, wird der zugehörige Name in einer QuickInfo angezeigt.

Weitere Informationen zu Diagrammtypen finden Sie unter Verfügbare Diagrammtypen.

Seitenanfang

Drucken

Vor dem Drucken eines Arbeitsblatts sollten Sie eine Vorschau anzeigen, um sicherzustellen, dass das Blatt das gewünschte Aussehen aufweist. Bei der Vorschau eines Arbeitsblatts in Excel wird das Blatt in der Microsoft Office Backstage-Ansicht geöffnet. In dieser Ansicht können Sie die Einrichtung und das Layout der Seite vor dem Drucken ändern.

  1. Klicken Sie zum Drucken eines Teils des Arbeitsblatts auf das Arbeitsblatt, und markieren Sie den zu druckenden Datenbereich. Zum Drucken des gesamten Arbeitsblatts klicken Sie auf das Arbeitsblatt, um es zu aktivieren.

  2. Klicken Sie auf Datei, und klicken Sie dann auf Drucken.

    Tastenkombination Sie können auch STRG + P drücken.

    Hinweis    Auch wenn das Dokument Farbe enthält erfolgt die Anzeige im Vorschaufenster in Schwarzweiß, es sei denn, Sie verwenden einen Farbdrucker.

  3. Klicken Sie auf Drucken.

    Schaltflächensymbol

Weitere Hilfe zum Drucken finden Sie unter Schnellstart: Drucken eines Arbeitsblatts in Excel Starter.

Seitenanfang

Freigeben per E-Mail oder Internet

Manchmal möchten Sie vielleicht Ihre Arbeitsmappe anderen Personen freigeben. Wenn Sie die Arbeitsmappe gemeinsam mit einer zweiten Person nutzt, die ebenfalls Excel hat, können Sie die Arbeitsmappe als Anhang einer E-Mail-Nachricht versenden. Der Empfänger kann die Arbeitsmappe in Excel öffnen und bearbeiten.

Hinweis     Für die Verwendung von Befehlen zum Senden von E-Mail-Anhängen muss auf dem Computer ein E-Mail-Programm, z. B. Windows Mail, installiert sein.

Wenn der Empfänger die Arbeitsmappe nur anzeigen, aber nicht bearbeiten soll, können Sie einen Snapshot der Arbeitsmappe als PDF- oder XPS-Datei senden.

  1. Klicken Sie auf die Registerkarte Datei und dann auf Speichern und Senden.

  2. Klicken Sie auf Per E-Mail senden.

  3. Führen Sie eine der folgenden Aktionen aus:

    • Um die Arbeitsmappe als Excel-Datei zu senden, klicken Sie auf Mit Anlage senden.

    • Um die Arbeitsmappe als Snapshot zu senden, klicken Sie auf Als PDF senden oder Als XPS senden.

  4. Ihr E-Mail-Programm startet eine E-Mail-Nachricht für Sie mit dem angegebenen Dateityp als Anhang. Schreiben Sie die E-Mail und senden Sie sie.

Als Alternative zum Senden der Arbeitsmappe können Sie diese auf Windows Live OneDrive speichern. Auf diese Weise haben Sie eine einzelne Kopie der Arbeitsmappe, auf die andere Personen zugreifen können. Sie können diesen Personen einen Link zur Arbeitsmappe senden, über den die Personen das Dokument anzeigen und sogar in ihren Webbrowsern bearbeiten können (sofern Sie die entsprechende Berechtigung erteilt haben).

  1. Klicken Sie auf die Registerkarte Datei, und klicken Sie dann auf Speichern und senden.

  2. Klicken Sie auf Im Web speichern.

  3. Klicken Sie auf Anmelden, geben Sie Ihre Windows Live ID und das Kennwort ein, und klicken Sie auf OK.

    Alternativ können Sie auch ein Windows Live-Konto erstellen. Wenn Sie Hotmail, Messenger oder Xbox Live verwenden, verfügen Sie bereits über eine Windows Live ID. Anderenfalls klicken Sie auf Für ein neues Konto anmelden, um eine neue Windows Live ID zu erstellen.

  4. Wählen Sie in OneDrive einen Ordner aus, und klicken Sie auf Speichern. Geben Sie einen Namen für die Datei ein, und klicken Sie auf Speichern.

    Das Dokument ist jetzt auf OneDrive gespeichert. In OneDrive können Sie anderen Personen Berechtigungen zum Ansehen und Bearbeiten der Inhalte Ihrer Ordner erteilen. Wenn Sie eine Arbeitsmappe freigeben möchten, senden Sie in einer E-Mail einen Link, der zu der Mappe führt.

Weitere Informationen zum Speichern von Dokumenten in OneDrive finden Sie unter Speichern eines Dokuments auf OneDrive aus Office 2010.

Seitenanfang

Weitere Hilfestellung

Office.com wird mit neuen Inhalt, einschließlich unterstützenden Artikeln, Videos und Schulungskurse kontinuierlich aktualisiert. Wenn das Ende der Hilfeanzeige Offline besagt und Sie mit dem Internet verbunden sind, klicken Sie auf Offline, und klicken Sie dann auf Inhalte aus Office.com anzeigen.

Seitenanfang

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

War diese Information hilfreich?

Sehr gut. Noch anderes Feedback?

Was können wir verbessern?

Vielen Dank für Ihr Feedback!

×