Anmelden

Einführung in Berichte

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Bei der Arbeit mit einer Datenbank dienen Berichte normalerweise zum Anzeigen, Formatieren und Zusammenfassen von Daten. Beispielsweise können Sie einen Bericht vom Listentyp erstellen, um die Telefonnummern aller Ihrer Kontakte anzuzeigen, oder einen Zusammenfassungsbericht, um die Umsätze Ihres Unternehmens nach verschiedenen Regionen und Zeiträumen aufzuschlüsseln.

Dieser Artikel enthält eine Übersicht über Berichte in Microsoft Access 2010 und behandelt neue oder geänderte Berichtsfeatures. Ferner behandelt der Artikel das Erstellen von Berichten und das Sortieren, Gruppieren und Zusammenfassen von Daten sowie das Anzeigen eines Berichts in der Vorschau und das Drucken.

Elementname, dass es ist viel einfacher, aussagekräftige Berichte erstellen, wenn Ihre Datenbank durchdachter Tabellenstruktur und Beziehungen verfügt. Eine Einführung in das Planen und Entwerfen einer Datenbank finden Sie im Artikel Grundlagen des Datenbankentwurfs.

Inhalt dieses Artikels

Übersicht

Was ist neu

Erstellen eines neuen Berichts

Hinzufügen von Gruppierung, Sortierung oder Gesamtergebnissen

Hervorheben von Werten mithilfe von bedingter Formatierung

Erzielen einer professionellen Wirkung mithilfe von Designs

Hinzufügen von Bildern

Anzeigen von Berichten in der Vorschau und Drucken

Übersicht

Ein Bericht ist ein Datenbankobjekt, das zum Anzeigen und Zusammenfassen von Daten verwendet wird. Berichte bieten eine Möglichkeit, Momentaufnahmen Ihrer Daten – entweder durch Drucken, Konvertieren in PDF- oder XPS-Dateien oder durch Exportieren in andere Dateiformate – zu verteilen oder zu archivieren.

Mitarbeiterbericht in der Seitenansicht

Berichte können Details zu einzelnen Datensätzen, Zusammenfassungen mehrerer Datensätze oder beides darstellen. Access-Berichte können auch zum Erstellen von Etiketten für den Postversand oder andere Zwecke verwendet werden.

Es ist möglich, „nicht gebundene“ Berichte zu erstellen, die keine Daten anzeigen, für die Zwecke dieses Artikels wird jedoch angenommen, dass ein Bericht an eine Datenquelle, wie etwa eine Tabelle oder Abfrage, angebunden ist.

Clientberichte im Gegensatz zu Webberichten

Access 2010 enthält ein neues Feature, das Ihnen das Erstellen einer „Webdatenbank“ durch Veröffentlichen einer Access-Datenbank auf einem SharePoint-Server, auf dem Access Services ausgeführt werden, ermöglicht. Beim Erstellen einer Webdatenbank werden Access-Berichte im Browser mithilfe der SQL Server Reporting Services gerendert. Diese Konvertierung bringt einige Einschränkungen hinsichtlich der Features mit sich, die in Berichten verwendet werden können, die im Browser gerendert werden sollen. Wenn Sie das Rendern von Berichten im Browser nicht berücksichtigen müssen, können Sie jedoch sämtliche Features des Access-Berichts-Designers verwenden.

Bestandteile eines Berichts

Klicken Sie in Access wird das Design eines Berichts in Abschnitte unterteilt. In einer Clientdatenbank können Sie den Bericht in der Entwurfsansicht, um die zugehörigen Bereichen finden Sie unter anzeigen. In der Layoutansicht in den Abschnitten sind nicht offensichtlich, aber weiterhin angezeigt werden, und mithilfe der Dropdown-Liste in der Gruppe Auswahl auf der Registerkarte Format ausgewählt werden können. Um aussagekräftige Berichte erstellen zu können, müssen Sie verstehen, wie jeden Abschnitt funktioniert. Beispielsweise bestimmt im Abschnitt, in dem Sie ein berechnetes Steuerelement platzieren auswählen, wie die Ergebnisse in Access berechnet. Die folgende Liste ist eine Zusammenfassung der Abschnittstypen und ihrer Verwendung:

  • Berichtskopf    In diesem Abschnitt wird nur einmal am Anfang des Berichts gedruckt. Verwenden Sie den Berichtskopf für Informationen, die sonst auf einem Deckblatt, wie ein Logo, einen Titel oder ein Datum aus. Wenn Sie ein berechnetes Steuerelement, das die Summe Aggregatfunktion im Berichtskopf verwendet platzieren, wird die berechnete Summe für den gesamten Bericht. Berichtskopf wird vor dem Seitenkopf gedruckt.

  • Seitenkopf    Dieser Abschnitt wird am oberen Rand jeder Seite gedruckt. Verwenden Sie beispielsweise einen Seitenkopf, um den Berichtstitel auf jeder Seite zu wiederholen.

  • Gruppenkopf    Dieser Abschnitt wird am Anfang jeder neuen Datensatzgruppe gedruckt. Verwenden Sie den Gruppenkopf, um den Namen der Gruppe drucken. Verwenden Sie in einem Bericht, der nach dem Produkt gruppiert ist, beispielsweise den Gruppenkopf zum Drucken der Produktname. Wenn Sie ein berechnetes Steuerelement, das die Summe-Aggregatfunktion in der Gruppenkopfzeile verwendet wird platzieren, ist die Summe für die aktuelle Gruppe. Sie können mehrere Gruppe Kopfzeile Abschnitte in einem Bericht, je nachdem wie viele Gruppierungsebenen haben, die Sie hinzugefügt haben. Weitere Informationen zum Erstellen der Gruppe Kopf- und Fußzeilen finden Sie im Abschnitt Hinzufügen von Gruppierung, Sortierung oder Gesamtergebnissen.

  • Details    Dieser Abschnitt wird einmal für jede Zeile in der Datensatzquelle gedruckt. Dies ist, platzieren Sie die Steuerelemente, die den Hauptteil des Berichts bilden.

  • Gruppenfuß    Dieser Abschnitt wird am Ende jeder Datensatzgruppe gedruckt. Verwenden Sie einen Gruppenfuß, um zusammenfassende Informationen für eine Gruppe zu drucken. Sie können mehrere Gruppe Fußzeile Abschnitte in einem Bericht, je nachdem wie viele Gruppierungsebenen haben, die Sie hinzugefügt haben.

  • Seitenfuß    Dieser Abschnitt wird am Ende jeder Seite gedruckt. Verwenden Sie ein Seitenfuß drucken Seitenzahlen oder Informationen ein.

  • Berichtsfuß    In diesem Abschnitt wird nur einmal am Ende des Berichts gedruckt. Verwenden Sie den Berichtsfuß drucken Berichtssummen oder andere zusammenfassende Informationen für den gesamten Bericht aus.

Hinweis : In der Entwurfsansicht wird der Berichtsfuß unter dem Seitenfuß angezeigt. Jedoch in allen anderen Ansichten (Layoutansicht, beispielsweise, oder wenn der Bericht gedruckt oder in der Vorschau angezeigt wird), wird der Berichtsfuß angezeigt über den Seitenfuß direkt hinter der letzten Gruppe Detail Kopf- oder Fußzeile Zeile auf der letzten Seite.

Seitenanfang

Was ist neu?

Das Erstellen eines Berichts in Access 2010 entspricht nahezu dem Erstellen eines Berichts in Access 2007. Doch in Access 2010 weisen Berichte einige neue Features auf:

  • Freigegebene Bildergalerie    In Access 2010 können Sie jetzt zum Anfügen eines Bilds zu einer Datenbank, und verwenden Sie dann das Bild von mehreren Objekten. Aktualisieren die einzelnen Bilds wird aktualisiert, wo sie sich über die gesamte Datenbank verwendet wird.

  • Office-Designs    In Access 2010 jetzt können standard Microsoft Office-Designs Sie professionell gestaltete Mengen von Schriftarten und Farben für alle Ihrer Access-Formulare und Berichte gleichzeitig anwenden.

  • Leistungsfähigeren bedingte Formatierung    Access 2010 enthält weitere leistungsfähige Tools zum Hervorheben von Daten in einem Bericht. Sie können bis zu 50 Regeln zur bedingte Formatierung für jedes Steuerelement oder eine Gruppe von Steuerelementen hinzufügen und in Clientberichte können Sie hinzufügen, Datenbalken, um Daten über Datensätze verglichen werden können.

  • Flexibler layouts    Die standardmäßigen Entwurf Methode für Berichte werden in Access 2010 Steuerelemente in Layouts zu platzieren. Diese Raster, wie, die Sie ausrichten und einfach vergrößern oder verkleinern Steuerelemente und sind für alle Berichte, die Sie in einem Browser zu rendern möchten erforderlich. Obwohl Layouts selbst nicht in Access 2010 neu sind, sind einige Änderungen an der Möglichkeiten, in denen Sie diese verwenden zu verschieben, ausrichten und Größe der Steuerelemente. Weitere Informationen finden Sie unter video Einführung Formular- und Layouts aus.

Seitenanfang

Erstellen eines neuen Berichts

Schritt 1: Auswählen einer Datensatzquelle

Die Datensatzquelle eines Berichts kann eine Tabelle, eine benannte Abfrage oder eine eingebettete Abfrage sein. Die Datensatzquelle muss alle Zeilen und Spalten der Daten enthalten, die im Bericht angezeigt werden sollen.

  • Wenn die gewünschten Daten in einer vorhandenen Tabelle oder Abfrage vorhanden sind, wählen Sie die Tabelle oder Abfrage im Navigationsbereich aus, und fahren Sie dann mit Schritt 2: Auswählen eines Berichtstools fort.

  • Wenn die Datensatzquelle noch nicht vorhanden ist, führen Sie eine der folgenden Aktionen aus:

Weitere Informationen zum Erstellen von Tabellen oder Abfragen finden Sie im Artikel Einführung in Tabellen oder Einführung in Abfragen.

Weitere Informationen zum Erstellen und Datensatzquellen auswählen finden Sie unter Festlegen der Datenquelle für einen BerichtArtikel.

Schritt 2: Auswählen eines Berichtstools

Die Berichtstools befinden sich auf der Registerkarte Erstellen des Menübands in der Gruppe Berichte. In der folgenden Tabelle sind die Funktionen der einzelnen Tools kurz beschrieben:

Webkompatible Berichte

Mithilfe dieser Tools erstellte Berichte sind mit dem Feature In Access Services veröffentlichen kompatibel und können in einem Browser gerendert werden. Beachten Sie, dass webkompatible Objekte durch den Globus auf dem Symbol des Objekts gekennzeichnet sind.

Schaltflächensymbol

Tool

Beschreibung

Schaltflächensymbol

Bericht

Erstellt einen einfachen Bericht in Tabellenform, der alle Felder in der Datensatzquelle enthält, die Sie im Navigationsbereich ausgewählt haben.

Schaltflächensymbol

Leerer Bericht

Öffnet einen leeren Bericht in der Layoutansicht und zeigt den Aufgabenbereich Feldliste an. Access erstellt beim Ziehen von Feldern aus der Feldliste auf den Bericht eine Datensatzquelle.

Weitere Informationen zu veröffentlichen in Access Services-Features finden Sie im Artikel erstellen eine Access-Datenbank im Web freigeben.

Clientberichte

Mithilfe dieser Tools erstellte Berichte sind nicht mit dem Feature In Access veröffentlichen kompatibel. Das Hinzufügen von Clientberichten zu einer Webdatenbank verhindert nicht die Veröffentlichung der Datenbank, die Clientberichte stehen jedoch nicht im Browser zur Verfügung. Clientberichte können jedoch verwendet werden, wenn die Datenbank in Access geöffnet ist.

Schaltflächensymbol

Tool

Beschreibung

Schaltflächensymbol

Bericht

Erstellt einen einfachen Bericht in Tabellenform, der alle Felder in der Datensatzquelle enthält, die Sie im Navigationsbereich ausgewählt haben.

Schaltflächensymbol

Berichtsentwurf

Öffnet einen leeren Bericht in der Entwurfsansicht, dem einfach die gewünschten Felder und Steuerelemente hinzugefügt werden können.

Schaltflächensymbol

Leerer Bericht

Öffnet einen leeren Bericht in der Layoutansicht und zeigt den Aufgabenbereich "Feldliste" an. Wenn Felder aus der Feldliste auf den Bericht gezogen werden, erstellt Access eine eingebettete Abfrage und speichert sie in der Eigenschaft "Datensatzquelle" des Berichts.

Schaltflächensymbol

Berichts-Assistent

Zeigt einen Assistenten mit mehreren Schritten an, in dem Sie Felder, Gruppierungs-/Sortierungsebenen und Layoutoptionen angeben können. Der Assistent erstellt auf der Grundlage der getroffenen Auswahl einen Bericht.

Schaltflächensymbol

Etiketten

Zeigt einen Assistenten an, in dem standardmäßige oder benutzerdefinierte Etikettengrößen sowie die anzuzeigenden Felder und die Art ihrer Sortierung ausgewählt werden können. Der Assistent erstellt auf der Grundlage der getroffenen Auswahl den Etikettenbericht.


Schritt 3: Erstellen des Berichts

  1. Klicken Sie auf die Schaltfläche für das gewünschte Tool. Wenn ein Assistent angezeigt wird, folgen Sie den Schritten des Assistenten, und klicken Sie dann auf der letzten Seite auf Fertig stellen.

    Access zeigt den Bericht in der Entwurfsansicht an.

  2. Formatieren Sie den Bericht, bis er Ihren Vorstellungen entspricht:

    • Ändern Sie die Größe von Feldern und Beschriftungen, indem Sie sie auswählen und dann die Kanten bis zur gewünschten Größe ziehen.

    • Verschieben Sie ein Feld, indem Sie es auswählen (und dessen Beschriftung, sofern vorhanden) und es dann an die neue Position ziehen.

    • Klicken Sie mit der rechten Maustaste auf ein Feld, und verwenden Sie die Befehle im Kontextmenü zum Zusammenführen oder Teilen von Zellen, zum Löschen oder Auswählen von Feldern und zum Ausführen weiterer Formatierungsaufgaben.

      Darüber hinaus können Sie die in den folgenden Abschnitten beschriebenen Features verwenden, um den Bericht attraktiver und besser lesbar zu gestalten.

Seitenanfang

Hinzufügen von Gruppierung, Sortierung oder Gesamtergebnissen

Das schnellste Verfahren zum Hinzufügen von Gruppierung, Sortierung oder Gesamtergebnissen zu einem Bericht besteht darin, mit der rechten Maustaste auf das Feld zu klicken, auf das die Gruppierung, Sortierung oder das Gesamtergebnis angewendet werden soll, und klicken Sie dann im Kontextmenü auf den gewünschten Befehl.

Sie können Gruppierung, Sortierung oder Gesamtergebnisse außerdem mithilfe des Bereichs Gruppieren, Sortieren und Summe hinzufügen, während der Bericht in der Layoutansicht oder der Entwurfsansicht geöffnet ist:

  1. Wenn der Bereich Gruppieren, Sortieren und Summe noch nicht geöffnet ist, klicken Sie auf der Registerkarte Entwerfen in der Gruppe Gruppierung und Summen auf Gruppieren und Sortieren.

  2. Klicken Sie auf Gruppe hinzufügen oder auf Sortierung hinzufügen, und wählen Sie dann das Feld aus, nach dem Sie gruppieren oder sortieren möchten.

  3. Klicken Sie in einer zu gruppierenden oder sortierenden Zeile auf Mehr, um weitere Optionen festzulegen und Gesamtergebnisse hinzuzufügen.

Detailliertere Informationen zu Gruppierung, Sortierung und Gesamtergebnissen finden Sie im Artikel Erstellen eines gruppierten oder zusammenfassenden Berichts.

Seitenanfang

Hervorheben von Werten mithilfe von bedingter Formatierung

Access 2010 enthält leistungsfähigere Tools für das Hervorheben von Daten in einem Bericht. Sie können bis zu 50 Regeln für die bedingte Formatierung für jedes Steuerelement oder jede Steuerelementgruppe hinzufügen, und in Clientberichten können Datenbalken für den Vergleich von Daten in Datensätzen hinzugefügt werden.

Bedingte Formatierung hinzufügen :

  1. Öffnen Sie den Bericht in der Layoutansicht, indem Sie im Navigationsbereich mit der rechten Maustaste auf den Bericht und dann auf Layoutansicht klicken.

  2. Wählen Sie alle Steuerelemente, die Sie die bedingte Formatierung anwenden möchten. Um mehrere Steuerelemente auszuwählen, halten Sie die UMSCHALTTASTE oder STRG gedrückt, und klicken Sie auf die gewünschten Steuerelemente.

  3. Klicken Sie auf der Registerkarte Format in der Gruppe Steuerelementformatierung auf Bedingte Formatierung.

    Das Dialogfeld Manager für Regeln zur bedingten Formatierung wird in Access geöffnet.

  4. Klicken Sie im Dialogfeld Manager für Regeln zur bedingten Formatierung auf Neue Regel .

  5. Wählen Sie im Dialogfeld Neue Formatierungsregel unter Regeltyp auswählen einen Wert aus:

    • Aktivieren Sie zum Erstellen einer Regel, die für jeden Datensatz einzeln ausgewertet wird, die Option Werte in aktuellen Datensatz prüfen oder einen Ausdruck verwenden.

    • Klicken Sie zum Erstellen einer Regel, die Datensätze mithilfe von Datenbalken miteinander vergleicht, auf Mit anderen Datensätzen vergleichen.

Hinweis :  Die Option Mit anderen Datensätzen vergleichen steht in Webdatenbanken nicht zur Verfügung.


  1. Geben Sie unter Regelbeschreibung bearbeiten die Regel, die bestimmt, wann die Formatierung angewendet werden soll, sowie die bei erfüllten Kriterien der Regel anzuwendende Formatierung an.

  2. Klicken Sie auf OK, um zum Dialogfeld Manager für Regeln zur bedingten Formatierung zurückzukehren.

  3. Wiederholen Sie dieses Vorgehen ausgehend von Schritt 4, um eine weitere Regel für dieses Steuerelement oder diese Sammlung von Steuerelementen zu erstellen. Klicken Sie andernfalls auf OK, um das Dialogfeld zu schließen.

Weitere Informationen über das Hinzufügen von bedingter Formatierung zu einem Bericht finden Sie unter dem video verwenden, die bedingte Formatierung auf Berichte.

Seitenanfang

Erzielen einer professionellen Wirkung mithilfe von Designs

Designs von Office 2010 können jetzt auf eine Access-Datenbank angewendet werden. Dadurch wird das Erzielen einer einheitlichen Erscheinung für Ihre sämtlichen Office-Dokumente einfacher.

Wichtig : Wenn Sie ein Office-Design, eine Schriftart oder eine Farbe auswählen, werden diese Elemente auf alle Formulare und Berichte in einer Datenbank angewendet (nicht nur auf das aktuelle Formular oder den aktuellen Bericht).

  1. Öffnen Sie einen Bericht in der Layoutansicht, indem Sie mit der rechten Maustaste im Navigationsbereich und dann auf Layout VAnzeigen.

  2. Klicken Sie auf der Registerkarte Entwurf in der Gruppe Designs, wählen Sie das Design, Farbe oder Schriftart die gewünschten:

    Abbildung des Menübands

    • Verwenden Sie den Katalog Design, um simultan Farben und Schriftarten auf ein vordefiniertes Schema festzulegen.

    • Verwenden Sie die Kataloge Farben oder Schriftarten, um Farben oder Schriftarten unabhängig festzulegen.


Weitere Informationen zur Verwendung von Office-Designs, finden Sie im Video nehmen Sie Ihre Access-Formulare und Berichte mehr konsistent und ansprechend mit Office-Designs.

Seitenanfang

Hinzufügen von Bildern

Traditionell wurden in Access Bilder auf Formularen und in Berichten an einzelne Bildsteuerelemente gebunden. Zum Ändern eines häufig verwendeten Bilds, das auf mehreren Formularen bzw. in mehreren Berichten verwendet wurde, muss jedes Bildsteuerelement manuell bearbeitet werden. In Access 2010 kann ein Bild jedoch einer Datenbank einmalig angefügt und dann in mehreren Objekten verwendet werden. Durch das Aktualisieren des einzelnen Bilds wird es an allen Positionen aktualisiert, an denen es verwendet wird. Dies ist beispielsweise für Firmenlogos oder Hintergrundbilder, die immer wieder in einer Datenbank verwendet werden, nützlich.

Hinzufügen eines Bilds

  1. Klicken Sie im Navigationsbereich mit der rechten Maustaste auf den Bericht, dem Sie das Bild hinzufügen möchten, und klicken Sie dann auf Layoutansicht.

  2. Klicken Sie im Bericht auf die Stelle, an der Sie das Bild hinzufügen möchten.

  3. Klicken Sie auf der Registerkarte Entwurf in der Gruppe Steuerelemente auf Bild einfügen.

  4. Führen Sie eine der folgenden Aktionen aus:

    • Verwenden eines vorhandenen Bilds    Wenn das gewünschte Bild noch im Katalog ist, klicken Sie auf, um dem Bericht hinzugefügt.

    • Ein neues Bild hochladen    Klicken Sie unten im Katalog auf Durchsuchen. Klicken Sie im Dialogfeld Grafik einfügen navigieren Sie zu dem Bild, das Sie verwenden möchten, und klicken Sie dann auf Öffnen.

      Access fügt dem Bericht das ausgewählte Bild hinzu.

Hinzufügen eines Hintergrundbilds

Hinweis :  Hintergrundbilder können webkompatiblen Berichten nicht hinzugefügt werden.

  1. Klicken Sie im Navigationsbereich mit der rechten Maustaste auf den Bericht, dem Sie das Hintergrundbild hinzufügen möchten, und klicken Sie dann auf Layoutansicht.

  2. Klicken Sie auf der Registerkarte Format in der Gruppe Hintergrund auf Hintergrundbild.

  3. Führen Sie eine der folgenden Aktionen aus:

    • Verwenden eines vorhandenen Bilds    Wenn das gewünschte Bild noch im Katalog ist, klicken Sie auf, um dem Bericht hinzugefügt.

    • Ein neues Bild hochladen    Klicken Sie unten im Katalog auf Durchsuchen. Klicken Sie im Dialogfeld Grafik einfügen navigieren Sie zu dem Bild, das Sie verwenden möchten, und klicken Sie dann auf Öffnen.

      Access fügt dem Bericht das ausgewählte Bild hinzu.

Seitenanfang

Berichte in der Vorschau anzeigen und drucken

Anzeigen eines Berichts in der Vorschau

  1. Öffnen Sie den Bericht, den Sie in der Vorschau anzeigen möchten, oder wählen Sie ihn einfach im Navigationsbereich aus.

  2. Klicken Sie auf der Registerkarte Datei auf Drucken und dann auf Seitenansicht.

    Access öffnet den Bericht in der Vorschau. Sie können die Befehle auf der Registerkarte Seitenansicht verwenden, um beliebige der folgenden Vorgänge auszuführen:

    • Drucken des Berichts

    • Anpassen von Seitengröße oder Layout

    • Hinein- und Herauszoomen oder Anzeigen mehrerer Seiten zugleich

    • Aktualisieren der Daten im Bericht

    • Exportieren des Berichts in ein anderes Dateiformat

  3. Klicken Sie zur Rückkehr zum Datenbank-Arbeitsbereich auf der Registerkarte Seitenansicht in der Gruppe Vorschau schließen auf Seitenansicht schließen.

Drucken eines Berichts

Berichte können nicht nur aus der Seitenansicht sondern auch ohne Anzeigen in der Vorschau gedruckt werden:

  1. Öffnen Sie den Bericht, den Sie in der Vorschau anzeigen möchten, oder wählen Sie ihn einfach im Navigationsbereich aus.

  2. Klicken Sie auf der Registerkarte Datei auf Drucken.

    • Wenn Sie den Bericht direkt an den Standarddrucker senden möchten, ohne Druckeroptionen festzulegen, klicken Sie auf Schnelldruck.

    • Zum Öffnen eines Dialogfelds, in dem ein Drucker ausgewählt, die Anzahl der Exemplare festgelegt werden kann usw. klicken Sie auf Drucken.

Seitenanfang

Try Office 2010 today!

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.



War diese Information hilfreich?

Wie können wir es verbessern?

Wie können wir es verbessern?

Um Ihre Privatsphäre zu schützen, geben Sie bitte keine Kontaktinformationen in Ihrem Feedback an. Lesen Sie unsere Datenschutzbestimmung.

Vielen Dank für Ihr Feedback!