Einfügen von Text durch Klicken und Eingeben

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Hinweis : Dieser Artikel hat seine Aufgabe erfüllt und wird bald zurückgezogen. Um Probleme vom Typ "Seite nicht gefunden" zu vermeiden, entfernen wir Links, die uns bekannt sind. Wenn Sie Links zu dieser Seite erstellt haben, entfernen Sie diese. Gemeinsam sorgen wir für funktionierende Verbindungen mit dem Internet.

Sie können Text oder andere Elemente schnell in einen leeren Bereich eines Dokuments einfügen. Word wendet automatisch die Formatierung an, die erforderlich ist, um das Element an der gewünschten Stelle zu platzieren. Sie können auch den Befehl "Überschreiben" verwenden, um Text einzufügen, indem Sie vorhandenen Text mit Ihrer Eingabe überschreiben.

Gehen Sie wie folgt vor:

Einfügen von Text durch Eingabe

  1. Klicken Sie im Menü Ansicht auf Drucklayout.

  2. Bewegen Sie im Dokument den Mauszeiger auf einen leeren Bereich, in dem Sie Text oder ein anderes Element einfügen möchten, und doppelklicken Sie, um die Position festzulegen.

  3. Beginnen Sie mit der Eingabe von Text, oder fügen Sie wie gewohnt ein Element ein.

    Tipp : Wenn Sie an der Stelle, auf die Sie doppelgeklickt haben, kein Element einfügen möchten, doppelklicken Sie einfach auf einen anderen Bereich. Zum Rückgängigmachen einer Einfügung wählen Sie im Menü Bearbeiten den Befehl Rückgängig aus.

Überschreiben von vorhandenem Text mithilfe des Befehls "Überschreiben"

  1. Klicken Sie auf der Standardsymbolleiste auf Überschreiben  Überschreiben .

    Wenn der Befehl "Überschreiben" nicht auf der Standardsymbolleiste angezeigt wird

    1. Zeigen Sie im Menü Ansicht auf Symbolleisten, und klicken Sie dann auf Symbolleisten und Menüs anpassen.

    2. Klicken Sie auf die Registerkarte Symbolleisten und Menüs Registerkarte, und aktivieren Sie dann unter Anzeigen das Kontrollkästchen Standard.

    3. Klicken und ziehen Sie auf der Registerkarte Befehle in der Liste der Befehle den Befehl Überschreiben auf die Standardsymbolleiste, und klicken Sie dann auf OK.

  2. Klicken Sie in dem Dokument auf die Stelle, an der Sie den vorhandenen Text überschreiben möchten, und beginnen Sie mit der Eingabe.

    Tipp : Sie können den Befehl "Überschreibmodus" auch in den Word-Einstellungen aktivieren. Klicken Sie im Word-Menü auf Einstellungen, klicken Sie auf Bearbeiten, und wählen Sie dann unter Bearbeitungsoptionen die Option Überschreibmodus aus.

Siehe auch

Ausrichten von Bildern und Text

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×