Einfügen von Höhen- und Breitenbemaßungsfeldern in ein Shape

  1. Doppelklicken Sie auf ein Shape, um den Textblock zu öffnen, und setzen Sie den Cursor dann an die Stelle im Textblock, an der Sie das Feld für die Breite einfügen möchten.

  2. Klicken Sie im Menü Einfügen auf Feld, und führen Sie dann folgende Aktionen aus:

    1. Klicken Sie in der Liste Kategorie auf Geometrie.

    2. Klicken Sie in der Liste Feld auf Breite.

    3. Klicken Sie auf Datenformat, und klicken Sie in der Liste Kategorie auf das Format, in dem die Feldinformationen angezeigt werden sollen.

  3. Klicken Sie auf OK, und klicken Sie dann noch einmal auf OK.

  4. Setzen Sie den Cursor in den Textblock des Shapes hinter die Angabe der Breite. Geben Sie ein Leerzeichen und x oder mal ein. Geben Sie dann ein weiteres Leerzeichen ein.

  5. Wiederholen Sie die Schritte 2 und 3. Klicken Sie jedoch diesmal nicht auf Breite, sondern auf Höhe.

  6. Ändern Sie die Größe des Shapes, damit die Auswirkung dieses Vorgangs auf diese Felder angezeigt wird.

  7. Doppelklicken Sie zum Löschen dieser Felder auf ein Shape, um den Textblock zu öffnen, markieren Sie die Felder, und drücken Sie ENTF.

    Hinweise : 

    • Um die Bemaßungen eines Shapes präzise zu ändern, klicken Sie im Menü Ansicht auf Größen- und Positionsfenster. Geben Sie dann im Fenster Größen- und Positionsfenster die neuen Werte in die Felder Breite und Höhe ein.

    • Um dem Wand-Shape eines Grundrisses Bemaßungslinien hinzuzufügen, klicken Sie mit der rechten Maustaste auf die Wand, und klicken Sie dann auf Bemaßung hinzufügen.

    • Um für andere Shape-Arten die Bemaßungen zu ändern oder Bemaßungslinien hinzuzufügen, können Sie das Steuerungsmaß-Shape verwenden. Zeigen Sie im Menü Datei auf Shapes, zeigen Sie auf Pläne und Grundrisse, zeigen Sie auf Bauplan, und klicken Sie dann auf Wände, Türen und Fenster. Ziehen Sie das Steuerungsmaß-Shape auf die Seite, und kleben Sie es an das Shape. Klicken Sie zum Ändern der Bemaßungen auf das Steuerungsmaß-Shape, und geben Sie einen neuen Wert ein.

Hinweise : 

  • Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

  • Die englische Version des Artikels ist als Referenz hier verfügbar: hier. Sie und andere Mitglieder der Microsoft-Community können diesen Artikel über das Collaborative Translation Framework (CTF) verbessern. Zeigen Sie einfach mit der Maus auf einen Satz in diesem Artikel, und klicken Sie dann im CTF-Widget auf "ÜBERSETZUNG VERBESSERN". Klicken Sie hier, um weitere Informationen zum CTF zu erhalten. Durch die Verwendung von CTF stimmen Sie unseren Nutzungsbedingungen zu.

Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×