Einfügen von Fotos in PowerPoint

Übersicht

Bildschirmpräsentation mit Fotos Fügen Sie Fotos in PowerPoint 2010 ein, und sorgen Sie dafür, dass diese optimal angezeigt werden. Sie können einzelne Fotos oder eine Reihe von Fotos einfügen, um ein Fotoalbum zu erstellen. Darüber hinaus lernen Sie, wie Fotos zugeschnitten, gedreht und positioniert werden.

Am Ende dieses Kurses beherrschen Sie Folgendes:

  • Einfügen eines einzelnen Fotos

  • Erstellen eines Fotoalbums

  • Zuschneiden eines Fotos

  • Ausrichten, Verteilen und Drehen eines Fotos

  • Zuweisen von Formaten und Effekten zu Fotos

  • Verwalten der Dateigröße durch Verknüpfen von Fotos

Dieser Kurs umfasst Folgendes:

  • Eine Lektion zum Selbststudium

  • Eine Kurzübersichtskarte, die Sie am Ende des Kurses drucken können

Weitere Kurse finden Sie unter Microsoft Office-Schulungen.

Offlineversion

Einführung (0:44)

Ihr Browser unterstützt kein Video. Installieren von Microsoft Silverlight, Adobe Flash Player oder Internet Explorer 9.

Einfügen eines einzelnen Fotos (9:30)

Ihr Browser unterstützt kein Video. Installieren von Microsoft Silverlight, Adobe Flash Player oder Internet Explorer 9.

Tipp: Verwenden des Aufgabenbereichs "ClipArt" (2:14)

Ihr Browser unterstützt kein Video. Installieren von Microsoft Silverlight, Adobe Flash Player oder Internet Explorer 9.

Erstellen eines Fotoalbums (7:48)

Ihr Browser unterstützt kein Video. Installieren von Microsoft Silverlight, Adobe Flash Player oder Internet Explorer 9.

Zuschneiden eines Fotos (3:41)

Ihr Browser unterstützt kein Video. Installieren von Microsoft Silverlight, Adobe Flash Player oder Internet Explorer 9.

Ausrichten, Verteilen und Drehen von Fotos (8:21)

Ihr Browser unterstützt kein Video. Installieren von Microsoft Silverlight, Adobe Flash Player oder Internet Explorer 9.

Formate und Effekte (6:05)

Ihr Browser unterstützt kein Video. Installieren von Microsoft Silverlight, Adobe Flash Player oder Internet Explorer 9.

Dateigröße (5:07)

Ihr Browser unterstützt kein Video. Installieren von Microsoft Silverlight, Adobe Flash Player oder Internet Explorer 9.

Feedback

Kurzübersichtskarte

Siehe auch

Einfügen eines Bilds aus einer Datei

  1. Klicken Sie an die Position, an der Sie das Bild einfügen möchten.

  2. Klicken Sie auf der Registerkarte Einfügen in der Gruppe Bilder auf Grafik.

    Abbildung des PowerPoint-Menübands

  3. Suchen Sie das Bild, das Sie einfügen möchten, und doppelklicken Sie dann darauf. Das gewünschte Bild befindet sich möglicherweise im Verzeichnis Eigene Dateien.

    Drücken und halten Sie zum Hinzufügen mehrerer Bilder die STRG-TASTE gedrückt, und klicken Sie auf die Bilder, die Sie einfügen möchten. Klicken Sie dann auf Einfügen.

  4. Wenn Sie die Größe eines Bilds ändern möchten, markieren Sie das Bild, das Sie in die Folie eingefügt haben. Wenn Sie die Größe in eine oder mehrere Richtungen erhöhen oder verringern möchten, ziehen Sie einen der Ziehpunkte zur Größenänderung entweder vom Bildmittelpunkt weg oder zum Bildmittelpunkt hin, während Sie eine der folgenden Aktionen durchführen:

    • Wenn der Mittelpunkt eines Objekts an der ursprünglichen Position bleiben soll, drücken und halten Sie die STRG-TASTE gedrückt, während Sie den Ziehpunkt zur Größenänderung ziehen.

    • Wenn die Proportionen des Objekts erhalten bleiben sollen, drücken und halten Sie die UMSCHALTTASTE gedrückt, während Sie den Ziehpunkt zur Größenänderung ziehen.

    • Wenn Sie sowohl die Proportionen des Objekts als auch seinen Mittelpunkt an der ursprünglichen Position beibehalten möchten, drücken und halten Sie die STRG-TASTE und die UMSCHALTTASTE gedrückt, während Sie den Ziehpunkt zur Größenänderung ziehen.

Einfügen von ClipArt-Objekten

  1. Klicken Sie auf die Folie, auf der Sie das ClipArt-Objekt einfügen möchten.

  2. Klicken Sie auf der Registerkarte Einfügen in der Gruppe Bilder auf ClipArt.

    Abbildung des PowerPoint-Menübands

  3. Geben Sie im Aufgabenbereich ClipArt im Textfeld Suchen nach ein Wort oder einen Begriff ein, mit dem das gesuchte ClipArt-Objekt beschrieben wird, oder geben Sie den Dateinamen des ClipArt-Objekts ganz oder teilweise ein.

    Wenn Sie die Suche einschränken möchten, deaktivieren Sie in der Liste Ergebnisse die Kontrollkästchen neben Illustrationen, Fotos, Videos oder Audio, um diese Medientypen auszuschließen.

  4. Klicken Sie auf OK.

  5. Klicken Sie in der Liste der Ergebnisse auf ein ClipArt-Objekt, um es einzufügen.

Erstellen eines Fotoalbums

  1. Klicken Sie auf der Registerkarte Einfügen in der Gruppe Bilder auf den Pfeil unter Fotoalbum, und klicken Sie dann auf Neues Fotoalbum.

  2. Klicken Sie im Dialogfeld Fotoalbum unter Bild einfügen aus auf Datei/Datenträger.

  3. Suchen Sie im Dialogfeld Neue Bilder einfügen den Ordner, der die einzufügenden Bilder enthält, und klicken Sie dann auf Einfügen.

  4. Wenn Sie die Reihenfolge ändern möchten, in der die Bilder angezeigt werden, klicken Sie unter Bilder im Album auf den Namen der Datei, die Sie verschieben möchten, und verschieben Sie das Bild dann mithilfe der Pfeiltasten nach oben oder unten in der Liste.

  5. Klicken Sie im Dialogfeld Fotoalbum auf Erstellen.

Zuschneiden eines Fotos

  1. Markieren Sie in der Datei das Bild, das Sie zuschneiden möchten.

  2. Klicken Sie unter Bildtools auf der Registerkarte Format in der Gruppe Größe auf Zuschneiden.

    Befehl 'Zuschneiden' unter 'Bildtools' auf der Registerkarte 'Format'

    Hinweis : Wenn die Registerkarten Bildtools und Format nicht angezeigt werden, vergewissern Sie sich, dass Sie ein Bild markiert haben. Möglicherweise müssen Sie auf ein Bild doppelklicken, um es zu markieren und die Registerkarte Format zu öffnen.

  3. Führen Sie eine der folgenden Aktionen aus:

    • Wenn Sie das Bild auf einer Seite zuschneiden möchten, ziehen Sie den mittleren Zuschneideziehpunkt auf dieser Seite nach innen.

    • Wenn Sie zwei Seiten gleichzeitig zuschneiden möchten, drücken und halten Sie die STRG-TASTE gedrückt, während Sie den mittleren Zuschneideziehpunkt auf einer beliebigen Seite nach innen ziehen.

    • Wenn Sie alle vier Seiten gleichzeitig zuschneiden möchten, drücken und halten Sie die STRG-TASTE gedrückt, währen Sie den Zuschneideziehpunkt an einer Ecke nach innen ziehen.

  4. Zum Positionieren des zugeschnittenen Bilds verschieben Sie entweder den Zuschneidebereich (indem Sie die Ecken des Zuschneiderechtecks ziehen) oder das gesamte Bild.

  5. Wenn Sie fertig sind, drücken Sie die ESC-TASTE.

War diese Information hilfreich?

Sehr gut. Noch anderes Feedback?

Was können wir verbessern?

Vielen Dank für Ihr Feedback!

×