Einfügen und Formatieren einer Tabelle in OneNote für Mac

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Mithilfe von Tabellen können Sie Informationen auf Ihren Seiten besonders gut organisieren. In OneNote können Sie damit beginnen, ein einfaches Raster einzufügen und dann dessen Größe und das Layout ändern.

  1. Gehen Sie wie folgt vor:

    • Klicken Sie auf die Registerkarte Einfügen, und klicken Sie dann auf die Schaltfläche Tabelle, um eine Tabelle in der gewünschten Größe zu zeichnen. Für eine Tabelle mit beispielsweise 4 Spalten und 3 Zeilen bewegen Sie den Mauszeiger über das Raster und klicken mit der Maustaste, wenn der Bestätigungstext 4 x 3-Tabelle.

    • Klicken Sie in der Menüleiste auf Einfügen > Tabelle, um eine Ausgangstabelle mit 4 Spalten und 4 Zeilen einzufügen.

    • Während Sie Text auf der aktuellen Seite eingeben, drücken Sie TAB auf der Tastatur, um eine neue Tabelle mit zwei Spalten zu beginnen. Der bereits eingegebene Text wird in die erste Spalte gesetzt, und OneNote fügt rechts davon eine zweite Spalte ein. Wenn Sie TAB nun erneut drücken, wird eine weitere neue Spalte hinzugefügt. Wenn Sie am Ende einer Zeile die EINGABETASTE drücken, wird darunter eine weitere Zeile hinzugefügt.

  2. Zum Ändern einer Tabelle oder von Teilen einer Tabelle markieren Sie die Zellen, die Sie formatieren möchten, und führen Sie dann eine der folgenden Aktionen aus:

    • Klicken Sie auf die Registerkarte Tabelle, die nun im Menüband angezeigt wird, und klicken Sie dann auf die Befehle, die Sie auf Ihre Auswahl anwenden möchten.

    • Drücken Sie CTRL, und klicken Sie auf die markierten Zellen, zeigen Sie auf Tabelle, und verwenden Sie dann die Befehle, die im Menü angezeigt werden.

Tipp : Wenn Sie komplexere Tabellen mit benutzerdefinierter Formatierung erstellen möchten, können Sie eine Auswahl mit formatierten Zellen in einer Microsoft Excel 2016 für Mac-Arbeitsmappe kopieren und diese in OneNote einfügen.

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×