Einfügen oder Zeichnen einer Tabelle

Zum schnellen Einfügen einer einfachen Tabelle klicken Sie auf Einfügen > Tabelle, und bewegen Sie den Cursor über das Raster, bis die gewünschte Anzahl von Zeilen und Spalten hervorgehoben wird.

Einfügen eines Tabellenrasters

Klicken Sie. Dann wird die Tabelle im Dokument angezeigt. Wenn Sie Anpassungen vornehmen müssen, können Sie Tabellenzeilen und -spalten hinzufügen, Tabellenzeilen und -spalten löschen oder Tabellenzellen zu einer einzelnen Zelle zusammenführen.

Wenn Sie innerhalb der Tabelle klicken, werden die Tabellentools angezeigt.

Registerkarte "Tabellentools"

Verwenden Sie Tabellentools zum Auswählen anderer Farben oder Tabellenformatvorlagen, zum Hinzufügen eines Rahmens zu einer Tabelle oder zum Entfernen der Rahmen einer Tabelle. Sie können sogar eine Formel einfügen, mit der die Zahlen in einer Spalte oder Zeile einer Tabelle addiert werden.

Wenn das Dokument bereits Text enthält, der im Tabellenformat besser aussehen würde, können Sie ihn in Word in eine Tabelle umwandeln.

Einfügen von größeren Tabellen oder Tabellen mit benutzerdefinierten Breiten

Hinweis : Gilt nur für Desktopversionen von Word. Gilt nicht für Word Online.

Bei größeren Tabellen und um eine bessere Kontrolle über die Spalten zu haben, verwenden Sie den Befehl Tabelle einfügen.

Einfügen einer Tabelle

Auf diese Weise können Sie eine Tabelle mit mehr als zehn Spalten und acht Zeilen erstellen und außerdem die Spaltenbreite festlegen.

  1. Klicken Sie auf Einfügen > Tabelle > Tabelle einfügen.

  2. Festlegen der Anzahl von Spalten und Zeilen
      Über das Dialogfeld "Tabelle einfügen" können Sie das Aussehen Ihrer Tabelle besser kontrollieren.

  3. Im Abschnitt Einstellung für optimale Breite gibt es drei Optionen, mit denen Sie die Breite der Spalten festlegen können:

    • Feste Spaltenbreite: Sie können Word die Spaltenbreite (mit "Auto") automatisch festlegen lassen, oder Sie können eine bestimmte Breite für alle Spalten festlegen.

    • Optimale Breite: Inhalt: Mit dieser Option werden sehr schmale Spalten erstellt, die beim Hinzufügen von Inhalt automatisch erweitert werden.

    • Optimale Breite: Fenster: Mit dieser Option wird die Breite der gesamten Tabelle automatisch geändert und an die Größe des Dokuments angepasst.

  4. Wenn jede von Ihnen erstellte Tabelle genauso wie die gerade erstellte Tabelle aussehen soll, aktivieren Sie Abmessungen für neue Tabellen speichern.

Erstellen einer eigenen Tabelle durch Zeichnen

Hinweis : Gilt nur für Desktopversionen von Word. Gilt nicht für Word Online.

Wenn Sie die Form der Tabellenspalten und -zeilen besser kontrollieren möchten oder etwas anderes als ein einfaches Raster wünschen, können Sie mithilfe des Tools Tabelle zeichnen exakt die gewünschte Form zeichnen.

Zeichnen einer Tabelle

Sie können auch diagonale Linien und Zellen innerhalb von Zellen zeichnen.

  1. Klicken Sie auf Einfügen > Tabelle > Tabelle zeichnen. Der Zeiger ändert sich in einen Stift.

  2. Zeichnen Sie ein Rechteck, um die Tabellenrahmen festzulegen. Zeichnen Sie anschließend die Linien für Spalten und Zeilen innerhalb des Rechtecks.

    Zeichnen einer Tabelle

  3. So löschen Sie eine Zeile:

    • In Word 2013 und Word 2016: Klicken Sie unter "Tabellentools" auf die Registerkarte Layout.

    • In Word 2007 und Word 2010: Klicken Sie unter "Tabellentools" auf die Registerkarte Entwurf.

    Klicken Sie auf Radierer und dann auf die Linie, die Sie löschen möchten.

    Schaltfläche "Radierer"

  4. Wenn Sie alle Zeilen und Spalten gleichmäßig verteilen möchten, klicken Sie unter "Tabellentools" auf der Registerkarte Layout in der Gruppe Zellengröße auf Zeilen verteilen oder Spalten verteilen.

Siehe auch

Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×