Einfügen oder Löschen eines Arbeitsblatts

Einfügen oder Löschen eines Arbeitsblatts

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Excel stellt in einer Arbeitsmappe drei Arbeitsblätter bereit, Sie können jedoch weitere Arbeitsblätter (oder andere Arten von Blättern, etwa Diagrammblätter, Makrovorlagen oder Dialogblätter) hinzufügen sowie Arbeitsblätter umbenennen oder löschen.

Der Name (oder Titel) eines Arbeitsblatts wird auf dem Blattregister am unteren Bildschirmrand angezeigt. Der Name lautet standardmäßig Tabelle1, Tabelle2 usw. Sie können die Arbeitsblätter jedoch auch umbenennen.

Einfügen eines neuen Arbeitsblatts

Gehen Sie wie folgt vor, um ein neues Arbeitsblatt einzufügen:

  • Klicken Sie auf die Schaltfläche Neues Blatt am unteren Fensterrand.

    Klicken Sie auf die Schaltfläche 'Neues Blatt'

  • Wenn Sie ein neues Arbeitsblatt vor einem vorhandenen Arbeitsblatt einfügen möchten, wählen Sie das vorhandene Arbeitsblatt aus, und klicken Sie dann auf Start > Einfügen > Blatt einfügen.

    Klicken Sie auf der Registerkarte 'Start' unter 'Einfügen' auf 'Blatt einfügen'

Wenn Sie die Reihenfolge der Arbeitsblätter in einer Arbeitsmappe ändern möchten, klicken Sie auf das Blattregister des Arbeitsblatts, das Sie verschieben möchten, und ziehen Sie es dann an die gewünschte Position.

Was sonst möchten Sie tun?

Gleichzeitiges Einfügen mehrerer Arbeitsblätter

Ändern der Standardanzahl von Arbeitsblättern in einer neuen Arbeitsmappe

Umbenennen eines Arbeitsblatts

Löschen von Arbeitsblättern

Gleichzeitiges Einfügen mehrerer Arbeitsblätter

  1. Drücken Sie die UMSCHALTTASTE, und wählen Sie genau die Anzahl von vorhandenen Blattregistern der Arbeitsblätter aus, die Sie in der geöffneten Arbeitsmappe einfügen möchten. Wenn Sie beispielsweise drei Arbeitsblätter hinzufügen möchten, wählen Sie drei vorhandene Blattregister aus.

  2. Klicken Sie auf Start > Einfügen > Blatt einfügen.

    Klicken Sie auf der Registerkarte 'Start' unter 'Einfügen' auf 'Blatt einfügen'

Wenn Sie die Reihenfolge der Arbeitsblätter in einer Arbeitsmappe ändern möchten, klicken Sie auf das Blattregister des Arbeitsblatts, das Sie verschieben möchten, und ziehen Sie es dann an die gewünschte Position.

Ändern der Standardanzahl von Arbeitsblättern in einer neuen Arbeitsmappe

  1. Klicken Sie auf die Registerkarte Datei.

  2. Klicken Sie auf Optionen.

  3. Geben Sie in der Kategorie Allgemein unter Beim Erstellen neuer Arbeitsmappen im Feld Die folgende Anzahl Blätter aufnehmen die Anzahl der Blätter ein, die beim Erstellen einer neuen Arbeitsmappe standardmäßig enthalten sein sollen.

Umbenennen eines Arbeitsblatts

  1. Klicken Sie auf der Leiste mit den Blattregistern mit der rechten Maustaste auf das Blattregister, das Sie umbenennen möchten, und klicken Sie dann auf Umbenennen.

    Klicken Sie mit der rechten Maustaste auf das Blattregister, und klicken Sie dann auf 'Umbenennen'

  2. Markieren den aktuellen Namen, und geben Sie dann den neuen Namen ein.

Löschen von Arbeitsblättern

  1. Markieren Sie das Arbeitsblatt oder die Arbeitsblätter, das bzw. die Sie löschen möchten.

  2. Klicken Sie auf Start, klicken Sie auf den Pfeil unter Löschen, und klicken Sie dann auf Blatt löschen.

    Klicken Sie auf den Pfeil unter 'Löschen' und dann auf 'Blatt löschen'

Sie können auch mit der rechten Maustaste auf das Blattregister eines zu löschenden Arbeitsblatts oder eines beliebigen ausgewählten Arbeitsblatts klicken, das gelöscht werden soll, und anschließend auf Blatt löschen klicken.

Tipps : 

  • Blattregister werden automatisch angezeigt. Wenn Sie keine Blattregister sehen, klicken Sie auf Datei > Optionen > Erweitert > Blattregisterkarten anzeigen.

  • Wenn Sie mehrere Arbeitsblätter auswählen, wird in der Titelleiste im Kopf des Blatts der Zusatz [Gruppe] angezeigt. Klicken Sie auf ein beliebiges nicht ausgewähltes Blatt in einer Arbeitsmappe, um die Auswahl mehrerer Arbeitsblätter aufzuheben. Wenn kein nicht ausgewähltes Arbeitsblatt sichtbar ist, klicken Sie mit der rechten Maustaste auf das Register eines ausgewählten Blatts, und klicken Sie im Kontextmenü auf Gruppierung aufheben.

  • Sie können den Namen des Blatts einbeziehen, wenn Sie das Arbeitsblatt drucken.

    1. Klicken Sie auf Einfügen > Kopf- und Fußzeile.

    2. Klicken Sie in der Seitenlayoutansicht auf die Stelle, an der der Name des Arbeitsblatts angezeigt werden soll.

    3. Klicken Sie in der Gruppe Kopf- und Fußzeilenelemente auf Blattname  Schaltflächensymbol .

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Teilen Facebook Facebook Twitter Twitter E-Mail E-Mail

War diese Information hilfreich?

Sehr gut. Noch anderes Feedback?

Was können wir verbessern?

Vielen Dank für Ihr Feedback!

×