Einfügen oder Erstellen einer Tabelle

Was möchten Sie tun?

Einfügen einer Tabelle

Erstellen einer Tabelle

Platzieren einer Tabelle innerhalb einer anderen Tabelle

Einfügen einer Tabelle

In Microsoft Office Outlook 2007 können Sie eine Tabelle in eine E-Mail-Nachricht einfügen oder eine Tabelle in eine andere Tabelle, um eine komplexere Tabelle zu erstellen.

Verwenden des Menüs "Tabelle"

  1. Klicken Sie auf die Stelle, an der die Tabelle eingefügt werden soll.

  2. Klicken Sie in der Gruppe Tabellen auf der Registerkarte Einfügen auf Tabelle, und wählen Sie unter Tabelle einfügen die gewünschten Zeilen und Spalten durch Ziehen aus.

    Abbildung der Word-Multifunktionsleiste

Verwenden des Befehls "Tabelle einfügen"

Mithilfe des Befehls Tabelle einfügen können Sie die Tabellendimensionen auswählen und vor dem Einfügen der Tabelle in eine E-Mail-Nachricht formatieren.

  1. Klicken Sie auf die Stelle, an der die Tabelle eingefügt werden soll.

  2. Klicken Sie auf der Registerkarte Einfügen in der Gruppe Tabellen auf Tabelle, und klicken Sie anschließend auf Tabelle einfügen.

    Abbildung der Word-Multifunktionsleiste

  3. Geben Sie unter Tabellengröße die gewünschte Anzahl von Spalten und Zeilen ein.

  4. Wählen Sie unter Einstellung für optimale Breite Optionen zur Anpassung der Tabellengröße aus.

Seitenanfang

Erstellen einer Tabelle

Sie können eine Tabelle durch Zeichnen der gewünschten Zeilen und Spalten oder durch Konvertieren von Text in eine Tabelle erstellen.

Zeichnen einer Tabelle

Sie können auch eine komplexe Tabelle zeichnen, die z. B. Zellen unterschiedlicher Höhe oder unterschiedlich viele Spalten pro Zeile enthält.

  1. Klicken Sie auf die Stelle, an der Sie eine Tabelle erstellen möchten.

  2. Klicken Sie auf der Registerkarte Einfügen in der Gruppe Tabellen auf Tabelle, und klicken Sie dann auf Tabelle zeichnen.

    Abbildung der Word-Multifunktionsleiste

    Der Zeiger ändert sich in einen Bleistift.

  3. Zeichnen Sie ein Rechteck, um den Tabellenrahmen festzulegen. Zeichnen Sie anschließend die Spalten- und Zeilenlinien innerhalb des Rechtecks.

    Zeichnen einer Tabelle

  4. Klicken Sie unter Tabellentools auf der Registerkarte Entwurf in der Gruppe Rahmenlinien zeichnen auf Radierer, um eine Linie oder einen Linienblock zu löschen.

  5. Klicken Sie auf die Linie, die Sie löschen möchten. Wenn Sie die gesamte Tabelle löschen möchten, finden Sie unter Löschen von Zellen, Zeilen oder Spalten in einer Tabelle oder eine Tabelle löschen.

  6. Wenn Sie die Tabelle gezeichnet haben, klicken Sie in eine Zelle, und beginnen Sie entweder mit der Eingabe, oder fügen Sie eine Grafik ein.

Konvertieren von Text in eine Tabelle

  1. Fügen Sie Trennzeichen ein, wie Kommas oder Tabstopps, um anzugeben, an welchen Stellen der Text in Spalten unterteilt werden soll. Mit Absatzmarken können Sie den Beginn einer neuen Zeile angeben.

    Beispiel: Fügen Sie in einer Liste mit zwei Wörtern pro Zeile jeweils nach dem ersten Wort ein Komma oder einen Tabstopp ein, um eine zweispaltige Tabelle zu erzeugen.

  2. Markieren Sie den Text, den Sie konvertieren möchten.

  3. Klicken Sie auf der Registerkarte Einfügen in der Gruppe Tabellen auf Tabelle, und klicken Sie dann auf Text in Tabelle umwandeln.

    Abbildung der Word-Multifunktionsleiste

  4. Klicken Sie im Dialogfeld Text in Tabelle umwandeln unter Text trennen bei auf die Option für das Trennzeichen, das Sie in Ihrem Text verwendet haben.

    Wählen Sie weitere gewünschte Optionen aus.

Seitenanfang

Platzieren einer Tabelle innerhalb einer anderen Tabelle

Tabellen, die sich in anderen Tabellen befinden, werden als geschachtelte Tabellen bezeichnet und häufig für den Entwurf von Webseiten verwendet. Wenn Sie sich eine Webseite als eine große Tabelle vorstellen, die andere Tabellen, einschließlich des Texts und der Grafiken, innerhalb verschiedener Tabellenzellen enthält, können Sie die verschiedenen Teile Ihrer Seite besser gestalten.

Sie können eine geschachtelte Tabelle durch Klicken auf eine Zelle einfügen und dann eine beliebige Methode zum Einfügen einer Tabelle verwenden. Alternativ können Sie eine Tabelle an der Stelle zeichnen, an der die geschachtelte Tabelle platziert werden soll.

Hinweis : Darüber hinaus können Sie eine vorhandene Tabelle kopieren und in eine andere Tabelle einfügen.

Seitenanfang

Hinweise : 

  • Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

  • Die englische Version des Artikels ist als Referenz hier verfügbar: hier. Sie und andere Mitglieder der Microsoft-Community können diesen Artikel über das Collaborative Translation Framework (CTF) verbessern. Zeigen Sie einfach mit der Maus auf einen Satz in diesem Artikel, und klicken Sie dann im CTF-Widget auf "ÜBERSETZUNG VERBESSERN". Klicken Sie hier, um weitere Informationen zum CTF zu erhalten. Durch die Verwendung von CTF stimmen Sie unseren Nutzungsbedingungen zu.

Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×