Einfügen oder Entfernen eines Seitenwechsels bei einem Projektplan

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Microsoft Office Project 2007 fügt Seitenumbrüche automatisch ein, wenn Sie drucken, aber Sie können auch manuelle Seitenumbrüche, um bestimmte Informationen, wie etwa ein Sammelvorgang und Teilvorgänge, klicken Sie auf derselben Seite zusammenhalten einfügen.

Manuelle Seitenwechsel werden als gestrichelte Linien angezeigt und sind daher leicht erkennbar.

Einfügen eines Seitenwechsels

  1. Wählen Sie die Aufgabe oder Ressourcen, die am oberen Rand einer neuen Seite angezeigt werden soll.

    Hinweis : Ein Seitenwechsel kann nicht in eine leere Zeile eingefügt werden.

  2. Klicken Sie im Menü Einfügen auf Seitenwechsel.

Tipp : Wenn die zu druckenden Ansichten auch nach dem Einfügen von manuellen Seitenwechseln nicht ordnungsgemäß umbrochen werden, klicken Sie im Menü Datei auf Drucken, und aktivieren Sie das Kontrollkästchen Manuelle Seitenwechsel.

Hinweis : 

  • Die Einstellungen für manuelle Seitenwechsel werden zusammen mit der Projektdatei gespeichert.

  • Sie können einen Seitenwechsel nicht direkt in einen Bericht einfügen. Die Seitenwechsel jedoch, die Sie in einer Ansicht eingefügt haben, werden in Berichten angezeigt, die die gleichen Informationen wie diese Ansicht enthalten. Wenn Sie beispielsweise einen Vorgang auswählen und dann in der Ansicht "Vorgang: Tabelle" einen Seitenwechsel einfügen, wird dieser in einem Vorgangsbericht vor dem ausgewählten Vorgang angezeigt.

  • Beim Filtern oder Sortieren von Daten in einer Ansicht oder einem Bericht wird jeder Seitenwechsel mit dem Vorgang oder der Ressource zusammengehalten, der bzw. die beim Einfügen des Seitenwechsels ausgewählt war. Wird ein Vorgang z. B. aufgrund der Anwendung eines Filters nicht angezeigt, so wird auch der über diesem Vorgang befindliche Seitenwechsel in der Ansicht oder dem Bericht nicht angezeigt.

Seitenanfang

Entfernen eines Seitenwechsels

Sie können nur solche Seitenwechsel entfernen, die in einer Ansicht manuell eingefügt wurden. Automatisch eingefügte Seitenwechsel können nicht entfernt werden.

  1. Wählen Sie im Feld Vorgangsname oder RessourcennameAufgabe oder Ressource unter dem Seitenumbruch aus.

  2. Klicken Sie im Menü Einfügen auf Seitenwechsel aufheben.

Hinweis : Alle manuell eingefügten Seitenwechsel können gleichzeitig entfernt werden. Wählen Sie dazu sämtliche Vorgänge in der Ansicht aus, indem Sie auf eine beliebige Spaltenüberschrift klicken, und klicken Sie dann im Menü Einfügen auf Alle Seitenwechsel aufheben.

Seitenanfang

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×