Einfügen eines Symbols

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Welches Office-Programm verwenden Sie?

Word

Excel

PowerPoint

Outlook

Word

Führen Sie eine der folgenden Aktionen aus:

Einfügen eines Symbols

  1. Klicken Sie auf die Stelle, an der Sie ein Symbol einfügen möchten.

  2. Klicken Sie auf der Standardsymbolleiste auf Medienbrowser ein- oder ausblenden  Schaltfläche "Medienbrowser" .

  3. Klicken Sie auf die Registerkarte Symbole  Symbole, Medienbrowser , und klicken Sie dann auf das Symbol, das in das Dokument eingefügt werden soll.

Suchen weiterer Symbole zum Einfügen

Wenn Sie das gesuchte Symbol im Symbolbrowser nicht finden, können Sie im Dialogfeld "Symbol" suchen.

  1. Zeigen Sie im Menü Einfügen auf Symbol, klicken Sie auf Erweitertes Symbol, und klicken Sie dann auf die Registerkarte Symbole.

  2. Klicken Sie auf das gewünschte Symbol.

Einfügen von Sonderzeichen

  1. Zeigen Sie im Menü Einfügen auf Symbol, klicken Sie auf Erweitertes Symbol, und klicken Sie dann auf die Registerkarte Sonderzeichen.

  2. Klicken Sie auf das gewünschte Zeichen.

Siehe auch

Hinzufügen oder Bearbeiten von automatischen Korrekturen

Zeichen werden in früheren Versionen von Office anders dargestellt

Excel

Führen Sie eine der folgenden Aktionen aus:

Einfügen eines Symbols

  1. Klicken Sie auf die Stelle, an der Sie ein Symbol einfügen möchten.

  2. Klicken Sie auf der Standardsymbolleiste auf Medienbrowser ein- oder ausblenden  Schaltfläche "Medienbrowser" .

  3. Klicken Sie auf die Registerkarte Symbole  Symbole, Medienbrowser , und klicken Sie dann auf das Symbol, das in das Dokument eingefügt werden soll.

Siehe auch

Hinzufügen oder Bearbeiten von automatischen Korrekturen

Zeichen werden in früheren Versionen von Office anders dargestellt

PowerPoint

Führen Sie eine der folgenden Aktionen aus:

Einfügen eines Symbols

  1. Klicken Sie auf die Stelle, an der Sie ein Symbol einfügen möchten.

  2. Klicken Sie auf der Standardsymbolleiste auf Medienbrowser ein- oder ausblenden  Schaltfläche "Medienbrowser" .

  3. Klicken Sie auf die Registerkarte Symbole  Symbole, Medienbrowser , und klicken Sie dann auf das Symbol, das in das Dokument eingefügt werden soll.

Siehe auch

Hinzufügen oder Bearbeiten von automatischen Korrekturen

Zeichen werden in früheren Versionen von Office anders dargestellt

Outlook

Führen Sie eine der folgenden Aktionen aus:

Einfügen eines Symbols

  1. Klicken Sie im Menü Bearbeiten auf Sonderzeichen.

  2. Klicken Sie im Dialogfeld Zeichen im Popupmenü Ansicht auf Alle Zeichen.

  3. Klicken Sie auf die Registerkarte Nach Kategorie, klicken Sie auf den Pfeil neben Symbole, und klicken Sie dann auf die gewünschte Symbolkategorie.

  4. Klicken Sie auf das Symbol, das Sie einfügen möchten, und klicken Sie dann auf Einfügen.

Siehe auch

Zeichen werden in früheren Versionen von Office anders dargestellt

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×