Einfügen einer mathematischen Gleichung in OneNote für Mac

Hinweis:  Wir möchten Ihnen die aktuellsten Hilfeinhalte so schnell wie möglich in Ihrer eigenen Sprache bereitstellen. Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Teilen Sie uns bitte über den Link am unteren Rand dieser Seite mit, ob die Informationen für Sie hilfreich sind. Hier finden Sie den englischen Artikel als Referenz.

Wenn Sie mathematische Gleichungen oder Formeln vermitteln müssen, können Sie das direkt auf dem Mac ohne Stift und Papier erledigen. Mithilfe von OneNote können Sie Brüche, Exponenten, Logarithmen und andere mathematische Strukturen in Ihre Notizen einfügen.

In diesem Artikel werden folgende Themen behandelt:

Einfügen und Bearbeiten einer Formel

  1. Klicken Sie in Ihrer Notiz auf die Stelle, an der Sie die Formel einfügen möchten.

  2. Klicken Sie auf der Registerkarte Einfügen auf Formel.

    Klicken Sie auf die Registerkarte "Einfügen", und wählen Sie "Formel" aus

  3. Ein Platzhalter Formel hier eingeben wird eingefügt.

  4. Geben Sie Ihre Formel ein.

  5. Wenn Sie die Eingabe abgeschlossen haben, drücken Sie auf der Tastatur die EINGABETASTE.

  6. Wenn Sie die Formel später bearbeiten möchten, klicken Sie einfach darauf.

Tipp: Formeln verwenden standardmäßig die Schriftart Cambria Math, Sie können die Schriftart aber später jederzeit ändern.

Seitenanfang

Einfügen von mathematischen Symbolen in Formeln

  1. Klicken Sie auf die Stelle, an der Sie das Symbol in die Formel einfügen möchten.

  2. Klicken Sie auf der Menüleiste auf Bearbeiten > Emoji und Symbole.

  3. Wenn das Dialogfeld Zeichen nicht vollständig angezeigt wird, klicken Sie auf Zeichenfeld .

  4. Klicken Sie im Dialogfeld Zeichen auf Mathematische Symbole.

    Tabelle der mathematischen Symbole

  5. Doppelklicken Sie auf das Symbol, das Sie einfügen möchten.

Tipp: Fügen Sie die häufig verwendeten Symbole Ihren Favoriten hinzu, damit Sie sie schneller finden.

Seitenanfang

Erstellen von Formelstrukturen

Wenn Sie Strukturen, wie etwa Brüche, hochgestellte oder tiefgestellte Zeichen benötigen, können Sie diese mithilfe der Tastatur eingeben.

  1. Um eine Formelstruktur zu verwenden, geben Sie ein Symbol in die Formel ein, und drücken Sie dann die LEERTASTE. Die folgenden Symbole können verwendet werden:

    Symbole für eine Formel
  2. Wenn Sie Eingaben im Innern der Struktur vornehmen möchten, klicken Sie, um sie auszuwählen.

    Wählen Sie die Struktur aus, in der die Eingabe erfolgen soll

Seitenanfang

Weitere verwandte Informationen

In OneNote können Sie einfache mathematische Formeln einfügen. Wenn Sie eine komplexere Formel oder Struktur, beispielsweise eine Summierung, eine ganze Zahl oder einer Matrix, einfügen müssen erstellen Sie die Formel in Word mit der Funktion Formel, und kopieren Sie ihn in Ihre Notizen. Anweisungen zum Einfügen von einer Formel in Word finden Sie unter in diesem Artikel.

Siehe auch

Tastenkombinationen in OneNote für Mac

Ihre Office-Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×