Einfügen einer mathematischen Gleichung in OneNote 2016 für Mac

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Wenn Sie mathematische Gleichungen oder Formeln vermitteln müssen, können Sie das direkt auf dem Mac ohne Stift und Papier erledigen. Mithilfe von OneNote können Sie Brüche, Exponenten, Logarithmen und andere mathematische Strukturen in Ihre Notizen einfügen.

Inhalt dieses Artikels

Einfügen und Bearbeiten einer Formel

  1. Klicken Sie in Ihrer Notiz auf die Stelle, an der Sie die Formel einfügen möchten.

  2. Klicken Sie auf der Registerkarte Einfügen auf Formel.

    Klicken Sie auf die Registerkarte "Einfügen", und wählen Sie "Formel" aus

  3. Ein Platzhalter Formel hier eingeben wird eingefügt.

  4. Geben Sie Ihre Formel ein.

  5. Wenn Sie die Eingabe abgeschlossen haben, drücken Sie auf der Tastatur die EINGABETASTE.

  6. Wenn Sie die Formel später bearbeiten möchten, klicken Sie einfach darauf.

Tipp : Formeln verwenden standardmäßig die Schriftart Cambria Math, Sie können die Schriftart aber später jederzeit ändern.

Seitenanfang

Einfügen von mathematischen Symbolen in Formeln

  1. Klicken Sie auf die Stelle, an der Sie das Symbol in die Formel einfügen möchten.

  2. Klicken Sie auf der Menüleiste auf Bearbeiten > Emoji und Symbole.

  3. Wenn das Dialogfeld Zeichen nicht vollständig angezeigt wird, klicken Sie auf Zeichenfeld .

  4. Klicken Sie im Dialogfeld Zeichen auf Mathematische Symbole.

    Tabelle der mathematischen Symbole

  5. Doppelklicken Sie auf das Symbol, das Sie einfügen möchten.

Tipp : Fügen Sie die häufig verwendeten Symbole Ihren Favoriten hinzu, damit Sie sie schneller finden.

Seitenanfang

Erstellen von Formelstrukturen

Wenn Sie Strukturen, wie etwa Brüche, hochgestellte oder tiefgestellte Zeichen benötigen, können Sie diese mithilfe der Tastatur eingeben.

  1. Um eine Formelstruktur zu verwenden, geben Sie ein Symbol in die Formel ein, und drücken Sie dann die LEERTASTE. Die folgenden Symbole können verwendet werden:

    Symbole für eine Formel
  2. Wenn Sie Eingaben im Innern der Struktur vornehmen möchten, klicken Sie, um sie auszuwählen.

    Wählen Sie die Struktur aus, in der die Eingabe erfolgen soll

Seitenanfang

Weitere verwandte Informationen

Sie können einfache mathematische Formeln in OneNote einfügen. Wenn Sie eine komplexere Formel oder Struktur, wie etwa eine Aufsummierung, ein Integral oder eine Matrix einfügen müssen, erstellen Sie die Formel in Word mithilfe der Funktion Formel, und kopieren Sie sie dann in Ihre Notizen. Anweisungen zum Einfügen von Formeln in Word finden Sie in diesem Artikel.

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Siehe auch

Tastenkombinationen in OneNote 2016 für Mac

Teilen Facebook Facebook Twitter Twitter E-Mail E-Mail

War diese Information hilfreich?

Sehr gut. Noch anderes Feedback?

Was können wir verbessern?

Vielen Dank für Ihr Feedback!

×