Einfügen, Verschieben oder Löschen von Seitenumbrüchen auf einem Blatt

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Beim Drucken, werden die Seitenumbrüche automatisch, in dem Inhalt einer Blatt "Umbrüche" oder weiterhin auf der nächsten Seite. In der Normalansicht werden sie als gestrichelte horizontale und vertikale Linien angezeigt; in der Layoutansicht werden sie als leere Leerzeichen zwischen den einzelnen Seiten angezeigt. Sie können anpassen, wo automatische Seitenumbrüche auftreten, und fügen Sie eigene Seitenumbrüche manuell hinzu. Sie können auch manuelle Seitenumbrüche entfernen, aber Sie können keine automatische Seitenumbrüche entfernen. Sie können jedoch Spaltenbreiten oder Seitenränder anpassen oder Skalieren der Papiergröße, um den Inhalt auf weniger Seiten passt.

Anzeige von Seitenumbrüchen in der Normalansicht

Seitenumbrüche

Anzeigen von Seitenumbrüchen

Nach dem Öffnen des Dialogfelds "Drucken" werden gestrichelte Linien auf dem Blatt angezeigt, die angeben, wo der Seitenumbruch erfolgt.

  1. Klicken Sie im Menü Datei auf Drucken.

    Im Dialogfeld Drucken können Sie eine schnelle Vorschau der gedruckten Seiten sehen.

  2. Klicken Sie auf Abbrechen.

    Gestrichelte blaue Linien werden auf dem Blatt angezeigt.

    Hinweis : Klicken Sie zum Ausblenden der blauen gestrichelten Linien aus der Sicht, klicken Sie auf das Menü Excel, klicken Sie auf Einstellungen, klicken Sie auf Ansicht, und deaktivieren Sie dann das Kontrollkästchen Seitenumbrüche anzeigen.

Einfügen eines horizontalen oder vertikalen manuellen Seitenumbruchs

  1. Führen Sie eine der folgenden Aktionen aus:

    Einfügen

    Aktion

    Horizontaler Seitenumbruch

    Wählen Sie die Zeile aus, die sich unterhalb der Zeile befindet, bei der die Seite umbrochen werden soll.

    Vertikaler Seitenumbruch

    Wählen Sie die Spalte aus, die sich rechts neben der Spalte befindet, bei der die Seite umbrochen werden soll.

  2. Klicken Sie auf der Registerkarte Seitenlayout in der Gruppe Seite einrichten klicken Sie auf Umbrüche, und klicken Sie dann auf Seitenumbruch einfügen.

    Optionen im Menü Seitenumbrüche

Verschieben eines Seitenumbruchs

  1. Klicken Sie im Menü Ansicht auf Normal.

  2. Zeigen Sie mit der Maus auf die Seitenumbruchlinie, bis sich der Mauszeiger in ein Handle für horizontalen Seitenumbruch ändert, und ziehen Sie die Seitenumbruchlinie dann an eine neue Position.

    Hinweis : Wenn Sie einen automatischen Seitenumbruch verschieben, wird er in einen manuellen Seitenumbruch umgewandelt. Manuelle Seitenumbrüche werden nicht automatisch angepasst.

Entfernen eines manuellen Seitenumbruchs

  1. Führen Sie eine der folgenden Aktionen aus:

    Entfernen

    Aktion

    Horizontaler Seitenumbruch

    Wählen Sie die Zeile unterhalb des Seitenumbruchs aus.

    Vertikaler Seitenumbruch

    Wählen Sie die Spalte rechts neben dem Seitenumbruch aus.

  2. Klicken Sie auf der Registerkarte Seitenlayout in der Gruppe Seite einrichten klicken Sie auf Umbrüche, und klicken Sie dann auf Seitenumbruch entfernen.

    Optionen im Menü Seitenumbrüche

Entfernen aller manuellen Seitenumbrüche

  • Klicken Sie auf der Registerkarte Seitenlayout in der Gruppe Seite einrichten klicken Sie auf Umbrüche, und klicken Sie dann auf Alle Seitenumbrüche zurücksetzen.

    Optionen im Menü Seitenumbrüche

Anzeigen von Seitenumbrüchen

Nach dem Öffnen des Dialogfelds "Drucken" werden gestrichelte Linien auf dem Blatt angezeigt, die angeben, wo der Seitenumbruch erfolgt.

  1. Klicken Sie im Menü Datei auf Drucken.

    Im Dialogfeld Drucken können Sie eine schnelle Vorschau der gedruckten Seiten sehen.

  2. Klicken Sie auf Abbrechen.

    Gestrichelte blaue Linien werden auf dem Blatt angezeigt.

    Hinweis : Klicken Sie zum Ausblenden der blauen gestrichelten Linien aus der Sicht, klicken Sie auf das Menü Excel, klicken Sie auf Einstellungen, klicken Sie auf Ansicht, und deaktivieren Sie dann das Kontrollkästchen Seitenumbrüche anzeigen.

Einfügen eines horizontalen oder vertikalen manuellen Seitenumbruchs

  1. Führen Sie eine der folgenden Aktionen aus:

    Einfügen

    Aktion

    Horizontaler Seitenumbruch

    Wählen Sie die Zeile aus, die sich unterhalb der Zeile befindet, bei der die Seite umbrochen werden soll.

    Vertikaler Seitenumbruch

    Wählen Sie die Spalte aus, die sich rechts neben der Spalte befindet, bei der die Seite umbrochen werden soll.

  2. Klicken Sie auf der Registerkarte Layout unter Seite einrichten klicken Sie auf Umbrüche, und klicken Sie dann auf Seitenumbruch einfügen.

    Registerkarte "Layout", Gruppe "Seite einrichten"

Verschieben eines Seitenumbruchs

  1. Klicken Sie im Menü Ansicht auf Normal.

  2. Zeigen Sie mit der Maus auf die Seitenumbruchlinie, bis sich der Mauszeiger in ein Handle für horizontalen Seitenumbruch ändert, und ziehen Sie die Seitenumbruchlinie dann an eine neue Position.

    Hinweis : Wenn Sie einen automatischen Seitenumbruch verschieben, wird er in einen manuellen Seitenumbruch umgewandelt. Manuelle Seitenumbrüche werden nicht automatisch angepasst.

Entfernen eines manuellen Seitenumbruchs

  1. Führen Sie eine der folgenden Aktionen aus:

    Entfernen

    Aktion

    Horizontaler Seitenumbruch

    Wählen Sie die Zeile unterhalb des Seitenumbruchs aus.

    Vertikaler Seitenumbruch

    Wählen Sie die Spalte rechts neben dem Seitenumbruch aus.

  2. Klicken Sie auf der Registerkarte Layout unter Seite einrichten klicken Sie auf Umbrüche, und klicken Sie dann auf Seitenumbruch entfernen.

    Registerkarte "Layout", Gruppe "Seite einrichten"

Entfernen aller manuellen Seitenumbrüche

  • Klicken Sie auf der Registerkarte Layout unter Seite einrichten klicken Sie auf Umbrüche, und klicken Sie dann auf Alle Seitenumbrüche zurücksetzen.

    Registerkarte "Layout", Gruppe "Seite einrichten"

Siehe auch

Skalieren der Papiergröße für den Druck

Festlegen der Seitenränder

Drucken eines Teils eines Blatts

Anzeigen der Vorschau von Seiten vor dem Drucken

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×