Einblenden des Projektsammelvorgangs

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Sie können ein Projekt als Sammelvorgang in der Vorgangsliste anzeigen. Ein Projektsammelvorgang zeigt das gesamte Projekt in einer einzelnen Zeile mit eigener Sammelvorgangsleiste an.

Hinweis : Wenn Sie einem Projekt Budgetressourcen zuordnen, muss der Projektsammelvorgang angezeigt werden.

Aktivieren oder deaktivieren Sie in Microsoft Project 2010, 2013 und 2016 auf der Registerkarte Format im Abschnitt Ein-/Ausblenden das Kontrollkästchen neben Projektsammelvorgang.

Teilvorgang09

In Microsoft Project 2007:

  1. Klicken Sie im Menü Extras auf Optionen und dann auf die Registerkarte Ansicht.

    Teilvorgang10

  2. Aktivieren oder deaktivieren Sie unter "Gliederungsoptionen" das Kontrollkästchen "Sammelvorgänge anzeigen", um den Projektsammelvorgang ein- oder auszublenden.

    Teilvorgang11

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Teilen Facebook Facebook Twitter Twitter E-Mail E-Mail

War diese Information hilfreich?

Sehr gut. Noch anderes Feedback?

Was können wir verbessern?

Vielen Dank für Ihr Feedback!

×